<!-- Piedra: Init --><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />








<meta name="author" content="Peter Becker / Stone-ideas.com Publishing House">
<meta name="copyright" content=" (c)Peter Becker / Stone-ideas.com Publishing House">
<meta name="google-site-verification" content="6Aj7fEfaXK_bn4jUIHDL9BXXiR8zwkwO9ucVoUb7TGA" />
<meta http-equiv='language' content='EN'><link rel="stylesheet" href="http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo/style.css" type="text/css" media="print" />

<link rel="shortcut icon" href="http://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="Stone-ideas.com" href="http://www.stone-ideas.com/feed/" />

<link rel="pingback" href="http://www.stone-ideas.com/wordpress/xmlrpc.php" />




<!-- This site is optimized with the Yoast SEO plugin v3.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Briefly noted - Stone-ideas.com</title>
<meta name="description" content="During the era of iceman Ötzi stone tools were the norm. At the 3rd „Ötzi: 25 years of research-Conference“ to be held in Bozen, this is one of the central themes"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.stone-ideas.com/2016/09/17/briefly-noted-85/" />
<!-- / Yoast SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-group-css' href='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/uploads/formidable/css/formidablepro.css,wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css,wordpress/wp-content/plugins/cookie-notice/css/front.css,wordpress/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-group-css' href='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/wp-slimbox2/css/slimbox2.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"200","resizeDuration":"200","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"1","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Bild {x} von {y}","closeKeys":"27,88,67","previousKeys":"37,90","nextKeys":"39,86","prev":"http:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/prevlabel-de.gif","next":"http:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/nextlabel-de.gif","close":"http:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/closelabel-de.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-includes/js/jquery/jquery.js,wordpress/wp-includes/js/jquery/jquery-migrate.min.js,wordpress/wp-content/plugins/cookie-notice/js/front.js,wordpress/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js'></script>
<link rel='https://api.w.org/' href='http://www.stone-ideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stone-ideas.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stone-ideas.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='http://www.stone-ideas.com/?p=52239' />
<link rel="alternate" type="application/json+oembed" href="http://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stone-ideas.com%2F2016%2F09%2F17%2Fbriefly-noted-85%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stone-ideas.com%2F2016%2F09%2F17%2Fbriefly-noted-85%2F&#038;format=xml" />
<style type='text/css'>
img.lazy { display: none; }
</style>

	<!-- Generated by Link Indication Plugin 4.4 - http://sw-guide.de/ -->
	<style type="text/css" media="screen">
		@import url( http://www.stone-ideas.com/wordpress/wp-content/plugins/link-indication/link-indication_style.css );
	</style>
	<!-- /Link Indication Plugin -->
	<!-- <meta name="NextGEN" version="2.1.23" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
</head>


<body class="single postid-52239 category-archives category-archive-briefly-noted category-english tag-aktuell author-pebe" itemscope itemtype="http://schema.org/WebPage">

<div id="page">


<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<div style="float:left; margin-top:40px; padding:0px;">
<a href='http://www.stone-ideas.com'><img src='http://www.stone-ideas.com/wordpress/wp-content/SSS_images/banner.jpg' border='0' alt='www.stone-ideas.com' title='www.stone-ideas.com'></a></div>
<div style="float:right;margin-right:0px; margin-top:75px; padding:0px;">


<!-- SEARCH FORM -->
	
<form method="get" id="searchform" action="http://www.stone-ideas.com/">
<input type="text" value="" name="s" id="s" />
<input type="image" src="http://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
<input type='hidden' name='cat' id ='cat' value='11' /></form>

<!-- END SEARCH FORM -->



</div>


</div><!--END MASTHEAD-->

<ul id="nav-cat" class="clearfloat">

<li class="site_title" style="float:left; margin-top:7px; margin-left:3px;">
The global magazine for architecture, art and design with natural stone</li>




<li class="cat-item cat-item-1">
<a href="http://www.stone-ideas.com/deutsch/" title="Alle unter Deutsch abgelegten Artikel ansehen"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_germany.png" border="0" alt="Alle unter Deutsch abgelegten Artikel ansehen" title="Alle unter Deutsch abgelegten Artikel ansehen"></a>
</li>


<li class="cat-item cat-item-16">
<a href="http://www.stone-ideas.com/portugues/" title="Alle unter Portugues abgelegten Artikel ansehen"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_portugal.png" border="0" alt="" title=""></a>
</li>


<li class="cat-item cat-item-16">
<a href="http://www.stone-ideas.com/espanol/" title="Alle unter Espanol abgelegten Artikel ansehen"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_spain.png" border="0"></a>
</li>



<li class="cat-item cat-item-13">
<a href="http://www.stone-ideas.com/italiano/" title="Alle unter Italiano abgelegten Artikel ansehen"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_italy.png" border="0"></a>
</li>



<li class="cat-item cat-item-9">
<a href="http://www.stone-ideas.com" title="Display all articles posted in English"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_greatbritain.png" border="0"></a>
</li>

	
</ul>



        <div id="content">

      <!-- google_ad_section_start -->




<!-- zwischenloop-->






  
         <!--BEGIN FEATURED CATS-->
     <div id="featured-cats-nonindex">
       <h3>  Recently published </h3>


                
<h5><a href="http://www.stone-ideas.com/category/english/archives/archive-architecture/" class="colortune">Architecture with natural stone&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/09/11/european-centre-for-geological-education-based-in-poland-stone-far-and-wide/" rel="bookmark" title="European Centre for Geological Education based in Poland: stone far and wide" class="colortune">
Centre for Geological Education</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/08/30/sandstone-and-travertine-in-a-house-meant-to-set-itself-apart-from-its-surroundings/" rel="bookmark" title="Sandstone and travertine in a house meant to set itself apart from its surroundings" class="colortune">
OOIIO: Casa R+</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/english/archives/archive-design/" class="colortune">Design with natural stone&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/09/14/marmomacc-2016-the-new-marble-generation-in-hall-1-as-part-of-the-italian-stone-theatre/" rel="bookmark" title="Marmomacc 2016: The „New Marble Generation“ in Hall 1 as part of the Italian Stone Theatre" class="colortune">
„New Marble Generation“</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/09/04/designer-caterina-moretti-marble-table-with-limestone-island/" rel="bookmark" title="Designer Caterina Moretti: marble table with limestone island" class="colortune">
Designer Caterina Moretti</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/english/archives/archive-markets/" class="colortune">Markets: Selling Stone&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/08/26/stone-sector-2016-marble-is-all-the-craze-good-opportunities-for-product-design-and-for-use-of-waste/" rel="bookmark" title="„Stone Sector 2016“: Marble is all the craze, good opportunities for product design and for use of waste" class="colortune">
„Stone Sector 2016“</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/07/20/italian-stone-machinery-producers-have-eyes-wide-open-on-iran/" rel="bookmark" title="Italian stone machinery producers have eyes wide open on Iran" class="colortune">
Italy-Iran</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/english/archives/archive-fairs/" class="colortune">Reports from Stone Trade Fairs&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/09/14/marmomacc-2016-the-new-marble-generation-in-hall-1-as-part-of-the-italian-stone-theatre/" rel="bookmark" title="Marmomacc 2016: The „New Marble Generation“ in Hall 1 as part of the Italian Stone Theatre" class="colortune">
„New Marble Generation“</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/08/19/brazils-new-natural-stone-center-in-the-province-of-caera-is-making-progress/" rel="bookmark" title="Brazil’s new natural stone center in the Province of Caerá is making progress" class="colortune">
Fortaleza Brazil Stone Fair</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/english/archives/stone-stories-archives/" class="colortune">Stone Stories&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/09/09/data-from-australias-navy-reveals-a-reef-behind-the-great-barrier-reef/" rel="bookmark" title="Data from Australia’s Navy reveals a reef behind the Great Barrier Reef" class="colortune">
Great Barrier Reef</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/09/07/how-slate-shaped-the-land-and-people-of-wales/" rel="bookmark" title="How slate shaped the land and people of Wales" class="colortune">
Welsh Slate</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/english/archives/archive-art/" class="colortune">Art: Sculpting with Marble etc&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/09/10/the-forth-stone-carvers-festival-was-held-in-the-red-yasil-village-of-perm-kray-close-to-the-ural-mountains/" rel="bookmark" title="The „Forth Stone Carvers’ Festival” was held in the Red Yasil village of Perm Kray close to the Ural Mountains" class="colortune">
Stone Carvers’ Festival, Red Yasil</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/08/29/workshop-creativity-and-robotics-how-the-artist-and-the-machine-may-work-together/" rel="bookmark" title="Workshop „Creativity and Robotics“: how the artist and the machine may work together" class="colortune">
„Creativity and Robotics“</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/english/archives/archive-briefly-noted/" class="colortune">Briefly noted&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/09/15/vituperation-3-enough-of-the-ominous-non-existent-stone-industry/" rel="bookmark" title="Vituperation (3): enough of the ominous – non-existent &#8211; stone „industry“" class="colortune">
Vituperation (3)</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/09/14/new-stone-marble-vermion-white-from-stone-group-international-sgi-greeece/" rel="bookmark" title="New stone: marble VERMION WHITE from Stone Group International (SGI), Greece" class="colortune">
Marble VERMION WHITE</a></li>
                </ul>
        
</div><!--END FEATURED CATS-->
















<!--zwischenloop beenden-->














        
         
                <div id="contentbox" >   

                <div id="post-52239" class="style post-52239 post type-post status-publish format-standard hentry category-archives category-archive-briefly-noted category-english tag-aktuell">
                        <h2 class="posttitle">Briefly noted</h2>

                 

                  
<p class="postmetadata">&nbsp; <span id='breadcrumbs' itemprop='breadcrumb'><a rel='home' href='http://www.stone-ideas.com'><span>Home </span></a>&raquo; <span><a href='http://www.stone-ideas.com/english/'> <span>English</span> </a>&raquo; <a href='http://www.stone-ideas.com/category/english/archives/archive-briefly-noted/'>Briefly noted</a></span> </span> </p>


                                <div class="entry clearfloat">
                                <p><a href="http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/02/Miszellen-neu.jpg" rel="attachment wp-att-47444" class="liimagelink"><img src="http://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C294" data-original="http://www.stone-ideas.com/wordpress/wp-content/uploads/2016/02/Miszellen-neu-440x294.jpg" alt="   " class="lazy aligncenter size-medium wp-image-47444" srcset="http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/02/Miszellen-neu.jpg?resize=440%2C294 440w, http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/02/Miszellen-neu.jpg?resize=768%2C513 768w, http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/02/Miszellen-neu.jpg?w=908 908w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img src="http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/02/Miszellen-neu.jpg?resize=440%2C294" alt="   " class="aligncenter size-medium wp-image-47444" srcset="http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/02/Miszellen-neu.jpg?resize=440%2C294 440w, http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/02/Miszellen-neu.jpg?resize=768%2C513 768w, http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/02/Miszellen-neu.jpg?w=908 908w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<hr />
<p><strong>During the era of iceman Ötzi</strong> stone tools were the norm. At the 3rd „Ötzi: 25 years of research-Conference“ September 19th to 21st 2016 to be held in Bozen, this is one of the central themes and a lecture will be held by Italian Archeologist Dr. Ursula Wierer (<a href="http://www.eurac.edu/en/research/health/iceman/conferences/Pages/3rd-Bolzano-Mummy-Congress-oetzi-25-years-of-research.aspx" target="_blank" class="liexternal">1</a>, <a href="http://www.iceman.it/en/research%20projects" target="_blank" class="liexternal">2</a>).</p>
<p>Update: New international regulation SOLAS (Safety of Life at Sea): „Lundhs welcomes this new regulation and believes that it can make the shipment of our materials easier and safer,” says Production Director Rolf Nilsen (<a href="http://www.anpdm.com/article/414651417847445A46734244594271/17404435/3815699" target="_blank" class="liexternal">1</a>, <a href="http://www.stone-ideas.com/2016/09/02/briefly-noted-84/" target="_blank" class="liexternal">2</a>).</p>
<p><strong>Works in stone by various designers</strong> can be admired on the <a href="http://melamposcapes.eu/" target="_blank" class="liexternal">Melamposcapes</a> Site.  </p>
<p><strong>2017 in Scotland</strong> will mark a „Year of History, Heritage &#038; Archaeology“. The event is dubbed „Stories, Stones and Bones“ as reported by the trade magazine Stone Specialist. The First World War Centenary Cathedral Repairs Fund in amount of 14.5 million £ were earmarked for restoration work and repairs (<a href="http://www.stonespecialist.com/news/heritage/hlf-money-scottish-year-stories-stones-and-bones" target="_blank" class="liexternal">1</a>, <a href="http://www.stonespecialist.com/news/market-intelligence/%C2%A3145million-allocated-cathedral-repairs-wwi-fund" target="_blank" class="liexternal">2</a>).</p>
<p><strong>On the Usenaturalstone.com website</strong> the databank filled with texts on use of natural stone is growing continuously. The Marble Institute of America (MIA) in cooperation with Building Stone Institute (BSI) entertains the site for free use by craftsmen and companies. MIA and BSI have taken on Atlanta Kleber &#038; Associates for the public relations work and campaigning ((<a href="http://www.usenaturalstone.com" target="_blank" class="liexternal">1</a>, <a href="http://www.stone-ideas.com/2016/01/28/mia-texts-for-downloading-on-the-internet-a-new-campaign-for-natural-stone/" target="_blank" class="liexternal">2</a>).</p>
<p><a href="http://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/09/Misz_Sep16-2-2.jpg" class="liimagelink"><img src="http://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=130%2C130" data-original="http://www.stone-ideas.com/wordpress/wp-content/uploads/2016/09/Misz_Sep16-2-2-130x130.jpg" alt="Photo: Hotel Cave Bianchi" class="lazy alignleft size-thumbnail wp-image-52236" srcset="http://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/09/Misz_Sep16-2-2.jpg?resize=130%2C130 130w, http://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/09/Misz_Sep16-2-2.jpg?resize=144%2C144 144w, http://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/09/Misz_Sep16-2-2.jpg?zoom=2&amp;resize=130%2C130 260w, http://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/09/Misz_Sep16-2-2.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-recalc-dims="1" /><noscript><img src="http://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/09/Misz_Sep16-2-2.jpg?resize=130%2C130" alt="Photo: Hotel Cave Bianchi" class="alignleft size-thumbnail wp-image-52236" srcset="http://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/09/Misz_Sep16-2-2.jpg?resize=130%2C130 130w, http://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/09/Misz_Sep16-2-2.jpg?resize=144%2C144 144w, http://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/09/Misz_Sep16-2-2.jpg?zoom=2&amp;resize=130%2C130 260w, http://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/09/Misz_Sep16-2-2.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-recalc-dims="1" /></noscript></a><strong>Full marks for sustainability</strong> and reclaiming go to the former quarry cum Hotel Cave Bianci in Sicily (<a href="http://www.cavebianchehotel.it/" target="_blank" class="liexternal">1</a>, <a href="http://www.cavebianchehotel.it/sito/images/rassegna/informatoredelmarmista.pdf" target="_blank" class="lipdf">2</a>).</p>
<p><strong>Fossilized tree trunks</strong> on the Greek island of Lesbos are witnesses of the Earth history 20 million years ago.<a href="http://www.visitgreece.gr/en/nature/forests/the_petrified_forest_of_lesvos" target="_blank" class="liexternal">    </a></p>
<p><strong>The Hisham A. Alsager Cardiac Center</strong> in Kuwait with its limestone facade by AGI Architects was shortlisted for the award of the World Architecture Festival.<a href="http://www.agi-architectsblog.com/en/cardiac-center-shortlisted-waf-awards-2016/" target="_blank" class="liexternal">    </a></p>
<p><strong>The Nasher Sculpture Centre</strong> has published a <a href="https://www.facebook.com/NasherSculptureCenter/#_=_" target="_blank" class="liexternal">video</a> of discussion how digital technology may affect sculptural work.    </p>
<p><strong>Video of the month</strong>: „On form“ is the name of a sales exhibition for stone sculptors’ works. It takes place every two years on a cottage in England. This year, 39 artists, some of them well known, presented 268 works. Most of them were sold. Applications for the 2018 event are open until July 31, 2017 (<a href="http://www.onformsculpture.co.uk/" target="_blank" class="liexternal">Video</a>, <a href="http://www.onformsculpture.co.uk/" target="_blank" class="liexternal">1</a>).</p>
<p>(17.09.2016, USA: 09.17.2016)</p>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-big"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.stone-ideas.com%2F2016%2F09%2F17%2Fbriefly-noted-85%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener noreferrer nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.stone-ideas.com%2F2016%2F09%2F17%2Fbriefly-noted-85%2F&text=Briefly+noted" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener noreferrer nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.stone-ideas.com%2F2016%2F09%2F17%2Fbriefly-noted-85%2F&media=http%3A%2F%2Fwww.stone-ideas.com%2Fwordpress%2Fwp-content%2Fplugins%2Fshariff%2Fservices%2F..%2Fpictos%2FdefaultHint.png&description=Briefly+noted" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener noreferrer nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.stone-ideas.com%2F2016%2F09%2F17%2Fbriefly-noted-85%2F&title=Briefly+noted" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener noreferrer nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.stone-ideas.com%2F2016%2F09%2F17%2Fbriefly-noted-85%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener noreferrer nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li></ul></div>
                                                                </div>

                        

                <p class="nocomments">
 &nbsp;
</p>



<!-- google_ad_section_end -->
</div>
</div>

    
     

















        </div>


<div id="sidebar">




<!-- Dynamic Sidebar / Widgets -->


<div style="width:195px;border:0px solid #b9b9b9; margin:22px 7px; padding:2px;">




<div class="widget clearfloat"><a href="http://stone.mtp.pl/en/" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="191" height="80" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/09/Stone-Poznan.gif?fit=191%2C80" /></a></div><div class="widget clearfloat"><h3 class="widgettitle"> </h3><a href="http://marble.izfas.com.tr/home" id="" target="_blank" class="widget_sp_image-image-link" title=" " rel=""><img width="190" height="79" alt=" " class="attachment-full aligncenter" style="max-width: 100%;" src="http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/09/190x80.gif?fit=190%2C79" /></a></div> 

</div> 


<!-- END DYNAMIC SIDEBAR -->



<div>

</div>
 


<!-- Navi sprachenabhängig-->

<div class="widget clearfloat" style="margin-bottom:15px;">


<ul><li>Fairs<ul class='children'>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/fairs/'>Stone trade fairs worldwide</a></li>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/fairs-for-architecture-design-fairs-2/'>Fairs for Architecture/Construction</a></li>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/fairs-for-interior-deisgn-and-design/'>Fairs for Design/Interior-Design/ Lifestyles</a></li><li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/sculptors-symposia-with-stone/'>Stone sculptors&#8216; symposia / Festivals</a></li></ul></li></ul><ul>	<li class="cat-item cat-item-11"><a href="http://www.stone-ideas.com/category/english/archives/" >Archives</a>
<ul class='children'>
	<li class="cat-item cat-item-81"><a href="http://www.stone-ideas.com/category/english/archives/archive-architecture/" >Architecture with natural stone</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.stone-ideas.com/category/english/archives/archive-design/" >Design with natural stone</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.stone-ideas.com/category/english/archives/archive-fairs/" >Reports from Stone Trade Fairs</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.stone-ideas.com/category/english/archives/archive-markets/" >Markets: Selling Stone</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.stone-ideas.com/category/english/archives/archive-art/" >Art: Sculpting with Marble etc</a>
</li>
	<li class="cat-item cat-item-88"><a href="http://www.stone-ideas.com/category/english/archives/archive-briefly-noted/" >Briefly noted</a>
</li>
	<li class="cat-item cat-item-208"><a href="http://www.stone-ideas.com/category/english/archives/stone-stories-archives/" >Stone Stories</a>
</li>
	<li class="cat-item cat-item-222"><a href="http://www.stone-ideas.com/category/english/archives/peoplejobs-archives/" >People and Jobs</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.stone-ideas.com/category/english/company-news/" >Company news</a>
</li>
</ul><ul>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/newsletter_en/'>Newsletter subscribe/unsubscribe</a></li>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/masthead/'>Who we are</a></li>
	</ul>
<span style='text-align: right; color:#efefef'> EN </span></div> 


<!-- END NAVI -->






<!-- Google Banner -->

<div style="width: 202px; margin:7px;">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdBanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-8384503644475945"
     data-ad-slot="1054617748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<!-- Ende Google Banner -->

</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  
  

<!-- ngg_resource_manager_marker --><script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
<!-- Powered by WPtouch Pro: 4.1.5 --><link rel='stylesheet' id='shariffcss-group-css' href='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist.","sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/photon/photon.js,wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js,wordpress/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'10079517',post:'52239',tz:'2',srv:'www.stone-ideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '10079517', '52239' ]);
</script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to improve your experience. By your continued use of this site you accept such use. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Accept.</a>
				</div>
			</div>




</div><!--END FOOTER-->
</div><!--END PAGE-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43677521-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</body>
</html>