<!-- Piedra: Init --><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />








<meta name="author" content="Peter Becker / Stone-ideas.com Publishing House">
<meta name="copyright" content=" (c)Peter Becker / Stone-ideas.com Publishing House">
<meta name="google-site-verification" content="6Aj7fEfaXK_bn4jUIHDL9BXXiR8zwkwO9ucVoUb7TGA" />
<meta http-equiv='language' content='IT'><link rel="stylesheet" href="http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo/style.css" type="text/css" media="print" />

<link rel="shortcut icon" href="http://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="Stone-ideas.com" href="http://www.stone-ideas.com/feed/" />

<link rel="pingback" href="http://www.stone-ideas.com/wordpress/xmlrpc.php" />




<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>„Inserire donne nel settore della pietra naturale e mantenerle in esso“ - Stone-ideas.com</title>
<meta name="description" content="„Women in Stone“ è il nome di un gruppo di lavoro del Marble Institute of America (MIA) e Building Stone Institute (BSI) / Pieno di energia ed allegro: „Vino e pietra“"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.stone-ideas.com/2016/11/23/inserire-donne-nel-settore-della-pietra-naturale-e-mantenerle-in-esso/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-group-css' href='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/uploads/formidable/css/formidablepro.css,wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css,wordpress/wp-content/plugins/cookie-notice/css/front.css,wordpress/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-group-css' href='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/wp-slimbox2/css/slimbox2.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"200","resizeDuration":"200","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"1","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Bild {x} von {y}","closeKeys":"27,88,67","previousKeys":"37,90","nextKeys":"39,86","prev":"http:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/prevlabel-de.gif","next":"http:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/nextlabel-de.gif","close":"http:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/closelabel-de.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-includes/js/jquery/jquery.js,wordpress/wp-includes/js/jquery/jquery-migrate.min.js,wordpress/wp-content/plugins/cookie-notice/js/front.js,wordpress/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js'></script>
<link rel='https://api.w.org/' href='http://www.stone-ideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stone-ideas.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stone-ideas.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.stone-ideas.com/?p=53759' />
<link rel="alternate" type="application/json+oembed" href="http://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stone-ideas.com%2F2016%2F11%2F23%2Finserire-donne-nel-settore-della-pietra-naturale-e-mantenerle-in-esso%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stone-ideas.com%2F2016%2F11%2F23%2Finserire-donne-nel-settore-della-pietra-naturale-e-mantenerle-in-esso%2F&#038;format=xml" />
<style type='text/css'>
img.lazy { display: none; }
</style>

	<!-- Generated by Link Indication Plugin 4.4 - http://sw-guide.de/ -->
	<style type="text/css" media="screen">
		@import url( http://www.stone-ideas.com/wordpress/wp-content/plugins/link-indication/link-indication_style.css );
	</style>
	<!-- /Link Indication Plugin -->
	<!-- <meta name="NextGEN" version="2.1.56" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
</head>


<body class="single postid-53759 category-appunti-brevi-arquivio category-archivio category-italiano category-mercati-arquivio tag-aktuell author-pebe" itemscope itemtype="http://schema.org/WebPage">

<div id="page">


<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<div style="float:left; margin-top:40px; padding:0px;">
<a href='http://www.stone-ideas.com'><img src='http://www.stone-ideas.com/wordpress/wp-content/SSS_images/banner.jpg' border='0' alt='www.stone-ideas.com' title='www.stone-ideas.com'></a></div>
<div style="float:right;margin-right:0px; margin-top:75px; padding:0px;">


<!-- SEARCH FORM -->
	
<form method="get" id="searchform" action="http://www.stone-ideas.com/">
<input type="text" value="" name="s" id="s" />
<input type="image" src="http://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
<input type='hidden' name='cat' id ='cat' value='20' /></form>

<!-- END SEARCH FORM -->



</div>


</div><!--END MASTHEAD-->

<ul id="nav-cat" class="clearfloat">

<li class="site_title" style="float:left; margin-top:7px; margin-left:3px;">
La rivista internazionale per l'architettura, l'arte e il design con le pietre naturali</li>




<li class="cat-item cat-item-1">
<a href="http://www.stone-ideas.com/deutsch/" title="Alle unter Deutsch abgelegten Artikel ansehen"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_germany.png" border="0" alt="Alle unter Deutsch abgelegten Artikel ansehen" title="Alle unter Deutsch abgelegten Artikel ansehen"></a>
</li>


<li class="cat-item cat-item-16">
<a href="http://www.stone-ideas.com/portugues/" title="Alle unter Portugues abgelegten Artikel ansehen"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_portugal.png" border="0" alt="" title=""></a>
</li>


<li class="cat-item cat-item-16">
<a href="http://www.stone-ideas.com/espanol/" title="Alle unter Espanol abgelegten Artikel ansehen"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_spain.png" border="0"></a>
</li>



<li class="cat-item cat-item-13">
<a href="http://www.stone-ideas.com/italiano/" title="Alle unter Italiano abgelegten Artikel ansehen"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_italy.png" border="0"></a>
</li>



<li class="cat-item cat-item-9">
<a href="http://www.stone-ideas.com" title="Display all articles posted in English"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_greatbritain.png" border="0"></a>
</li>

	
</ul>



        <div id="content">

      <!-- google_ad_section_start -->




<!-- zwischenloop-->






  
         <!--BEGIN FEATURED CATS-->
     <div id="featured-cats-nonindex">
       <h3>  Recentemente pubblicato </h3>


                
<h5><a href="http://www.stone-ideas.com/category/italiano/archivio/architettura-arquivio/" class="colortune">Architettura di pietra naturale&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/11/14/costruire-in-modo-moderno-con-le-pietre-naturali-unelegante-forma-a-sella-come-copertura/" rel="bookmark" title="Costruire in modo moderno con le pietre naturali: un’elegante forma a sella come copertura" class="colortune">
„Hypargate Vela“</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/10/27/armadillo-vault-alla-biennale-di-venezia-puzzle-di-399-elementi-in-pietra-con-24-t-di-peso/" rel="bookmark" title="Armadillo Vault alla Biennale di Venezia: puzzle di 399 elementi in pietra con 24 t di peso" class="colortune">
Armadillo Vault</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/italiano/archivio/design-arquivio-italiano/" class="colortune">Design di pietra naturale&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/11/18/marmomacc-2016-nel-padiglione-1-era-possibile-vedere-come-il-mondo-della-lavorazione-della-pietra-naturale-sia-cambiato-in-solo-2-generazioni/" rel="bookmark" title="Marmomacc 2016: nel padiglione 1 era possibile vedere come il mondo della lavorazione della pietra naturale sia cambiato in solo 2 generazioni" class="colortune">
Marmomacc 2016</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/11/06/gabbioni-light-soltanto-ununica-gabbia-di-acciaio-tiene-il-pacco-di-pietre-davanti-a-una-parete/" rel="bookmark" title="Gabbioni light: soltanto un’unica gabbia di acciaio tiene il pacco di pietre davanti a una parete" class="colortune">
Zanettin: Gabbioni</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/italiano/archivio/mercati-arquivio/" class="colortune">Mercati: vendere pietra&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/11/12/statisticamente-e-aumentata-la-redditivita-delle-ditte-di-pietre-naturali-nel-2015/" rel="bookmark" title="Statisticamente è aumentata la redditività delle ditte di pietre naturali nel 2015" class="colortune">
Dr. Carlo Montani</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/10/24/i-turisti-cinesi-fanno-shopping-di-orologi-costosi-nei-negozi-della-svizzera/" rel="bookmark" title="I turisti cinesi fanno shopping di orologi costosi nei negozi della Svizzera" class="colortune">
I turisti cinesi fanno shopping di orologi costosi nei negozi della Svizzera</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/italiano/archivio/stone-stories-arquivio/" class="colortune">Stone Stories&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/10/11/lengineered-stone-dna-urbano-contiene-la-polvere-delle-strade-cittadine/" rel="bookmark" title="L’engineered stone „DNA Urbano“ contiene la polvere delle strade cittadine" class="colortune">
„DNA Urbano“</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/09/28/per-il-400esio-anniversario-di-shakespeare-non-marmo-e-neanche-monumenti-costosi/" rel="bookmark" title="Per il 400esio anniversario della morte di Shakespeare: „Non marmo, e neanche monumenti costosi”" class="colortune">
Shakespeare 400</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/italiano/archivio/arte-arquivio-italiano/" class="colortune">Arte: scolpire in marmo etc&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/10/07/tante-delle-sculture-in-pietra-di-rosa-brunner-sono-degli-indovinelli-per-la-percezione/" rel="bookmark" title="Tante delle sculture in pietra di Rosa Brunner sono degli indovinelli per la percezione" class="colortune">
Rosa Brunner</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/08/29/mostra-creativita-robotica-presso-fondazione-arkad-a-seravezza/" rel="bookmark" title="Mostra „Creatività &#038; Robotica” presso Fondazione Arkad a Seravezza" class="colortune">
„Creatività & Robotica”</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/italiano/archivio/appunti-brevi-arquivio/" class="colortune">Appunti brevi&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/11/20/lobiettivo-e-quello-di-affermare-le-conoscenze-intorno-ai-muri-a-secco-come-patrimonio-culturale-immateriale-dellumanita-dellunesco/" rel="bookmark" title="L’obiettivo è quello di affermare le conoscenze intorno ai muri a secco come patrimonio culturale immateriale dell’umanità dell’Unesco" class="colortune">
Muri a secco</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2016/11/16/appunti-brevi-89/" rel="bookmark" title="Appunti brevi" class="colortune">
Biglietti da visita di marmo</a></li>
                </ul>
        
</div><!--END FEATURED CATS-->
















<!--zwischenloop beenden-->














        
         
                <div id="contentbox" >   

                <div id="post-53759" class="style post-53759 post type-post status-publish format-standard hentry category-appunti-brevi-arquivio category-archivio category-italiano category-mercati-arquivio tag-aktuell">
                        <h2 class="posttitle">„Inserire donne nel settore della pietra naturale e mantenerle in esso“</h2>

                 

                  
<p class="postmetadata">&nbsp; <span id='breadcrumbs' itemprop='breadcrumb'><a rel='home' href='http://www.stone-ideas.com'><span>Home </span></a>&raquo; <span><a href='http://www.stone-ideas.com/italiano/'> <span>Italiano</span> </a>&raquo; <a href='http://www.stone-ideas.com/category/italiano/archivio/appunti-brevi-arquivio/'>Appunti brevi</a></span> </span> </p>


                                <div class="entry clearfloat">
                                <p><a href="http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/11/MIA_Wine-and-Stone2-Kopie.jpg" class="liimagelink"><img src="http://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C260" data-original="http://www.stone-ideas.com/wordpress/wp-content/uploads/2016/11/MIA_Wine-and-Stone2-Kopie-440x260.jpg" alt="Le „Women in Stone“ ad un evento „Wine &#038; Stone“. Foto: MIA" class="lazy aligncenter size-medium wp-image-53755" srcset="http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/11/MIA_Wine-and-Stone2-Kopie.jpg?resize=440%2C260 440w, http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/11/MIA_Wine-and-Stone2-Kopie.jpg?resize=768%2C454 768w, http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/11/MIA_Wine-and-Stone2-Kopie.jpg?w=841 841w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img src="http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/11/MIA_Wine-and-Stone2-Kopie.jpg?resize=440%2C260" alt="Le „Women in Stone“ ad un evento „Wine &#038; Stone“. Foto: MIA" class="aligncenter size-medium wp-image-53755" srcset="http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/11/MIA_Wine-and-Stone2-Kopie.jpg?resize=440%2C260 440w, http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/11/MIA_Wine-and-Stone2-Kopie.jpg?resize=768%2C454 768w, http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/11/MIA_Wine-and-Stone2-Kopie.jpg?w=841 841w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p><strong>„Women in Stone“ è il nome di un gruppo di lavoro del Marble Institute of America (MIA) e Building Stone Institute (BSI) / Pieno di energia ed allegro: „Vino e pietra“</strong> </p>
<p>L’obbiettivo è “aiutare ad inserire donne nel settore della pietra naturale, promuoverle e mantenerle in esso.” Il concetto del gruppo di lavoro „Women in Stone“ del Marble Institute of America (MIA) e Building Stone Institute (BSI)è molto diretto. </p>
<p>Invece, Sarah B. Gregg del MIA descrive il programma in modo più espressivo: “le donne nel settore economico hanno un ruolo ed è sempre più importante, e noi vogliamo contribuire, in modo che possano svolgerlo con successo.”</p>
<p>L’iniziativa con la sigla WIS esiste dal 2014. Ha iniziato con molto successo diverse iniziative, tra cui anche una molto particolare.</p>
<p>Un ruolo centrale è svolto dal programma Mentoring. Qui le principianti vengono messe in contatto diretto con donne esperte del settore. Un’importanza particolare per alcune imprese è data anche dalla ricerca di successori, che completa il sostegno femminile per alcune imprese anche con un aiuto alla sopravvivenza. </p>
<p>Una variante del Mentoring è lo Speed Mentoring. Qui la principiante e la veterana siedono una di fronte all’altra solo per pochi minuti, per poi proseguire con la prossima collaboratrice in affari. Se in una delle coppie l’atmosfera ha funzionato, esse possono poi rincontrarsi in seguito per uno scambio più approfondito.</p>
<p>Un altro punto del programma sono webinars per la comunicazione. In questi seminari online le partecipanti imparano, per esempio, come ci si rivolge l’uno all’altro nella vita lavorativa e come si svolgono le trattative. Qui una tematica importante è anche data dal fatto di farsi valere in un settore della pietra naturale dominata dagli uomini.</p>
<p>Due nuove attività sono state iniziate nel 2016: da un lato il Women in Stone Pioneer Award per persone del settore, che si sono distinte nella promozione femminile, e dall’altro la borsa di studio Women in Stone Empowerment, che copre per l’eletta tutti i costi per una visita fieristica ovvero uno Study-Tour di MIA o BSI.</p>
<p>Un punto insolito del programma a cui è stato già accennato è „Wine &#038; Stone“ (Vino e pietra) con il sottotitolo “un legame dalla natura”. Si tratta di un tipo di seminario specifico per entrambe le tematiche, chiaramente rivolto alla promozione della vendita: le degustazioni di vino sono collegate ad informazioni basilari sulle tipologie di pietre.</p>
<p>“Architetti e designer apprezzano quando hanno un motivo per d uscire dal loro ufficio o showroom con questo tipo di iniziative”, dice Sarah Gregg, “e a loro piace l’atmosfera informale curata da noi”.</p>
<p>L’idea non è nuova. Queste iniziative si conoscono da molti posti in Europa, in quanto si presta collegare aspetti quali il gusto di un vino con il suolo sul quale cresce e la roccia sotto di esso.</p>
<p>Persono informate sui fatti sostengono che queste conoscenze di cultura generale siano sviluppati meno negli USA che altrove, motivo per il quale lì architetti e designer colgono determinate offerte. Anche perché in questo modo accumulano punti per il loro aggiornamento professionale.</p>
<p>Degno di nota è con quanto spirito di affari le donne affrontino questo tema giocoso: viene fornito un kit con delle indicazioni pratiche, su come organizzare tali eventi. In esso si trovano risposte a domande come: che cosa deve esserci in una presentazione? Come si organizzano i tavoli? Quali informazioni su entrambi i prodotti devono essere offerte agli ospiti?</p>
<p>Sarah Gregg sottolinea: „Il kit fornisce solo informazioni generali, su come si possa organizzare tutto nel modo migliore, non impone come l’evento si debba svolgere.“ Chi vuole utilizzare il kit deve pagare una quota di 500 US-$ al MIA per un evento con meno di 25 partecipanti.</p>
<p>Da agosto 2015 si sono svolti già 28 incontri. In parte sono stati organizzati insieme a commercianti di vino sul posto.</p>
<p><a href="http://www.marble-institute.com/womeninstone/" target="_blank" class="liexternal">Women in Stone</a></p>
<p><a href="http://www.marble-institute.com/news/press-releases/2015/051715/" target="_blank" class="liexternal">Wine and Stone</a></p>
<p><strong>See also</strong>:<br />
<a href="http://www.stone-ideas.com/2016/11/10/jessica-lussier-of-granit-design-company-is-the-first-to-win-the-women-in-stone-empowerment-scholarship/" target="_blank" class="liimagelink"><img src="http://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=130%2C130" data-original="http://www.stone-ideas.com/wordpress/wp-content/uploads/2016/11/yMIA-WIS-Scholarship16-130x130.jpg" alt="  " class="lazy alignleft size-thumbnail wp-image-53753" srcset="http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/11/yMIA-WIS-Scholarship16.jpg?resize=130%2C130 130w, http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/11/yMIA-WIS-Scholarship16.jpg?resize=144%2C144 144w, http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/11/yMIA-WIS-Scholarship16.jpg?w=394 394w" sizes="(max-width: 130px) 100vw, 130px" data-recalc-dims="1" /><noscript><img src="http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/11/yMIA-WIS-Scholarship16.jpg?resize=130%2C130" alt="  " class="alignleft size-thumbnail wp-image-53753" srcset="http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/11/yMIA-WIS-Scholarship16.jpg?resize=130%2C130 130w, http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/11/yMIA-WIS-Scholarship16.jpg?resize=144%2C144 144w, http://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/11/yMIA-WIS-Scholarship16.jpg?w=394 394w" sizes="(max-width: 130px) 100vw, 130px" data-recalc-dims="1" /></noscript></a><br />
&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>(23.11.2016)</p>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.stone-ideas.com%2F2016%2F11%2F23%2Finserire-donne-nel-settore-della-pietra-naturale-e-mantenerle-in-esso%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.stone-ideas.com%2F2016%2F11%2F23%2Finserire-donne-nel-settore-della-pietra-naturale-e-mantenerle-in-esso%2F&text=%E2%80%9EInserire+donne+nel+settore+della+pietra+naturale+e+mantenerle+in+esso%E2%80%9C" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.stone-ideas.com%2F2016%2F11%2F23%2Finserire-donne-nel-settore-della-pietra-naturale-e-mantenerle-in-esso%2F&media=http%3A%2F%2Fwww.stone-ideas.com%2Fwordpress%2Fwp-content%2Fplugins%2Fshariff%2Fservices%2F..%2Fpictos%2FdefaultHint.png&description=%E2%80%9EInserire+donne+nel+settore+della+pietra+naturale+e+mantenerle+in+esso%E2%80%9C" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.stone-ideas.com%2F2016%2F11%2F23%2Finserire-donne-nel-settore-della-pietra-naturale-e-mantenerle-in-esso%2F&title=%E2%80%9EInserire+donne+nel+settore+della+pietra+naturale+e+mantenerle+in+esso%E2%80%9C" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.stone-ideas.com%2F2016%2F11%2F23%2Finserire-donne-nel-settore-della-pietra-naturale-e-mantenerle-in-esso%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li></ul></div>
                                                                </div>

                        

                <p class="nocomments">
 &nbsp;
</p>



<!-- google_ad_section_end -->
</div>
</div>

    
     

















        </div>


<div id="sidebar">




<!-- Dynamic Sidebar / Widgets -->


<div style="width:195px;border:0px solid #b9b9b9; margin:22px 7px; padding:2px;">




<div class="widget clearfloat"><a href="http://marble.izfas.com.tr/home" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="191" height="80" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/11/newBanner_Marble-Izmir.gif?fit=191%2C80" /></a></div> 

</div> 


<!-- END DYNAMIC SIDEBAR -->



<div>

</div>
 


<!-- Navi sprachenabhängig-->

<div class="widget clearfloat" style="margin-bottom:15px;">


<ul><li>Fiere<ul class='children'>	   
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/fiere-di-pietra-naturale/'>Fiere di pietra naturale</a></li>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/fiere-di-architettura-di-design/'>Fiere di Architettura/di Costruzione</a></li>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/fiere-di-design/'>Fiere di Design/Lifestyle</a></li><li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/simposi-per-scalpellini-di-pietra/'>Simposi per scalpellini di pietra / Festivals</a></li></ul></li></ul><ul>	<li class="cat-item cat-item-20"><a href="http://www.stone-ideas.com/category/italiano/archivio/" >Archivio</a>
<ul class='children'>
	<li class="cat-item cat-item-98"><a href="http://www.stone-ideas.com/category/italiano/archivio/architettura-arquivio/" >Architettura di pietra naturale</a>
</li>
	<li class="cat-item cat-item-99"><a href="http://www.stone-ideas.com/category/italiano/archivio/design-arquivio-italiano/" >Design di pietra naturale</a>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.stone-ideas.com/category/italiano/archivio/fiere-arquivio/" >Dalle Fiere</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://www.stone-ideas.com/category/italiano/archivio/mercati-arquivio/" >Mercati: vendere pietra</a>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.stone-ideas.com/category/italiano/archivio/arte-arquivio-italiano/" >Arte: scolpire in marmo etc</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.stone-ideas.com/category/italiano/archivio/appunti-brevi-arquivio/" >Appunti brevi</a>
</li>
	<li class="cat-item cat-item-212"><a href="http://www.stone-ideas.com/category/italiano/archivio/stone-stories-arquivio/" >Stone Stories</a>
</li>
	<li class="cat-item cat-item-224"><a href="http://www.stone-ideas.com/category/italiano/archivio/peoplejobs-archivio/" >People and Jobs</a>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.stone-ideas.com/category/italiano/archivio/tecnologia-arquivio-italiano/" >Stone Gallery</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.stone-ideas.com/category/italiano/notizie-delle-imprese/" >Notizie delle Imprese</a>
</li>
</ul><ul>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/newsletter_it/'>Newsletter abbonamento</a></li>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/chi-siamo/'>Chi siamo</a></li>
	</ul>
<span style='text-align: right; color:#efefef'> IT </span></div> 


<!-- END NAVI -->






<!-- Google Banner -->

<div style="width: 202px; margin:7px;">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdBanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-8384503644475945"
     data-ad-slot="1054617748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<!-- Ende Google Banner -->

</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  
  

<!-- ngg_resource_manager_marker --><script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
<!-- Powered by WPtouch Pro: 4.1.5 --><link rel='stylesheet' id='shariffcss-group-css' href='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/photon/photon.js,wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js,wordpress/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'10079517',post:'53759',tz:'2',srv:'www.stone-ideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '10079517', '53759' ]);
</script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to improve your experience. By your continued use of this site you accept such use. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Accept.</a>
				</div>
			</div>




</div><!--END FOOTER-->
</div><!--END PAGE-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43677521-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</body>
</html>