<!-- Piedra: Init --><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />








<meta name="author" content="Peter Becker / Stone-ideas.com Publishing House">
<meta name="copyright" content=" (c)Peter Becker / Stone-ideas.com Publishing House">
<meta name="google-site-verification" content="6Aj7fEfaXK_bn4jUIHDL9BXXiR8zwkwO9ucVoUb7TGA" />
<meta http-equiv='language' content='DE'><link rel="stylesheet" href="http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo/style.css" type="text/css" media="print" />

<link rel="shortcut icon" href="http://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="Stone-ideas.com" href="http://www.stone-ideas.com/feed/" />

<link rel="pingback" href="http://www.stone-ideas.com/wordpress/xmlrpc.php" />




<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Der Computer wählt die Marmorsteinchen aus und komponiert sie zu einem Mosaik - Stone-ideas.com</title>
<meta name="description" content="Die spanische Firma Atarés führt verschiedene moderne Verfahren zu einer neuen Natursteintechnologie zusammen"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.stone-ideas.com/2017/04/25/der-computer-waehlt-die-marmorsteinchen-aus-und-komponiert-sie-zu-einem-mosaik/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.5"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-group-css' href='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/uploads/formidable/css/formidablepro.css,wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css,wordpress/wp-content/plugins/cookie-notice/css/front.css,wordpress/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-group-css' href='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/wp-slimbox2/css/slimbox2.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"200","resizeDuration":"200","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"1","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Bild {x} von {y}","closeKeys":"27,88,67","previousKeys":"37,90","nextKeys":"39,86","prev":"http:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/prevlabel-de.gif","next":"http:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/nextlabel-de.gif","close":"http:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/closelabel-de.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-includes/js/jquery/jquery.js,wordpress/wp-includes/js/jquery/jquery-migrate.min.js,wordpress/wp-content/plugins/cookie-notice/js/front.js,wordpress/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js'></script>
<link rel='https://api.w.org/' href='http://www.stone-ideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stone-ideas.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stone-ideas.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.5" />
<link rel='shortlink' href='http://www.stone-ideas.com/?p=56087' />
<link rel="alternate" type="application/json+oembed" href="http://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stone-ideas.com%2F2017%2F04%2F25%2Fder-computer-waehlt-die-marmorsteinchen-aus-und-komponiert-sie-zu-einem-mosaik%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stone-ideas.com%2F2017%2F04%2F25%2Fder-computer-waehlt-die-marmorsteinchen-aus-und-komponiert-sie-zu-einem-mosaik%2F&#038;format=xml" />
<style type='text/css'>
img.lazy { display: none; }
</style>

	<!-- Generated by Link Indication Plugin 4.4 - http://sw-guide.de/ -->
	<style type="text/css" media="screen">
		@import url( http://www.stone-ideas.com/wordpress/wp-content/plugins/link-indication/link-indication_style.css );
	</style>
	<!-- /Link Indication Plugin -->
	<!-- <meta name="NextGEN" version="2.1.60" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
</head>


<body class="single postid-56087 category-archiv category-design category-deutsch tag-aktuell author-pebe" itemscope itemtype="http://schema.org/WebPage">

<div id="page">


<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<div style="float:left; margin-top:40px; padding:0px;">
<a href='http://www.stone-ideas.com'><img src='http://www.stone-ideas.com/wordpress/wp-content/SSS_images/banner.jpg' border='0' alt='www.stone-ideas.com' title='www.stone-ideas.com'></a></div>
<div style="float:right;margin-right:0px; margin-top:75px; padding:0px;">


<!-- SEARCH FORM -->
	
<form method="get" id="searchform" action="http://www.stone-ideas.com/">
<input type="text" value="" name="s" id="s" />
<input type="image" src="http://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
<input type='hidden' name='cat' id ='cat' value='5' /></form>

<!-- END SEARCH FORM -->



</div>


</div><!--END MASTHEAD-->

<ul id="nav-cat" class="clearfloat">

<li class="site_title" style="float:left; margin-top:7px; margin-left:3px;">
Das internationale Magazin für Architektur, Kunst und Design mit Naturstein</li>




<li class="cat-item cat-item-1">
<a href="http://www.stone-ideas.com/deutsch/" title="Alle unter Deutsch abgelegten Artikel ansehen"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_germany.png" border="0" alt="Alle unter Deutsch abgelegten Artikel ansehen" title="Alle unter Deutsch abgelegten Artikel ansehen"></a>
</li>


<li class="cat-item cat-item-16">
<a href="http://www.stone-ideas.com/portugues/" title="Alle unter Portugues abgelegten Artikel ansehen"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_portugal.png" border="0" alt="" title=""></a>
</li>


<li class="cat-item cat-item-16">
<a href="http://www.stone-ideas.com/espanol/" title="Alle unter Espanol abgelegten Artikel ansehen"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_spain.png" border="0"></a>
</li>



<li class="cat-item cat-item-13">
<a href="http://www.stone-ideas.com/italiano/" title="Alle unter Italiano abgelegten Artikel ansehen"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_italy.png" border="0"></a>
</li>



<li class="cat-item cat-item-9">
<a href="http://www.stone-ideas.com" title="Display all articles posted in English"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_greatbritain.png" border="0"></a>
</li>

	
</ul>



        <div id="content">

      <!-- google_ad_section_start -->




<!-- zwischenloop-->






  
         <!--BEGIN FEATURED CATS-->
     <div id="featured-cats-nonindex">
       <h3>  Kürzlich Erschienen </h3>


                
<h5><a href="http://www.stone-ideas.com/category/deutsch/archiv/architektur/" class="colortune">Architektur mit Naturstein&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/04/24/hyparwall-elemente-in-sattelform-fuer-mauern-tuerme-oder-fassaden/" rel="bookmark" title="„Hyparwall“-Elemente in Sattelform für Mauern, Türme oder Fassaden" class="colortune">
„Hyparwall“-Elemente</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/04/14/centre-spirituel-et-culturel-orthodoxe-russe-in-paris/" rel="bookmark" title="Centre Spirituel et Culturel Orthodoxe Russe in Paris" class="colortune">
CSCOR in Paris</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/deutsch/archiv/design/" class="colortune">Design mit Naturstein&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/04/23/die-materialien-der-lampe-sind-schwarzer-marmor-messing-leder-und-raffiabast/" rel="bookmark" title="Die Materialien der Lampe sind schwarzer Marmor, Messing, Leder und Raffiabast" class="colortune">
Masquespacio</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/04/04/marmorvasen-wie-von-kindern-mit-der-schere-aus-weissem-papier-ausgeschnitten/" rel="bookmark" title="Marmorvasen, wie von Kindern mit der Schere aus weißem Papier ausgeschnitten" class="colortune">
Moreno Ratti: „Recisi“</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/deutsch/archiv/markte/" class="colortune">Märkte: Naturstein verkaufen&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/04/19/marketing-mit-emotionen-stein-von-den-konkurrierenden-materialen-abheben/" rel="bookmark" title="Marketing: Mit Emotionen Stein von den konkurrierenden Materialen abheben" class="colortune">
Naturstein mit Emotionen verkaufen</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/04/12/stork-sandwich-aus-kork-und-naturstein-fuer-fussboeden-und-waende/" rel="bookmark" title="Stork: Sandwich aus Kork und Naturstein für Fußböden und Wände" class="colortune">
Stork: Sandwich Kork-Naturstein</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/deutsch/archiv/messen/" class="colortune">Natursteinmessen: Berichte&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/04/06/besuch-von-euroroc-mitgliedern-auf-der-messe-in-xiamen/" rel="bookmark" title="Besuch von Euroroc-Mitgliedern auf der Messe in Xiamen" class="colortune">
Euroroc in Xiamen</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/03/28/xiamen-stone-fair-2017-deutlicher-anstieg-bei-besuchern-aus-dem-ausland/" rel="bookmark" title="Xiamen Stone Fair 2017: deutlicher Anstieg bei Besuchern aus dem Ausland" class="colortune">
Xiamen Stone Fair 2017</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/deutsch/archiv/stone-stories/" class="colortune">Stone Stories&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/03/14/in-tuebingen-amerikanischer-student-in-steinerner-vagina-festgeklemmt/" rel="bookmark" title="In Tübingen: amerikanischer Student in steinerner Vagina festgeklemmt" class="colortune">
Student in steinerner Vagina</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/01/09/alge-des-jahres-2017-die-blaugruene-felskugel-fuehlt-sich-in-den-poren-von-sandstein-und-granit-pudelwohl/" rel="bookmark" title="Alge des Jahres 2017: Die Blaugrüne Felskugel fühlt sich in den Poren von Sandstein und Granit pudelwohl" class="colortune">
Alge des Jahres 2017: Die Blaugrüne Felskugel fühlt sich in den Poren von Sandstein und Granit pudelwohl</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/deutsch/archiv/kunst/" class="colortune">Kunst mit Marmor usw&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/04/20/die-300-jahre-alten-sandstein-originalfiguren-kommen-wieder-ans-portal-v-im-neubau-des-berliner-schlosses/" rel="bookmark" title="Die 300 Jahre alten Sandstein-Originalfiguren kommen wieder ans Portal V im Neubau des Berliner Schlosses" class="colortune">
Berliner Schloss-Humboldtforum</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/03/02/kunstwerke-in-kalkstein-granit-und-quarzit-aus-der-zeit-des-grossen-pharaos-vor-4000-jahren/" rel="bookmark" title="Kunstwerke in Kalkstein, Granit und Quarzit aus der Zeit des großen Pharaos vor 4000 Jahren" class="colortune">
Ausstellung Ramses II.</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/deutsch/archiv/kurz-notiert/" class="colortune">Kurz notiert&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/04/18/zwei-premieren-in-berlin-mitte-naturwerksteine-in-der-umgebung-des-hackeschen-marktes-und-am-beisheim-center/" rel="bookmark" title="Zwei Premieren in Berlin-Mitte: Naturwerksteine in der Umgebung des Hackeschen Marktes und am Beisheim Center" class="colortune">
Spaziergänge zu Naturstein in Berlin</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/04/17/kurz-notiert-96/" rel="bookmark" title="Kurz notiert" class="colortune">
Alte Grabsteine neu nutzen</a></li>
                </ul>
        
</div><!--END FEATURED CATS-->
















<!--zwischenloop beenden-->














        
         
                <div id="contentbox" >   

                <div id="post-56087" class="style post-56087 post type-post status-publish format-standard hentry category-archiv category-design category-deutsch tag-aktuell">
                        <h2 class="posttitle">Der Computer wählt die Marmorsteinchen aus und komponiert sie zu einem Mosaik</h2>

                 

                  
<p class="postmetadata">&nbsp; <span id='breadcrumbs' itemprop='breadcrumb'><a rel='home' href='http://www.stone-ideas.com'><span>Home </span></a>&raquo; <span><a href='http://www.stone-ideas.com/deutsch/'> <span>Deutsch</span> </a>&raquo; <a href='http://www.stone-ideas.com/category/deutsch/archiv/design/'>Design mit Naturstein</a></span> </span> </p>


                                <div class="entry clearfloat">
                                <p><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares1.jpg" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C238" data-original="http://www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares1-440x238.jpg" alt="Atarés Marble Mosaic Art." class="lazy aligncenter size-medium wp-image-56088" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares1.jpg?resize=440%2C238 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares1.jpg?resize=768%2C416 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares1.jpg?w=908 908w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares1.jpg?resize=440%2C238" alt="Atarés Marble Mosaic Art." class="aligncenter size-medium wp-image-56088" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares1.jpg?resize=440%2C238 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares1.jpg?resize=768%2C416 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares1.jpg?w=908 908w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p><strong>Die spanische Firma Atarés führt verschiedene moderne Verfahren zu einer neuen Natursteintechnologie zusammen</strong></p>
<p>Der Einsatz des Computers ist in der Steinbranche inzwischen weit verbreitet und reicht von CNC-Maschinen bis hin zu Robotern, die Kunstwerke fertigen. Eine Neuheit kommt aus Spanien: dort stellt die Firma Atarés mit Hilfe der modernen Technologie Marmormosaike her.</p>
<p>Das Prinzip ist einfach: ein Foto, von dem zum Beispiel der Kunde ein Mosaik haben will, wird eingescannt und vom Rechner in Schwarz-Weiß-Pixel aufgeteilt. Für die Herstellung des endgültigen Werkes gibt es in der Firma eine Datenbank mit Aufnahmen von Marmor-Mosaiksteinchen.</p>
<p>Der Rechner sucht nun diese Datenbank danach durch, welches Steinchen am besten an einen Platz passt, ein Roboter greift das reale Steinchen aus dem Vorrat heraus und setzt es im Mosaik ab.</p>
<p><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares2.jpg" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C292" data-original="http://www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares2-440x292.jpg" alt="Atarés Marble Mosaic Art." class="lazy aligncenter size-medium wp-image-56089" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares2.jpg?resize=440%2C292 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares2.jpg?resize=768%2C510 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares2.jpg?w=908 908w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares2.jpg?resize=440%2C292" alt="Atarés Marble Mosaic Art." class="aligncenter size-medium wp-image-56089" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares2.jpg?resize=440%2C292 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares2.jpg?resize=768%2C510 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares2.jpg?w=908 908w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p>Grundlage des Verfahrens sind branchenübliche Programme, wie sie zum Beispiel auch bei der Lagerhaltung von Natursteinplatten eingesetzt werden. Beim Mosaik jedoch werden winzige Unterschiede in Farbe und Struktur der Steinchen festgehalten, während es im Fall einer großen Steinplatte um die Farben und Linien im Ganzen geht.</p>
<p>Das abschließende Zusammensetzen der Steinchen zu einem Mosaik, das bei Kundenvorlagen etwa 1 m² Größe haben kann, ist von den so genannten Fotomosaiken [Photographic mosaic] bekannt. Deren spektakulärste Form sind Wandbilder, die ein bestimmtes Motiv zeigen, welches seinerseits aus vielen Einzelbildern mit demselben Motiv zusammengesetzt ist.</p>
<p>Inzwischen gibt es auch Bewegtbilder als Einzelpixel.</p>
<p><a href="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares3.jpg" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C294" data-original="http://www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares3-440x294.jpg" alt="Atarés Marble Mosaic Art." class="lazy aligncenter size-medium wp-image-56090" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares3.jpg?resize=440%2C294 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares3.jpg?resize=768%2C513 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares3.jpg?w=907 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares3.jpg?resize=440%2C294" alt="Atarés Marble Mosaic Art." class="aligncenter size-medium wp-image-56090" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares3.jpg?resize=440%2C294 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares3.jpg?resize=768%2C513 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/04/Atares3.jpg?w=907 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p>Das Verfahren für die maschinellen Marmormosaike hat der spanische Ingenieur, passionierte Fotograf und Maler Vicente Atarés entwickelt und sich patentieren lassen. Für seine Mosaike verwendet er im Regelfall nur weiße und schwarze Marmorsorten in vielfältigen Nuancen. Wenn aber etwa ein Bild von Mondrian als Mosaik umgesetzt wird, kommen jedoch auch farbige Sorten zum Einsatz.</p>
<p>Besonderheit gegenüber vergleichbaren Verfahren ist, dass nicht nur der Farbton des Steins, sondern auch seine Adern  Beachtung finden.</p>
<p>Neben Auftragsarbeiten, bei dem ein Wunschbild des Kunden realisiert wird, stellt Atarés auch große Wandbilder oder Mosaikfliesen mit grafischen Mustern her.</p>
<p>Die Mosaike können auch um eine Ecke herum installiert werden.</p>
<p><a href="http://www.ataresmosaics.com" target="_blank" class="liexternal">Atarés Marble Mosaic Art</a></p>
<p>(25.04.2017)</p>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.stone-ideas.com%2F2017%2F04%2F25%2Fder-computer-waehlt-die-marmorsteinchen-aus-und-komponiert-sie-zu-einem-mosaik%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.stone-ideas.com%2F2017%2F04%2F25%2Fder-computer-waehlt-die-marmorsteinchen-aus-und-komponiert-sie-zu-einem-mosaik%2F&text=Der+Computer+w%C3%A4hlt+die+Marmorsteinchen+aus+und+komponiert+sie+zu+einem+Mosaik" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.stone-ideas.com%2F2017%2F04%2F25%2Fder-computer-waehlt-die-marmorsteinchen-aus-und-komponiert-sie-zu-einem-mosaik%2F&media=http%3A%2F%2Fwww.stone-ideas.com%2Fwordpress%2Fwp-content%2Fuploads%2F2017%2F04%2FAtares1.jpg&description=Der+Computer+w%C3%A4hlt+die+Marmorsteinchen+aus+und+komponiert+sie+zu+einem+Mosaik" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.stone-ideas.com%2F2017%2F04%2F25%2Fder-computer-waehlt-die-marmorsteinchen-aus-und-komponiert-sie-zu-einem-mosaik%2F&title=Der+Computer+w%C3%A4hlt+die+Marmorsteinchen+aus+und+komponiert+sie+zu+einem+Mosaik" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.stone-ideas.com%2F2017%2F04%2F25%2Fder-computer-waehlt-die-marmorsteinchen-aus-und-komponiert-sie-zu-einem-mosaik%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li></ul></div>
                                                                </div>

                        

                <p class="nocomments">
 &nbsp;
</p>



<!-- google_ad_section_end -->
</div>
</div>

    
     

















        </div>


<div id="sidebar">




<!-- Dynamic Sidebar / Widgets -->


<div style="width:195px;border:0px solid #b9b9b9; margin:22px 7px; padding:2px;">




<div class="widget clearfloat"><h3 class="widgettitle">   </h3><a href="http://stonefairfortaleza2017.com.br/" id="" target="_blank" class="widget_sp_image-image-link" title="   " rel=""><img width="191" height="80" alt="   " class="attachment-191x80 aligncenter" style="max-width: 100%;" src="http://www.stone-ideas.com/wordpress/wp-content/uploads/2017/01/neuBanner_Fortaleza.gif" /></a></div> 

</div> 


<!-- END DYNAMIC SIDEBAR -->



<div>

</div>
 


<!-- Navi sprachenabhängig-->

<div class="widget clearfloat" style="margin-bottom:15px;">


<ul><li>Messen<ul class='children'>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/natursteinmessen-weltweit/'>Natursteinmessen weltweit</a></li>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/architekturmessen-designmessen/'>Architekturmessen, Baumessen</a></li>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/messen-fuer-design-und-innenausstattung/'>Messen für Design/Einrichtung/ Lifestyle</a></li><li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/bildhauersymposien-mit-naturstein-2/'>Bildhauersymposien mit Naturstein / Festivals</a></li></ul></li></ul><ul>	<li class="cat-item cat-item-5"><a href="http://www.stone-ideas.com/category/deutsch/archiv/" >Archiv</a>
<ul class='children'>
	<li class="cat-item cat-item-73"><a href="http://www.stone-ideas.com/category/deutsch/archiv/architektur/" >Architektur mit Naturstein</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.stone-ideas.com/category/deutsch/archiv/design/" >Design mit Naturstein</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.stone-ideas.com/category/deutsch/archiv/messen/" >Natursteinmessen: Berichte</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.stone-ideas.com/category/deutsch/archiv/markte/" >Märkte: Naturstein verkaufen</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://www.stone-ideas.com/category/deutsch/archiv/kunst/" >Kunst mit Marmor usw</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.stone-ideas.com/category/deutsch/archiv/kurz-notiert/" >Kurz notiert</a>
</li>
	<li class="cat-item cat-item-209"><a href="http://www.stone-ideas.com/category/deutsch/archiv/stone-stories/" >Stone Stories</a>
</li>
	<li class="cat-item cat-item-221"><a href="http://www.stone-ideas.com/category/deutsch/archiv/peoplejobs/" >People and Jobs</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.stone-ideas.com/category/deutsch/archiv/technik/" >Stone Gallery</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.stone-ideas.com/category/deutsch/firmennachrichten/" >Firmennachrichten</a>
</li>
</ul><ul>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/newsletter_de/'>Newsletter Abo</a></li>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/impressum/'>Impressum</a></li>
	</ul>
<span style='text-align: right; color:#efefef'> DE </span></div> 


<!-- END NAVI -->






<!-- Google Banner -->

<div style="width: 202px; margin:7px;">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdBanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-8384503644475945"
     data-ad-slot="1054617748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<!-- Ende Google Banner -->

</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  
  

<!-- ngg_resource_manager_marker --><script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
<!-- Powered by WPtouch Pro: 4.1.5 --><link rel='stylesheet' id='shariffcss-group-css' href='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/photon/photon.js,wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js,wordpress/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'10079517',post:'56087',tz:'2',srv:'www.stone-ideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '10079517', '56087' ]);
</script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to improve your experience. By your continued use of this site you accept such use. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Accept.</a>
				</div>
			</div>




</div><!--END FOOTER-->
</div><!--END PAGE-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43677521-1', 'stone-ideas.com');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</body>
</html>