<!-- Piedra: Init --><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />








<meta name="author" content="Peter Becker / Stone-ideas.com Publishing House">
<meta name="copyright" content=" (c)Peter Becker / Stone-ideas.com Publishing House">
<meta name="google-site-verification" content="6Aj7fEfaXK_bn4jUIHDL9BXXiR8zwkwO9ucVoUb7TGA" />
<meta http-equiv='language' content='DE'><link rel="stylesheet" href="http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo/style.css" type="text/css" media="print" />

<link rel="shortcut icon" href="http://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="Stone-ideas.com" href="http://www.stone-ideas.com/feed/" />

<link rel="pingback" href="http://www.stone-ideas.com/wordpress/xmlrpc.php" />




<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Kurz notiert - Stone-ideas.com</title>
<meta name="description" content="Der berühmte Sonnenstein der Azteken, eine 24 t schwere Basaltscheibe, sagte das Ende der Welt voraus"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.stone-ideas.com/2017/05/18/kurz-notiert-98/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-group-css' href='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/uploads/formidable/css/formidablepro.css,wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css,wordpress/wp-content/plugins/cookie-notice/css/front.css,wordpress/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-group-css' href='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/wp-slimbox2/css/slimbox2.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"200","resizeDuration":"200","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"1","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Bild {x} von {y}","closeKeys":"27,88,67","previousKeys":"37,90","nextKeys":"39,86","prev":"http:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/prevlabel-de.gif","next":"http:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/nextlabel-de.gif","close":"http:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/closelabel-de.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-includes/js/jquery/jquery.js,wordpress/wp-includes/js/jquery/jquery-migrate.min.js,wordpress/wp-content/plugins/cookie-notice/js/front.js,wordpress/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js'></script>
<link rel='https://api.w.org/' href='http://www.stone-ideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stone-ideas.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stone-ideas.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='http://www.stone-ideas.com/?p=56345' />
<link rel="alternate" type="application/json+oembed" href="http://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stone-ideas.com%2F2017%2F05%2F18%2Fkurz-notiert-98%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stone-ideas.com%2F2017%2F05%2F18%2Fkurz-notiert-98%2F&#038;format=xml" />
<style type='text/css'>
img.lazy { display: none; }
</style>

	<!-- Generated by Link Indication Plugin 4.4 - http://sw-guide.de/ -->
	<style type="text/css" media="screen">
		@import url( http://www.stone-ideas.com/wordpress/wp-content/plugins/link-indication/link-indication_style.css );
	</style>
	<!-- /Link Indication Plugin -->
	<!-- <meta name="NextGEN" version="2.1.60" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
</head>


<body class="single postid-56345 category-archiv category-deutsch category-kurz-notiert tag-aktuell author-pebe" itemscope itemtype="http://schema.org/WebPage">

<div id="page">


<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<div style="float:left; margin-top:40px; padding:0px;">
<a href='http://www.stone-ideas.com'><img src='http://www.stone-ideas.com/wordpress/wp-content/SSS_images/banner.jpg' border='0' alt='www.stone-ideas.com' title='www.stone-ideas.com'></a></div>
<div style="float:right;margin-right:0px; margin-top:75px; padding:0px;">


<!-- SEARCH FORM -->
	
<form method="get" id="searchform" action="http://www.stone-ideas.com/">
<input type="text" value="" name="s" id="s" />
<input type="image" src="http://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
<input type='hidden' name='cat' id ='cat' value='5' /></form>

<!-- END SEARCH FORM -->



</div>


</div><!--END MASTHEAD-->

<ul id="nav-cat" class="clearfloat">

<li class="site_title" style="float:left; margin-top:7px; margin-left:3px;">
Das internationale Magazin für Architektur, Kunst und Design mit Naturstein</li>




<li class="cat-item cat-item-1">
<a href="http://www.stone-ideas.com/deutsch/" title="Alle unter Deutsch abgelegten Artikel ansehen"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_germany.png" border="0" alt="Alle unter Deutsch abgelegten Artikel ansehen" title="Alle unter Deutsch abgelegten Artikel ansehen"></a>
</li>


<li class="cat-item cat-item-16">
<a href="http://www.stone-ideas.com/portugues/" title="Alle unter Portugues abgelegten Artikel ansehen"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_portugal.png" border="0" alt="" title=""></a>
</li>


<li class="cat-item cat-item-16">
<a href="http://www.stone-ideas.com/espanol/" title="Alle unter Espanol abgelegten Artikel ansehen"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_spain.png" border="0"></a>
</li>



<li class="cat-item cat-item-13">
<a href="http://www.stone-ideas.com/italiano/" title="Alle unter Italiano abgelegten Artikel ansehen"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_italy.png" border="0"></a>
</li>



<li class="cat-item cat-item-9">
<a href="http://www.stone-ideas.com" title="Display all articles posted in English"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_greatbritain.png" border="0"></a>
</li>

	
</ul>



        <div id="content">

      <!-- google_ad_section_start -->




<!-- zwischenloop-->






  
         <!--BEGIN FEATURED CATS-->
     <div id="featured-cats-nonindex">
       <h3>  Kürzlich Erschienen </h3>


                
<h5><a href="http://www.stone-ideas.com/category/deutsch/archiv/architektur/" class="colortune">Architektur mit Naturstein&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/04/27/designpreis-der-oesterreichischen-steinmetze-fuer-innovative-gestaltungsideen-mit-naturstein-in-innen-und-aussenraeumen/" rel="bookmark" title="Designpreis der österreichischen Steinmetze für innovative Gestaltungsideen mit Naturstein in Innen- und Außenräumen" class="colortune">
Designpreis der österreichischen Steinmetze</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/04/26/grossformatiger-kalkstein-fuer-die-fassade-am-erweiterungsbau-des-arbeitsministeriums-in-berlin-mitte/" rel="bookmark" title="Großformatiger Kalkstein für die Fassade am Erweiterungsbau des Arbeitsministeriums in Berlin-Mitte" class="colortune">
Arbeitsministerium in Berlin-Mitte</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/deutsch/archiv/design/" class="colortune">Design mit Naturstein&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/05/12/beistelltische-zusammengesetzt-aus-den-musterplatten-die-in-den-architekturbueros-herumliegen/" rel="bookmark" title="Beistelltische zusammengesetzt aus den Musterplatten, die in den Architekturbüros herumliegen" class="colortune">
Josh Carmody</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/04/25/der-computer-waehlt-die-marmorsteinchen-aus-und-komponiert-sie-zu-einem-mosaik/" rel="bookmark" title="Der Computer wählt die Marmorsteinchen aus und komponiert sie zu einem Mosaik" class="colortune">
Atarés Marble Mosaic Art</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/deutsch/archiv/markte/" class="colortune">Märkte: Naturstein verkaufen&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/05/15/frankreichs-kultur-und-lebensstil-als-exportgut-in-naturstein-eingearbeitet/" rel="bookmark" title="Frankreichs Kultur und Lebensstil als Exportgut in Naturstein „eingearbeitet“" class="colortune">
GLS Stone Products</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/05/07/engineered-stone-neolith-gewinnt-wieder-einen-red-dot-awards-in-der-kategorie-materialien-und-oberflaechen/" rel="bookmark" title="Engineered Stone Neolith gewinnt wieder einen Red Dot Award in der Kategorie Materialien und Oberflächen" class="colortune">
Neolith: Red Dot Award</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/deutsch/archiv/messen/" class="colortune">Natursteinmessen: Berichte&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/05/09/messe-marble-in-izmir-das-update-fuer-naturstein-stand-im-mittelpunkt-der-sector-talks-branchengespraeche/" rel="bookmark" title="Messe Marble in Izmir: das Update für Naturstein stand im Mittelpunkt der „Sector Talks“ (Branchengespräche)" class="colortune">
Messe Marble, Izmir: „Sector Talks“</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/05/05/die-tuerkei-steckt-in-schwierigen-zeiten/" rel="bookmark" title="Die Türkei steckt in schwierigen Zeiten" class="colortune">
Türkei in schwierigen Zeiten</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/deutsch/archiv/stone-stories/" class="colortune">Stone Stories&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/05/14/der-alte-sandstein-an-der-dresdener-frauenkirche-braucht-eine-entsalzung/" rel="bookmark" title="Der alte Sandstein an der Dresdener Frauenkirche braucht eine Entsalzung" class="colortune">
Frauenkirche Dresden</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/03/14/in-tuebingen-amerikanischer-student-in-steinerner-vagina-festgeklemmt/" rel="bookmark" title="In Tübingen: amerikanischer Student in steinerner Vagina festgeklemmt" class="colortune">
Student in steinerner Vagina</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/deutsch/archiv/kunst/" class="colortune">Kunst mit Marmor usw&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/05/11/bis-september-2017-kuenstler-arbeiten-am-1-sonntag-im-monat-im-schaugarten-der-firma-klopfstein-am-zuerichsee/" rel="bookmark" title="Bis September 2017: Künstler arbeiten am 1. Sonntag im Monat im Schaugarten der Firma Klopfstein am Zürichsee" class="colortune">
Kunstgarten der Firma Klopfstein</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/04/20/die-300-jahre-alten-sandstein-originalfiguren-kommen-wieder-ans-portal-v-im-neubau-des-berliner-schlosses/" rel="bookmark" title="Die 300 Jahre alten Sandstein-Originalfiguren kommen wieder ans Portal V im Neubau des Berliner Schlosses" class="colortune">
Berliner Schloss-Humboldtforum</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/deutsch/archiv/kurz-notiert/" class="colortune">Kurz notiert&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/05/13/fahrradtour-ins-natursteinwerk-picard-als-finissage-einer-ausstellung-zum-deutschen-natursteinpreis-in-kaiserslautern/" rel="bookmark" title="Fahrradtour ins Natursteinwerk Picard als Finissage einer Ausstellung zum Deutschen Natursteinpreis in Kaiserslautern" class="colortune">
Fahrradtour ins Natursteinwerk Picard als Finissage einer Ausstellung zum Deutschen Natursteinpreis in Kaiserslautern</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/05/04/natursteinwerk-carl-picard-schaffen-es-die-wilden-kerle-den-dicken-stein-zu-knacken/" rel="bookmark" title="Natursteinwerk Carl Picard: Schaffen es die wilden Kerle, den dicken Stein zu knacken?" class="colortune">
Natursteinwerk Carl Picard</a></li>
                </ul>
        
</div><!--END FEATURED CATS-->
















<!--zwischenloop beenden-->














        
         
                <div id="contentbox" >   

                <div id="post-56345" class="style post-56345 post type-post status-publish format-standard hentry category-archiv category-deutsch category-kurz-notiert tag-aktuell">
                        <h2 class="posttitle">Kurz notiert</h2>

                 

                  
<p class="postmetadata">&nbsp; <span id='breadcrumbs' itemprop='breadcrumb'><a rel='home' href='http://www.stone-ideas.com'><span>Home </span></a>&raquo; <span><a href='http://www.stone-ideas.com/deutsch/'> <span>Deutsch</span> </a>&raquo; <a href='http://www.stone-ideas.com/category/deutsch/archiv/kurz-notiert/'>Kurz notiert</a></span> </span> </p>


                                <div class="entry clearfloat">
                                <p><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/05/Misz_Mai17-2-1.jpg" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C304" data-original="http://www.stone-ideas.com/wordpress/wp-content/uploads/2017/05/Misz_Mai17-2-1-440x304.jpg" alt="Der Sonnenstein der Azteken. Quelle: Wikimedia Commons" class="lazy aligncenter size-medium wp-image-56346" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/05/Misz_Mai17-2-1.jpg?resize=440%2C304 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/05/Misz_Mai17-2-1.jpg?resize=768%2C530 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/05/Misz_Mai17-2-1.jpg?w=875 875w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/05/Misz_Mai17-2-1.jpg?resize=440%2C304" alt="Der Sonnenstein der Azteken. Quelle: Wikimedia Commons" class="aligncenter size-medium wp-image-56346" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/05/Misz_Mai17-2-1.jpg?resize=440%2C304 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/05/Misz_Mai17-2-1.jpg?resize=768%2C530 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/05/Misz_Mai17-2-1.jpg?w=875 875w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p><strong>Der berühmte Sonnenstein der Azteken</strong>, eine 24 t schwere Basaltscheibe, sagte das Ende der Welt voraus. Zu dieser <a href="https://www.floridamuseum.ufl.edu/science/ominous-new-interpretation-of-aztec-sun-stone/" target="_blank" class="liexternal">Erkenntnis</a> kommt die Forscherin Susan Milbrath vom Florida Museum of Natural History. Danach zeigt der Mittelpunkt der Darstellung nicht einfach nur den Kopf des Gottes Tonatiuh, dem die Azteken Menschenopfer darbrachten. Dargestellt werde vielmehr der Tod dieses Gottes während einer Sonnenfinsternis, die von Erdbeben begleitet, das Ende der Welt nach sich ziehen würde. </p>
<p><strong>Neu in unserem Messekalender</strong> zum Thema <a href="http://www.stone-ideas.com/messen-fuer-design-und-innenausstattung/" target="_blank" class="liexternal">Design/Einrichtung/Lifestyle</a> ist die „Euroshop“, die weltweit wichtigste Messe unter anderem zum Thema Geschäftseinrichtungen. Sie findet alle 3 Jahre in Düsseldorf statt. Der nächste Termin ist vom 16.-20. Februar 2020.</p>
<p><strong>Aus Jurakalk wird der Sand und Kies gewonnen</strong>, mit dem die Fassaden eines der <a href="https://www.fondationbeyeler.ch/presse/seiten/atelier-peter-zumthor-praesentiert-das-erweiterungsprojekt-der-fondation-beyeler/" target="_blank" class="liexternal">neuen Gebäude</a> der Fondation Beyeler in Riehen/Basel gestaltet werden. Peter Zumthor ist der Architekt.</p>
<p><strong>Der österreichische Marktführer bei Küchenarbeitsplatten</strong>, Strasser Steine, arbeitet mit der Online-Plattform Finninvest.com zusammen, <a href="http://www.startupvalley.news/de/anleger-investieren-bei-strasser-steine-in-klassischen-hidden-champion/" target="_blank" class="liexternal">wird gemeldet</a>. Die akquiriert im Netz Kapital bei Investoren. </p>
<p><strong>„Die Gebäude werden mit einem lebendigen</strong>, warmen und buntscheckigen Naturstein verkleidet“, heißt es auf einer Webpage zum Obama Presidential Center, das in Chicago erbaut wird. Die Architekten sind Tod Williams Billie Tsien (<a href="https://www.obama.org/updates/president-mrs-obama-announce-conceptual-vision-design-obama-presidential-center/" target="_blank" class="liexternal">1</a>, <a href="http://www.stone-ideas.com/2014/09/14/tucker-awards-naturstein-fassade-mit-einem-anklang-afrikanische-kente-textilien/" target="_blank" class="liexternal">2</a>).</p>
<p><strong>Außergewöhnliches aus Granit</strong> zeigt eine <a href="http://armchairtravelogue.blogspot.de/search?q=granite" target="_blank" class="liexternal">Webpage</a>.</p>
<p><strong>384 Skulpturen aus den dänischen Königlichen Gärten</strong>, Schlössern und Palästen sind im Lapidarium in ehemaligen Brauhaus von König Christian IV. in Kopenhagen zusammengetragen. Die <a href="http://www.cphmuseums.com/copenhagen/lapidarium-kings-christian-ivs-brewhouse-0" target="_blank" class="liexternal">Ausstellung</a> ist vom 1. Juni bis August täglich von 12 Uhr bis 16 Uhr für Besucher geöffnet.</p>
<p><strong>Die Bewerbungsfrist für ein Stipendium</strong> der Deutschen Stiftung Denkmalschutz (DSD) für eine <a href="http://www.stone-ideas.com/2017/02/03/10-stipendien-fuer-die-fortbildung-zum-restaurator-im-handwerk/" target="_blank" class="liexternal">Fortbildung</a> in Höhe von 3000 € zum „Restaurator/in im Handwerk“ bzw. „Fachhandwerker für Restaurierungsarbeiten“ läuft am 30. Juni 2017 ab. </p>
<p><a href="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/05/Misz_Mai17-2-2.jpg" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=130%2C130" data-original="http://www.stone-ideas.com/wordpress/wp-content/uploads/2017/05/Misz_Mai17-2-2-130x130.jpg" alt="„James Bond Island“." class="lazy alignleft size-thumbnail wp-image-56347" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/05/Misz_Mai17-2-2.jpg?resize=130%2C130 130w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/05/Misz_Mai17-2-2.jpg?resize=144%2C144 144w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/05/Misz_Mai17-2-2.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/05/Misz_Mai17-2-2.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-recalc-dims="1" /><noscript><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/05/Misz_Mai17-2-2.jpg?resize=130%2C130" alt="„James Bond Island“." class="alignleft size-thumbnail wp-image-56347" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/05/Misz_Mai17-2-2.jpg?resize=130%2C130 130w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/05/Misz_Mai17-2-2.jpg?resize=144%2C144 144w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/05/Misz_Mai17-2-2.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/05/Misz_Mai17-2-2.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-recalc-dims="1" /></noscript></a><strong>Zur Gestaltung innovativer Badelandschaften</strong> hatte der Keramikhersteller Cotto internationale Designer eingeladen. Eine der <a href="http://www.cottoanotherperspective.com/" target="_blank" class="liexternal">Präsentationen</a> auf der Ventura Lambrate in Mailand nannte sich „James Bond Island“ und bezog sich auf die thailändische Kalksteininsel Khao Phing Kan aus einem der Filme mit dem britischen Geheimagenten. </p>
<p><strong>Fast 2 Millionen Bohrungen</strong> der Bundesanstalt für Geowissenschaften und Rohstoffe (BGR) geben in Deutschland Auskunft über die geologische Beschaffenheit des Untergrunds. In einer aktualisierten Version der <a href="https://geoviewer.bgr.de/mapapps/resources/apps/boreholemap/index.html?lang=de" target="_blank" class="liexternal">Bohrpunktkarte</a> sind sie aufgelistet. </p>
<p><strong>Der Fotograf Danica O. Kus</strong> hat faszinierende <a href="https://www.danicakus.com/valletta-city-gate" target="_blank" class="liexternal">Aufnahmen</a> von Renzo Pianos Valletta City Gate gemacht. Der Zugang zu Maltas Hauptstadt, 2014 fertiggestellt, verwendet Naturstein in Form von großen Blöcken und auch in dekorativen Fassadenelementen.</p>
<p><strong>Einen „hochwertigen Innenausbau“</strong> soll es beim Neubau des Hauptsitzes der Zürich Versicherungen in Zürich geben, wie der Auftragnehmer Implenia <a href="https://www.implenia.com/de-ch/medien/medienmitteilungen?year=2017#2017-04-18-251076" target="_blank" class="liexternal">mitteilt</a>.</p>
<p><strong>Der ehemalige Steinbruch des KZ Flossenbürg</strong> kann nicht in die Gedenkstätte integriert werden, weil dort weiterhin Granit abgebaut wird. In einem <a href="https://www.rbb-online.de/kontraste/archiv/kontraste-vom-04-05-2017/muellentsorgung-im-ehemaligen-steinbruch-geschaeft-statt-gedenken.html" target="_blank" class="liexternal">Bericht</a> des Rundfunks Berlin-Brandenburg (rbb) heißt es, das Gelände würde auch als Müllhalde und Schrottplatz genutzt.</p>
<p><strong>Das Philadelphia Museum of Modern Art</strong> wird sein Hauptgebäude <a href="http://press.philamuseum.org/the-philadelphia-museum-of-art-breaks-ground-on-frank-gehry-designed-core-project/" target="_blank" class="liexternal">modernisieren</a>. Frank O. Gehry hat die Planung übernommen.</p>
<p><strong>Über Schäden am Belag aus Muschelkalkplatten</strong> am Fuldaer Universitätsplatz wird gestritten, meldet die <a href="http://www.fuldaerzeitung.de/regional/fulda/platten-und-fugen-werden-ausgebessert-stadt-testet-am-universitatsplatz-derzeit-verschiedene-materialien-AN6492615" target="_blank" class="liexternal">Fuldaer Zeitung</a>.</p>
<p><strong>US-Präsident Trump</strong> hat ein <a href="https://www.ksl.com/?sid=44009625&#038;nid=157" target="_blank" class="liexternal">Dekret unterzeichnet</a>, wonach alle in den letzten 21 Jahren von seinen Vorgängern zu National Monuments erklärten Gebiete einer Überprüfung unterzogen werden. Insbesondere gilt das für das Bears Ears Monument in Utah, einem Bergtableau mit zahlreichen Sandsteinfelsen. Wie Trump sagte, will er die Entscheidung über die Landnutzung in die Bundesstaaten zurück verlagern. Umweltschützer kritisieren das Dekret.</p>
<p><strong>Als eine Antwort auf US-Präsident Trumps Idee</strong> einer Mauer zu Mexiko hat das deutsch-amerikanische Architekturbüro leupold brwon goldbach einen Aufruf für Ideen gestartet, wie solche eine Struktur zu „Transparenz, Offenheit und sozialer Interaktion“ führen könnte (<a href="http://www.lbgo.de/projekte/000-alt-wall.html" target="_blank" class="liexternal">1</a>, <a href="https://www.facebook.com/BordersUnite/" target="_blank" class="liexternal">2</a>).</p>
<p><strong>Video des Monats</strong>: „Haute Nature“ ist der Titel eines Videos der italienischen Natursteinfirma Antolini. Und: Antolini auf der Design Week in Mailand 2017 (<a href="https://www.youtube.com/watch?v=LXds0JWsOls&#038;t=2s" target="_blank" class="liexternal">1</a>, <a href="https://www.youtube.com/watch?v=NRS5-399uoY" target="_blank" class="liexternal">2</a>).</p>
<p>(18.05.2017)</p>
<p><img class="lazy " src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=1%2C1" data-original="http://vg06.met.vgwort.de/na/9350847b0b974d4fb39d98e1c4d70838" alt="" data-recalc-dims="1"><noscript><img src="http://vg06.met.vgwort.de/na/9350847b0b974d4fb39d98e1c4d70838" width="1" height="1" alt=""></noscript></p>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.stone-ideas.com%2F2017%2F05%2F18%2Fkurz-notiert-98%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.stone-ideas.com%2F2017%2F05%2F18%2Fkurz-notiert-98%2F&text=Kurz+notiert" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.stone-ideas.com%2F2017%2F05%2F18%2Fkurz-notiert-98%2F&media=http%3A%2F%2Fwww.stone-ideas.com%2Fwordpress%2Fwp-content%2Fuploads%2F2017%2F05%2FMisz_Mai17-2-1.jpg&description=Kurz+notiert" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.stone-ideas.com%2F2017%2F05%2F18%2Fkurz-notiert-98%2F&title=Kurz+notiert" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.stone-ideas.com%2F2017%2F05%2F18%2Fkurz-notiert-98%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li></ul></div>
                                                                </div>

                        

                <p class="nocomments">
 &nbsp;
</p>



<!-- google_ad_section_end -->
</div>
</div>

    
     

















        </div>


<div id="sidebar">




<!-- Dynamic Sidebar / Widgets -->


<div style="width:195px;border:0px solid #b9b9b9; margin:22px 7px; padding:2px;">




<div class="widget clearfloat"><h3 class="widgettitle">   </h3><a href="http://stonefairfortaleza2017.com.br/" id="" target="_blank" class="widget_sp_image-image-link" title="   " rel=""><img width="191" height="80" alt="   " class="attachment-191x80 aligncenter" style="max-width: 100%;" src="http://www.stone-ideas.com/wordpress/wp-content/uploads/2017/01/neuBanner_Fortaleza.gif" /></a></div> 

</div> 


<!-- END DYNAMIC SIDEBAR -->



<div>

</div>
 


<!-- Navi sprachenabhängig-->

<div class="widget clearfloat" style="margin-bottom:15px;">


<ul><li>Messen<ul class='children'>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/natursteinmessen-weltweit/'>Natursteinmessen weltweit</a></li>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/architekturmessen-designmessen/'>Architekturmessen, Baumessen</a></li>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/messen-fuer-design-und-innenausstattung/'>Messen für Design/Einrichtung/ Lifestyle</a></li><li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/bildhauersymposien-mit-naturstein-2/'>Bildhauersymposien mit Naturstein / Festivals</a></li></ul></li></ul><ul>	<li class="cat-item cat-item-5"><a href="http://www.stone-ideas.com/category/deutsch/archiv/" >Archiv</a>
<ul class='children'>
	<li class="cat-item cat-item-73"><a href="http://www.stone-ideas.com/category/deutsch/archiv/architektur/" >Architektur mit Naturstein</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.stone-ideas.com/category/deutsch/archiv/design/" >Design mit Naturstein</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.stone-ideas.com/category/deutsch/archiv/messen/" >Natursteinmessen: Berichte</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.stone-ideas.com/category/deutsch/archiv/markte/" >Märkte: Naturstein verkaufen</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://www.stone-ideas.com/category/deutsch/archiv/kunst/" >Kunst mit Marmor usw</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.stone-ideas.com/category/deutsch/archiv/kurz-notiert/" >Kurz notiert</a>
</li>
	<li class="cat-item cat-item-209"><a href="http://www.stone-ideas.com/category/deutsch/archiv/stone-stories/" >Stone Stories</a>
</li>
	<li class="cat-item cat-item-221"><a href="http://www.stone-ideas.com/category/deutsch/archiv/peoplejobs/" >People and Jobs</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.stone-ideas.com/category/deutsch/archiv/technik/" >Stone Gallery</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.stone-ideas.com/category/deutsch/firmennachrichten/" >Firmennachrichten</a>
</li>
</ul><ul>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/newsletter_de/'>Newsletter Abo</a></li>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/impressum/'>Impressum</a></li>
	</ul>
<span style='text-align: right; color:#efefef'> DE </span></div> 


<!-- END NAVI -->






<!-- Google Banner -->

<div style="width: 202px; margin:7px;">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdBanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-8384503644475945"
     data-ad-slot="1054617748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<!-- Ende Google Banner -->

</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  
  

<!-- ngg_resource_manager_marker --><script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
<!-- Powered by WPtouch Pro: 4.1.5 --><link rel='stylesheet' id='shariffcss-group-css' href='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/photon/photon.js,wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js,wordpress/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'10079517',post:'56345',tz:'2',srv:'www.stone-ideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '10079517', '56345' ]);
</script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to improve your experience. By your continued use of this site you accept such use. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Accept.</a>
				</div>
			</div>




</div><!--END FOOTER-->
</div><!--END PAGE-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43677521-1', 'stone-ideas.com');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</body>
</html>