<!-- Piedra: Init --><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />








<meta name="author" content="Peter Becker / Stone-ideas.com Publishing House">
<meta name="copyright" content=" (c)Peter Becker / Stone-ideas.com Publishing House">
<meta name="google-site-verification" content="6Aj7fEfaXK_bn4jUIHDL9BXXiR8zwkwO9ucVoUb7TGA" />
<meta http-equiv='language' content='DE'><link rel="stylesheet" href="http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo/style.css" type="text/css" media="print" />

<link rel="shortcut icon" href="http://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="Stone-ideas.com" href="http://www.stone-ideas.com/feed/" />

<link rel="pingback" href="http://www.stone-ideas.com/wordpress/xmlrpc.php" />




<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Wie der Arktische Ozean zu einem Teil des Nordatlantiks wurde</title>
<meta name="description" content="Forscher des Alfred-Wegener-Instituts (AWI) haben das Absinken der Landbrücke zwischen Grönland und Schottland als Schwelle zwischen beiden Meeren simuliert"/>
<link rel="canonical" href="http://www.stone-ideas.com/2017/07/18/wie-der-arktische-ozean-zu-einem-teil-des-nordatlantiks-wurde/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-group-css' href='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/uploads/formidable/css/formidablepro.css,wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css,wordpress/wp-content/plugins/cookie-notice/css/front.css,wordpress/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-group-css' href='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/wp-slimbox2/css/slimbox2.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"200","resizeDuration":"200","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"1","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Bild {x} von {y}","closeKeys":"27,88,67","previousKeys":"37,90","nextKeys":"39,86","prev":"http:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/prevlabel-de.gif","next":"http:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/nextlabel-de.gif","close":"http:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/closelabel-de.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-includes/js/jquery/jquery.js,wordpress/wp-includes/js/jquery/jquery-migrate.min.js,wordpress/wp-content/plugins/cookie-notice/js/front.js,wordpress/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js'></script>
<link rel='https://api.w.org/' href='http://www.stone-ideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stone-ideas.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stone-ideas.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.stone-ideas.com/?p=57344' />
<link rel="alternate" type="application/json+oembed" href="http://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stone-ideas.com%2F2017%2F07%2F18%2Fwie-der-arktische-ozean-zu-einem-teil-des-nordatlantiks-wurde%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stone-ideas.com%2F2017%2F07%2F18%2Fwie-der-arktische-ozean-zu-einem-teil-des-nordatlantiks-wurde%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>
<style type='text/css'>
img.lazy { display: none; }
</style>

	<!-- Generated by Link Indication Plugin 4.4 - http://sw-guide.de/ -->
	<style type="text/css" media="screen">
		@import url( http://www.stone-ideas.com/wordpress/wp-content/plugins/link-indication/link-indication_style.css );
	</style>
	<!-- /Link Indication Plugin -->
	<!-- <meta name="NextGEN" version="2.2.3" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
</head>


<body class="single postid-57344 category-archiv category-deutsch category-naturstein-stone-stories tag-arktischer-ozean author-pebe" itemscope itemtype="http://schema.org/WebPage">

<div id="page">


<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<div style="float:left; margin-top:40px; padding:0px;">
<a href='http://www.stone-ideas.com'><img src='http://www.stone-ideas.com/wordpress/wp-content/SSS_images/banner.jpg' border='0' alt='www.stone-ideas.com' title='www.stone-ideas.com'></a></div>
<div style="float:right;margin-right:0px; margin-top:75px; padding:0px;">


<!-- SEARCH FORM -->
	
<form method="get" id="searchform" action="http://www.stone-ideas.com/">
<input type="text" value="" name="s" id="s" />
<input type="image" src="http://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
<input type='hidden' name='cat' id ='cat' value='5' /></form>

<!-- END SEARCH FORM -->



</div>


</div><!--END MASTHEAD-->

<ul id="nav-cat" class="clearfloat">

<li class="site_title" style="float:left; margin-top:7px; margin-left:3px;">
Das internationale Magazin für Architektur, Kunst und Design mit Naturstein</li>




<li class="cat-item cat-item-1">
<a href="http://www.stone-ideas.com/deutsch/" title="Alle unter Deutsch abgelegten Artikel ansehen"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_germany.png" border="0" alt="Alle unter Deutsch abgelegten Artikel ansehen" title="Alle unter Deutsch abgelegten Artikel ansehen"></a>
</li>


<li class="cat-item cat-item-16">
<a href="http://www.stone-ideas.com/portugues/" title="Alle unter Portugues abgelegten Artikel ansehen"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_portugal.png" border="0" alt="" title=""></a>
</li>


<li class="cat-item cat-item-16">
<a href="http://www.stone-ideas.com/espanol/" title="Alle unter Espanol abgelegten Artikel ansehen"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_spain.png" border="0"></a>
</li>



<li class="cat-item cat-item-13">
<a href="http://www.stone-ideas.com/italiano/" title="Alle unter Italiano abgelegten Artikel ansehen"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_italy.png" border="0"></a>
</li>



<li class="cat-item cat-item-9">
<a href="http://www.stone-ideas.com" title="Display all articles posted in English"><img src="http://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_greatbritain.png" border="0"></a>
</li>

	
</ul>



        <div id="content">

      <!-- google_ad_section_start -->




<!-- zwischenloop-->






  
         <!--BEGIN FEATURED CATS-->
     <div id="featured-cats-nonindex">
       <h3>  Kürzlich Erschienen </h3>


                
<h5><a href="http://www.stone-ideas.com/category/deutsch/archiv/naturstein-architektur/" class="colortune">Architektur mit Naturstein&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/07/13/dialogue-house-in-phoenix-arizona-von-wendell-burnette-architects/" rel="bookmark" title="Dialogue House von Wendell Burnette Architects in Phoenix Arizona: weite Blicke über die Landschaft und in den Himmel" class="colortune">
Dialogue House</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/06/29/stonematters-ist-ein-selbsttragendes-gewoelbe-aus-kalkstein-elementen/" rel="bookmark" title="„Stonematters“ von AAU Anastas ist ein selbsttragendes Gewölbe aus Kalkstein-Elementen" class="colortune">
AAU Anastas</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/deutsch/archiv/naturstein-design/" class="colortune">Design mit Naturstein&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/06/27/wearable-stone-tragbarer-naturstein-veromarmo-ist-ein-neuer-stoff-fuer-textilien/" rel="bookmark" title="Wearable Stone (Tragbarer Naturstein): Veromarmo ist ein neuer Stoff, der für Textilien verwendet werden kann" class="colortune">
Veromarmo</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/06/26/das-italian-stone-theatre-auf-der-marmomac-will-verwertbare-produktideen-hervorbringen/" rel="bookmark" title="Quantensprung auf der Marmomac: das „Italian Stone Theatre“ in Halle 1 will VERWERTBARE Produktideen in den Vordergrund stellen" class="colortune">
Marmomac 2017</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/deutsch/archiv/markte-naturstein-verkaufen/" class="colortune">Märkte: Naturstein verkaufen&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/07/07/der-granit-aus-der-bretagne-traegt-eine-geschuetzte-ursprungsbezeichnung/" rel="bookmark" title="Der Granit aus der Bretagne stärkt seine Marke mit einer Geschützten Ursprungsbezeichnung" class="colortune">
Geschützte Ursprungsbezeichnung</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/07/05/auch-italiens-steinbranche-verzeichnete-2016-einen-exportrueckgang/" rel="bookmark" title="Auch Italien musste 2016 bei den Exporten von Naturstein einen Rückgang gegenüber dem Vorjahr verzeichnen" class="colortune">
Exportbilanz Italien</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/deutsch/archiv/naturstein-messen/" class="colortune">Natursteinmessen: Berichte&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/07/10/die-vitoria-stone-fair-kehrt-an-ihren-traditionellen-standort-zurueck/" rel="bookmark" title="Die Vitória Stone Fair wird in jährlichem Wechsel mit São Paulo stattfinden, so informierte Kreise" class="colortune">
Vitória Stone Fair 2017</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/06/22/die-installation-und-design-awards-cid-der-messe-coverings/" rel="bookmark" title="Die Coverings Installation &#038; Design Awards (CID) prämierten herausragende Arbeiten mit Naturstein und Keramikfliesen" class="colortune">
Coverings CID-Awards</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/deutsch/archiv/naturstein-stone-stories/" class="colortune">Stone Stories&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/07/04/von-der-grossen-rolle-die-die-winzigen-bakterien-im-meeressand-fuer-den-ozean-spielen/" rel="bookmark" title="Von der großen Rolle, die die winzigen Lebewesen auf den Körnern im Meeressand für den Ozean spielen" class="colortune">
Meeressand an der Küste</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/06/23/tag-der-offenen-baustelle-2017-im-humboldtforum-im-berliner-schloss/" rel="bookmark" title="Tag der Offenen Baustelle im Berliner Schloss am 24. und 25. Juni 2017: ein Teil der Fassade ist in den historischen Farben zu sehen" class="colortune">
 Humboldt Forum im Berliner Schloss</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/deutsch/archiv/naturstein-kunst/" class="colortune">Kunst mit Marmor usw&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/07/12/the-inner-garden-cynthia-sah-in-der-galerie-double-square-in-taipeh/" rel="bookmark" title="Ausstellung „The Inner Garden“ mit Marmorskulpturen von Cynthia Sah in der Galerie Double Square in Taipeh" class="colortune">
Cynthia Sah</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/07/06/ein-neuer-antinous-fuer-das-humboldtforum-im-berliner-schloss/" rel="bookmark" title="Ein neuer Antinous für das Humboldt Forum im Berliner Schloss" class="colortune">
Antinous fürs Berliner Schloss</a></li>
                </ul>
        
<h5><a href="http://www.stone-ideas.com/category/deutsch/archiv/naturstein-kurze-meldungen/" class="colortune">Kurz notiert&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/07/17/ideen-mit-naturstein-2/" rel="bookmark" title="Ideen mit Naturstein" class="colortune">
Fassaden in Paris</a></li>
                <li class="clearfloat"><a href="http://www.stone-ideas.com/2017/07/13/dnv-geschaeftsbericht-2016-grueter-und-krug-putzten-klinken-bei-12-laender-ministerien/" rel="bookmark" title="DNV-Geschäftsbericht 2016: Grüter und Krug putzten Klinken bei 12 Ministerien der Bundesländer" class="colortune">
DNV Mitgliederversammlung</a></li>
                </ul>
        
</div><!--END FEATURED CATS-->
















<!--zwischenloop beenden-->














        
         
                <div id="contentbox" >   

                <div id="post-57344" class="style post-57344 post type-post status-publish format-standard hentry category-archiv category-deutsch category-naturstein-stone-stories tag-arktischer-ozean">
                        <h2 class="posttitle">Wie der Arktische Ozean von einem gigantischen Süßwassersee zu einem Teil des salzigen Nordatlantiks wurde</h2>

                 

                  
<p class="postmetadata">&nbsp; <span id='breadcrumbs' itemprop='breadcrumb'><a rel='home' href='http://www.stone-ideas.com'><span>Home </span></a>&raquo; <span><a href='http://www.stone-ideas.com/deutsch/'> <span>Deutsch</span> </a>&raquo; <a href='http://www.stone-ideas.com/category/deutsch/archiv/naturstein-stone-stories/'>Stone Stories</a></span> </span> </p>


                                <div class="entry clearfloat">
                                <p><a href="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/07/Klima_Arktis-Ozean.jpg" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293" data-original="http://www.stone-ideas.com/wordpress/wp-content/uploads/2017/07/Klima_Arktis-Ozean-440x293.jpg" alt="Das Nordpolarmeer heute: Blick auf Treib- und Packeis von Bord des deutschen Forschungsschiffes Polarstern, auf dem Weg zum Nordpol. Foto: Stefan Hendricks / AWI" class="lazy aligncenter size-medium wp-image-57345" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/07/Klima_Arktis-Ozean.jpg?resize=440%2C293 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/07/Klima_Arktis-Ozean.jpg?resize=768%2C512 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/07/Klima_Arktis-Ozean.jpg?w=908 908w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="57345" data-permalink="http://www.stone-ideas.com/2017/07/18/wie-der-arktische-ozean-zu-einem-teil-des-nordatlantiks-wurde/klima_arktis-ozean/" data-orig-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/07/Klima_Arktis-Ozean.jpg?fit=908%2C605" data-orig-size="908,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arctic Ocean" data-image-description="&lt;p&gt;Nordpolarmeer&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/07/Klima_Arktis-Ozean.jpg?fit=440%2C293" data-large-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/07/Klima_Arktis-Ozean.jpg?fit=908%2C605" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/07/Klima_Arktis-Ozean.jpg?resize=440%2C293" alt="Das Nordpolarmeer heute: Blick auf Treib- und Packeis von Bord des deutschen Forschungsschiffes Polarstern, auf dem Weg zum Nordpol. Foto: Stefan Hendricks / AWI" class="aligncenter size-medium wp-image-57345" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/07/Klima_Arktis-Ozean.jpg?resize=440%2C293 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/07/Klima_Arktis-Ozean.jpg?resize=768%2C512 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2017/07/Klima_Arktis-Ozean.jpg?w=908 908w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p><strong>Forscher des Alfred-Wegener-Instituts (AWI) haben das Absinken der Landbrücke zwischen Grönland und Schottland simuliert</strong></p>
<p>Der Arktische Ozean war einst ein gigantischer Süßwassersee. Erst als die Landbrücke zwischen Grönland und Schottland weit genug abgesunken war, strömte eine große Menge Salzwasser aus dem Atlantik ein. Wissenschaftler des Alfred-Wegener-Instituts (AWI) haben nun mithilfe eines Klimamodells nachvollzogen, wie dieser Prozess vor sich ging. Dadurch lässt sich die Geburt der Arktischen Zirkulation wie wir sie heute kennen erstmalig genauer beschreiben. Die Ergebnisse der Studie erscheinen nun im Fachmagazin Nature Communications.</p>
<p>Die Erkenntnisse sind auch wichtig für das Verstehen der globalen Klimageschichte. Denn die Ozeanverbindung zwischen Arktis und Atlantik führte zu einer Änderung der Wärmetransporte zwischen den mittleren und polaren Breitengraden. </p>
<p>Vor etwa 56 bis 34 Millionen Jahren gab es keinen Wasseraustausch des Arktischen Süßwassersees mit den anderen Ozeanen. Der Einstrom von salzhaltigem Atlantik- und Pazifikwasser, der heute vom Pazifischen Ozean über die Beringstraße sowie vom Nordatlantik über die Schwelle des Grönland-Schottland-Rückens verläuft, war damals nicht möglich, da diese heute unterseeischen Regionen über dem Wasser lagen.</p>
<p>Die Forscher haben in Simulationen die Landbrücke bis zu einer Tiefe von 200 m schrittweise absinken lassen. „Dieser tektonische Absenkungsprozess dauerte in der Realität mehrere Millionen Jahre“, sagt Klimawissenschaftler Michael Stärz, Erstautor der Studie. „Interessanterweise traten die größten Veränderungen im Zirkulationsmuster und in den Eigenschaften des Arktischen Ozeans erst auf, als die Absenkung der Landbrücke Tiefen unterhalb von etwa 50 m erreichte.“ </p>
<p>Diese Schwellwerttiefe entspricht der Mächtigkeit der obersten winddurchmischten Wasserschicht. Sie legt fest, in welcher Tiefe das relativ leichte arktische Oberflächenwasser aufhört und die darunterliegende Schicht des einströmenden Nordatlantikwassers beginnt. </p>
<p>„Erst wenn der Ozeanrücken unterhalb der winddurchmischten Schicht liegt, kann das schwerere salzhaltige Nordatlantikwasser relativ ungestört über die Passage in die Arktis einströmen“, erklärt Stärz. „Nachdem die Öffnung der Ozeanpassage zwischen Grönland und Schottland diese kritische Tiefe überwunden hatte, entstand daraus der Ozean mit Salzgehalten, wie wir sie heutzutage von der Arktis kennen.“ </p>
<p>Unterstützt wird die Annahme eines einst isolierten arktischen Ozeanbeckens auch durch den Fund fossiler Süßwasseralgen aus eozänen Tiefseesedimenten. Sie waren im Rahmen einer internationalen Bohrung nahe des Nordpols im Jahr 2004 gewonnen worden. </p>
<p>Die einstige Landbrücke liegt mittlerweile in etwa 500 Metern Wassertiefe und besteht fast ausschließlich aus vulkanischem Basaltgestein. Island ist der einzige Teil, der noch immer über dem Wasser liegt.</p>
<p><em>Michael Stärz, Wilfried Jokat, Gregor Knorr, Gerrit Lohmann: Threshold in North Atlantic-Arctic Ocean circulation controlled by the subsidence of the Greenland-Scotland Ridge. Nature Communications.<br />
<a href="https://www.nature.com/articles/ncomms15681" target="_blank" class="liexternal">DOI: 10.1038/NCOMMS15681</em></a></p>
<p>Quelle: <a href="https://www.awi.de/en.html" target="_blank" class="liexternal">Alfred Wegener Institut</a> (AWI)</p>
<p>(18.07.2017)</p>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.stone-ideas.com%2F2017%2F07%2F18%2Fwie-der-arktische-ozean-zu-einem-teil-des-nordatlantiks-wurde%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.stone-ideas.com%2F2017%2F07%2F18%2Fwie-der-arktische-ozean-zu-einem-teil-des-nordatlantiks-wurde%2F&text=Wie+der+Arktische+Ozean+von+einem+gigantischen+S%C3%BC%C3%9Fwassersee+zu+einem+Teil+des+salzigen+Nordatlantiks+wurde" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.stone-ideas.com%2F2017%2F07%2F18%2Fwie-der-arktische-ozean-zu-einem-teil-des-nordatlantiks-wurde%2F&media=http%3A%2F%2Fwww.stone-ideas.com%2Fwordpress%2Fwp-content%2Fuploads%2F2017%2F07%2FKlima_Arktis-Ozean.jpg&description=Wie+der+Arktische+Ozean+von+einem+gigantischen+S%C3%BC%C3%9Fwassersee+zu+einem+Teil+des+salzigen+Nordatlantiks+wurde" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.stone-ideas.com%2F2017%2F07%2F18%2Fwie-der-arktische-ozean-zu-einem-teil-des-nordatlantiks-wurde%2F&title=Wie+der+Arktische+Ozean+von+einem+gigantischen+S%C3%BC%C3%9Fwassersee+zu+einem+Teil+des+salzigen+Nordatlantiks+wurde" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.stone-ideas.com%2F2017%2F07%2F18%2Fwie-der-arktische-ozean-zu-einem-teil-des-nordatlantiks-wurde%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li></ul></div>
                                                                </div>

                        

                <p class="nocomments">
 &nbsp;
</p>



<!-- google_ad_section_end -->
</div>
</div>

    
     

















        </div>


<div id="sidebar">




<!-- Dynamic Sidebar / Widgets -->


<div style="width:195px;border:0px solid #b9b9b9; margin:22px 7px; padding:2px;">




<div class="widget clearfloat"><a href="http://salon-rocalia.com/landings/en/generique_exposants_visiteurs.php" target="_blank" class="widget_sp_image-image-link"><img width="191" height="80" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2009/10/Rocalia.gif?fit=191%2C80" /></a></div> 

</div> 


<!-- END DYNAMIC SIDEBAR -->



<div>

</div>
 


<!-- Navi sprachenabhängig-->

<div class="widget clearfloat" style="margin-bottom:15px;">


<ul><li>Messen<ul class='children'>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/natursteinmessen-weltweit/'>Naturstein-Messen weltweit</a></li>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/architekturmessen-designmessen/'>Architekturmessen, Baumessen</a></li>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/messen-fuer-design-und-innenausstattung/'>Messen für Design/Einrichtung/ Lifestyle</a></li><li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/bildhauersymposien-mit-naturstein-2/'>Bildhauersymposien mit Naturstein / Festivals</a></li></ul></li></ul><ul>	<li class="cat-item cat-item-5"><a href="http://www.stone-ideas.com/category/deutsch/archiv/" >Archiv</a>
<ul class='children'>
	<li class="cat-item cat-item-73"><a href="http://www.stone-ideas.com/category/deutsch/archiv/naturstein-architektur/" >Architektur mit Naturstein</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.stone-ideas.com/category/deutsch/archiv/naturstein-design/" >Design mit Naturstein</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.stone-ideas.com/category/deutsch/archiv/naturstein-messen/" >Natursteinmessen: Berichte</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.stone-ideas.com/category/deutsch/archiv/markte-naturstein-verkaufen/" >Märkte: Naturstein verkaufen</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://www.stone-ideas.com/category/deutsch/archiv/naturstein-kunst/" >Kunst mit Marmor usw</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.stone-ideas.com/category/deutsch/archiv/naturstein-kurze-meldungen/" >Kurz notiert</a>
</li>
	<li class="cat-item cat-item-209"><a href="http://www.stone-ideas.com/category/deutsch/archiv/naturstein-stone-stories/" >Stone Stories</a>
</li>
	<li class="cat-item cat-item-221"><a href="http://www.stone-ideas.com/category/deutsch/archiv/naturstein-leute/" >People and Jobs</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.stone-ideas.com/category/deutsch/archiv/naturstein-galerie/" >Stone Gallery</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.stone-ideas.com/category/deutsch/firmennachrichten/" >Firmennachrichten</a>
</li>
</ul><ul>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/newsletter_de/'>Newsletter Abo</a></li>
	<li class='cat-item cat-item-5'><a href='http://www.stone-ideas.com/impressum/'>Impressum</a></li>
	</ul>
<span style='text-align: right; color:#efefef'> DE </span></div> 


<!-- END NAVI -->






<!-- Google Banner -->

<div style="width: 202px; margin:7px;">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdBanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-8384503644475945"
     data-ad-slot="1054617748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<!-- Ende Google Banner -->

</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  
  

<!-- ngg_resource_manager_marker --><script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
<!-- Powered by WPtouch Pro: 4.1.5 --><link rel='stylesheet' id='jetpack-carousel-group-css' href='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css,wordpress/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-group-css' href='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.stone-ideas.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","nonce":"081ae4569b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.stone-ideas.com\/wordpress\/wp-login.php?redirect_to=http%3A%2F%2Fwww.stone-ideas.com%2F2017%2F07%2F18%2Fwie-der-arktische-ozean-zu-einem-teil-des-nordatlantiks-wurde%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/photon/photon.js,wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js,wordpress/wp-includes/js/wp-embed.min.js,wordpress/wp-content/plugins/jetpack/_inc/spin.js,wordpress/wp-content/plugins/jetpack/_inc/jquery.spin.js,wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201729'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201729.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'10079517',post:'57344',tz:'2',srv:'www.stone-ideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '10079517', '57344' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to improve your experience. By your continued use of this site you accept such use. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Accept.</a>
				</div>
			</div>




</div><!--END FOOTER-->
</div><!--END PAGE-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43677521-1', 'stone-ideas.com');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</body>
</html>