<!-- Piedra: Init --><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />








<meta name="author" content="Peter Becker / Stone-ideas.com Publishing House">
<meta name="copyright" content=" (c)Peter Becker / Stone-ideas.com Publishing House">
<meta name="google-site-verification" content="6Aj7fEfaXK_bn4jUIHDL9BXXiR8zwkwO9ucVoUb7TGA" />
<meta http-equiv='language' content='DE'><link rel="stylesheet" href="https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo-child/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo-child/style.css" type="text/css" media="print" />

<link rel="shortcut icon" href="https://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="Stone-ideas.com" href="https://www.stone-ideas.com/feed/" />

<link rel="pingback" href="https://www.stone-ideas.com/wordpress/xmlrpc.php" />




<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Draenert: ein Nachttisch, mit dem man die immer höheren Matratzen und Bettgestelle kompensieren kann</title>
<meta name="description" content="Auf der IMM Cologne 2019 zeigte die deutsche Firma für exklusives Möbeldesign Neuheiten und Produktergänzungen"/>
<link rel="canonical" href="https://www.stone-ideas.com/67599/draenert-neuheiten-auf-der-imm-cologne-2019/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.stone-ideas.com\/","sameAs":[],"@id":"https:\/\/www.stone-ideas.com\/#organization","name":"BusinessStone.com","logo":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/uploads\/2016\/08\/Logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/formidable/css/formidableforms.css,wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css,wordpress/wp-content/plugins/cookie-notice/css/front.min.css,wordpress/wp-content/themes/mimbo/style.css,wordpress/wp-content/themes/mimbo-child/style.css,wordpress/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.stone-ideas.com/wordpress/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/wp-slimbox2/css/slimbox2.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"200","resizeDuration":"200","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"1","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Bild {x} von {y}","closeKeys":"27,88,67","previousKeys":"37,90","nextKeys":"39,86","prev":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/prevlabel-de.gif","next":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/nextlabel-de.gif","close":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/closelabel-de.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-includes/js/jquery/jquery.js,wordpress/wp-includes/js/jquery/jquery-migrate.min.js,wordpress/wp-content/plugins/cookie-notice/js/front.min.js,wordpress/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js'></script>
<link rel='https://api.w.org/' href='https://www.stone-ideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stone-ideas.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stone-ideas.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.stone-ideas.com/?p=67599' />
<link rel="alternate" type="application/json+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F67599%2Fdraenert-neuheiten-auf-der-imm-cologne-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F67599%2Fdraenert-neuheiten-auf-der-imm-cologne-2019%2F&#038;format=xml" />
<style type='text/css'>
img.lazy { display: none; }
</style>

	<!-- Generated by Link Indication Plugin 4.4 - http://sw-guide.de/ -->
	<style type="text/css" media="screen">
		@import url( https://www.stone-ideas.com/wordpress/wp-content/plugins/link-indication/link-indication_style.css );
	</style>
	<!-- /Link Indication Plugin -->
	<!-- <meta name="NextGEN" version="3.0.7" /> -->
<script type="text/javascript">document.documentElement.className += " js";</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
</head>


<body class="single postid-67599 category-archiv category-naturstein-design category-deutsch tag-draenert author-pebe cookies-not-set" itemscope itemtype="http://schema.org/WebPage">

<div id="page">


<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<div style="float:left; margin-top:40px; padding:0px;">
<a href='http://www.stone-ideas.com'><img src='https://www.stone-ideas.com/wordpress/wp-content/SSS_images/banner.jpg' border='0' alt='www.stone-ideas.com' title='www.stone-ideas.com'></a></div>
<div style="float:right;margin-right:0px; margin-top:75px; padding:0px;">


<!-- SEARCH FORM -->
	
<form method="get" id="searchform" action="https://www.stone-ideas.com/">
<input type="text" value="" name="s" id="s" />
<input type="image" src="https://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
<input type='hidden' name='cat' id ='cat' value='5' /></form>

<!-- END SEARCH FORM -->



</div>


</div><!--END MASTHEAD-->

<ul id="nav-cat" class="clearfloat">

<li class="site_title" style="float:left; margin-top:7px; margin-left:3px;">
Das internationale Magazin für Architektur, Kunst und Design mit Naturstein</li>




<li class="cat-item cat-item-1">
<a href="https://www.stone-ideas.com/deutsch/" title="Alle unter Deutsch abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_germany.png" border="0" alt="Alle unter Deutsch abgelegten Artikel ansehen" title="Alle unter Deutsch abgelegten Artikel ansehen"></a>
</li>


<li class="cat-item cat-item-16">
<a href="https://www.stone-ideas.com/portugues/" title="Alle unter Portugues abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_portugal.png" border="0" alt="" title=""></a>
</li>


<li class="cat-item cat-item-16">
<a href="https://www.stone-ideas.com/espanol/" title="Alle unter Espanol abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_spain.png" border="0"></a>
</li>



<li class="cat-item cat-item-13">
<a href="https://www.stone-ideas.com/italiano/" title="Alle unter Italiano abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_italy.png" border="0"></a>
</li>



<li class="cat-item cat-item-9">
<a href="https://www.stone-ideas.com" title="Display all articles posted in English"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_greatbritain.png" border="0"></a>
</li>

	
</ul>



        <div id="content">

      <!-- google_ad_section_start -->




<!-- zwischenloop-->






  
         <!--BEGIN FEATURED CATS-->
     <div id="featured-cats-nonindex">
       <h3>  Kürzlich Erschienen </h3>


                
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-architektur/" class="colortune">Architektur mit Naturstein&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/67479/raffaello-galiotto-arcolitico/" rel="bookmark" title="Arcolitico von Raffaello Galiotto: „eine Tür zu einem neuen Zeitalter des Steins“" class="colortune">
Arcolitico von Raffaello Galiotto: „eine Tür zu einem neuen Zeitalter des Steins“</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/67427/bnd-zentrale-in-berlin/" rel="bookmark" title="BND-Zentrale in Berlin: keineswegs eine Burg für den Geheimdienst" class="colortune">
BND-Zentrale in Berlin</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-design/" class="colortune">Design mit Naturstein&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/66957/designer-chris-basias-inspiriert-vom-bauhaus/" rel="bookmark" title="Nach Art des Bauhauses: Designer Chris Basias ließ sich bei seiner neuen Lampen-Kollektion von Oskar Schlemmers Triadischem Ballett inspirieren" class="colortune">
Designer Chris Basias</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/66756/mosarte-aus-brasilien-schiefer-mit-metall/" rel="bookmark" title="Mosarte aus Brasilien mit neuen Kollektionen: Schiefer mit und ohne Metalleinlagen" class="colortune">
Mosarte aus Brasilien</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/markte-naturstein-verkaufen/" class="colortune">Märkte: Naturstein verkaufen&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/67570/brasilien-naturstein-wettbewerb-auf-instagram-und-facebook/" rel="bookmark" title="Brasilien: ein Wettbewerb auf Instagram und Facebook über Ideen für die Verwendung von Naturstein" class="colortune">
Wettbewerb auf Instagram und Facebook</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/67458/brexit-interview-mit-lsi-stone/" rel="bookmark" title="Brexit: „Mit unserem Portfolio an hochwertigen Produkten werden wir auch künftig unseren Markt in Großbritannien finden“" class="colortune">
Brexit: Interview mit LSI Stone</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-messen/" class="colortune">Natursteinmessen: Berichte&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/67392/messe-bau-in-muenchen-2019-2/" rel="bookmark" title="Messe BAU in München: BIM (Building Information Modeling) kommt auf die Firmen rund ums Bauen zu" class="colortune">
Messe BAU in München</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/67319/messe-stone-in-poznan-2018/" rel="bookmark" title="Die Messe „Stone“ im polnischen Poznan verzeichnete rund 220 Aussteller und über 5000 Besucher" class="colortune">
Messe „Stone“ in Poznan</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-stone-stories/" class="colortune">Stone Stories&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/67500/quedlinburg-marmorfuss-eines-taufbeckens/" rel="bookmark" title="Vor 50 Jahren spurlos verschwunden: Pfarrer aus Quedlinburg sucht nach dem Marmorfuß eines Taufbeckens" class="colortune">
Gesucht: Marmorfuß eines Taufbeckens</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/66472/inferno-des-chicxulub-meteoriten/" rel="bookmark" title="Inferno des Chicxulub-Meteoriten: 10 Minuten, die die Erdkruste vor Mexiko nachhaltig veränderten" class="colortune">
Chicxulub-Inferno</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kunst/" class="colortune">Kunst mit Marmor usw&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/67029/david-f-wilson/" rel="bookmark" title="David F Wilson: von einem, der auszog, kreative Ideen für die Steinbranche zu suchen" class="colortune">
David F Wilson</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/66642/john-bizas-bildhauer/" rel="bookmark" title="Naturstein-Kunst, die nicht an der Wand hängt oder vor ihr steht, sondern aus ihr herauskommt" class="colortune">
Bildhauer John Bizas</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kurze-meldungen/" class="colortune">Kurz notiert&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/67526/miszellen-ideen-mit-naturstein-14/" rel="bookmark" title="Miszellen: Ideen mit Naturstein" class="colortune">
Geologie des Oman</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/67377/geo-kalender-der-geounion-fuer-2019/" rel="bookmark" title="Geo-Kalender für 2019 mit Themen aus der weiten Welt der Steine und angrenzenden Bereichen" class="colortune">
Geo-Kalender</a></li>
                </ul>
        
</div><!--END FEATURED CATS-->
















<!--zwischenloop beenden-->














        
         
                <div id="contentbox" >   

                <div id="post-67599" class="style post-67599 post type-post status-publish format-standard hentry category-archiv category-naturstein-design category-deutsch tag-draenert">
                        <h2 class="posttitle">Draenert: ein Nachttisch, mit dem man die immer höher werdenden Matratzen und Bettgestelle kompensieren kann</h2>

                 

                  
<p class="postmetadata">&nbsp; <span id='breadcrumbs' itemprop='breadcrumb'><a rel='home' href='http://www.stone-ideas.com'><span>Home </span></a>&raquo; <span><a href='http://www.stone-ideas.com/deutsch/'> <span>Deutsch</span> </a>&raquo; <a href='https://www.stone-ideas.com/category/deutsch/archiv/naturstein-design/'>Design mit Naturstein</a></span> </span> </p>


                                <div class="entry clearfloat">
                                <p><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-1.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C311&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-1-440x311.jpg" alt="Draenert: „Night“, Design: Stephan Veit." width="440" height="311" class="lazy aligncenter size-medium wp-image-67601" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-1.jpg?resize=440%2C311&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-1.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-1.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="67601" data-permalink="https://www.stone-ideas.com/67599/draenert-neuheiten-auf-der-imm-cologne-2019/draenert19-1/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-1.jpg?fit=856%2C605&amp;ssl=1" data-orig-size="856,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545206583&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Draenert: „Night“" data-image-description="&lt;p&gt;Draenert: „Night“&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-1.jpg?fit=440%2C311&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-1.jpg?fit=856%2C605&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-1.jpg?resize=440%2C311&#038;ssl=1" alt="Draenert: „Night“, Design: Stephan Veit." width="440" height="311" class="aligncenter size-medium wp-image-67601" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-1.jpg?resize=440%2C311&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-1.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-1.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p><strong>Auf der IMM Cologne 2019 zeigte die deutsche Firma für exklusives Möbeldesign Neuheiten und Produktergänzungen</strong></p>
<p>Design kann große Würfe versuchen oder altbekannte Alltagsobjekte mit kleinen Veränderungen an aktuelle Entwicklungen anpassen. Solch ein Fall ist der Nachttisch „Night“, den der Designer Stephan Veit für die Firma Draenert neu überdacht hat. Der Grund ist: die Matratzen und mit ihnen die Bettgestelle sind in den vergangenen Jahren immer höher geworden, und damit wird das Doppelbett im Schlafzimmer zu einem ziemlichen Block. </p>
<p>Mit einem leichten, luftigen und zudem in verschiedenen Höhen verfügbaren Nachttisch lässt sich das kompensieren.</p>
<p><a href="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-2.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C309&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-2-440x309.jpg" alt="Draenert: „Night“, Design: Stephan Veit." width="440" height="309" class="lazy aligncenter size-medium wp-image-67602" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-2.jpg?resize=440%2C309&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-2.jpg?resize=768%2C540&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-2.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="67602" data-permalink="https://www.stone-ideas.com/67599/draenert-neuheiten-auf-der-imm-cologne-2019/draenert19-2/" data-orig-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-2.jpg?fit=856%2C602&amp;ssl=1" data-orig-size="856,602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Draenert: „Night“, design: Stephan Veit" data-image-description="&lt;p&gt;Draenert: „Night“, design: Stephan Veit.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-2.jpg?fit=440%2C309&amp;ssl=1" data-large-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-2.jpg?fit=856%2C602&amp;ssl=1" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-2.jpg?resize=440%2C309&#038;ssl=1" alt="Draenert: „Night“, Design: Stephan Veit." width="440" height="309" class="aligncenter size-medium wp-image-67602" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-2.jpg?resize=440%2C309&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-2.jpg?resize=768%2C540&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-2.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p>So besteht „Night“ aus einem leichten Metallgestänge mit messingähnlicher Farbe. Damit eine Schublade möglich ist, wird diese mit einem altbekannten exzentrischen Mechanismus herausgeschwenkt.</p>
<p>Für die Ablage sind Platten aus Naturstein oder Leder möglich, wobei die Kunden, wie üblich bei Draenert, aus 180 Steinsorten und 90 Lederfarben auswählen können. Die freie Materialwahl durch den Kunden ist ein Merkmal der Firma mit Sitz unweit vom Bodensee. Sie gehört weltweit zu den führenden Unternehmen für exklusives Möbeldesign.</p>
<p><a href="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-3.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C311&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-3-440x311.jpg" alt="Draenert: „Totem“, Design: Quaglio Simonelli ." width="440" height="311" class="lazy aligncenter size-medium wp-image-67603" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-3.jpg?resize=440%2C311&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-3.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-3.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="67603" data-permalink="https://www.stone-ideas.com/67599/draenert-neuheiten-auf-der-imm-cologne-2019/draenert19-3/" data-orig-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-3.jpg?fit=856%2C605&amp;ssl=1" data-orig-size="856,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545206583&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Draenert: „Totem“, design: Quaglio Simonelli" data-image-description="&lt;p&gt;Draenert: „Totem“, design: Quaglio Simonelli&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-3.jpg?fit=440%2C311&amp;ssl=1" data-large-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-3.jpg?fit=856%2C605&amp;ssl=1" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-3.jpg?resize=440%2C311&#038;ssl=1" alt="Draenert: „Totem“, Design: Quaglio Simonelli ." width="440" height="311" class="aligncenter size-medium wp-image-67603" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-3.jpg?resize=440%2C311&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-3.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-3.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p>Bei einer der anderen Produktneuheiten, die auf der IMM Cologne (14.-20. Januar 2019) vorgestellt wurden, bricht es Draenert jedoch mit seiner Tradition, dass der Kunde sich die Materialien selber aussuchen kann: Die 3 Beistelltische „Totem“ werden nur zusammen und in der Materialkombination wie auf den Fotos zu sehen verkauft. Der Grund ist, dass in zahlreichen Versuchen die Materialien Holz, Naturstein und goldfarbenes Metall in genau dieser Kombination sowohl bei den Designern Quaglio Simonelli als auch bei den Verantwortlichen der Firma am besten ankamen.</p>
<p>Und: Draenert legt Wert auf perfekten Stil und wäre insofern nicht glücklich, wenn die Kunden mit ihrem eigenen Design nicht die optimale Wirkung erzielen würden. Auch voneinander trennen soll man die 3 Möbelstücke bitteschön nicht.</p>
<p><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-4.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C315&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-4-440x315.jpg" alt="Draenert: „Lope“, Design: Wolfgang C. R. Mezger." width="440" height="315" class="lazy aligncenter size-medium wp-image-67604" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-4.jpg?resize=440%2C315&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-4.jpg?resize=768%2C549&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-4.jpg?w=847&amp;ssl=1 847w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="67604" data-permalink="https://www.stone-ideas.com/67599/draenert-neuheiten-auf-der-imm-cologne-2019/draenert19-4/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-4.jpg?fit=847%2C606&amp;ssl=1" data-orig-size="847,606" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Draenert: „Lope“, Wolfgang C. R. Mezger" data-image-description="&lt;p&gt;Draenert: „Lope“, Wolfgang C. R. Mezger&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-4.jpg?fit=440%2C315&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-4.jpg?fit=847%2C606&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-4.jpg?resize=440%2C315&#038;ssl=1" alt="Draenert: „Lope“, Design: Wolfgang C. R. Mezger." width="440" height="315" class="aligncenter size-medium wp-image-67604" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-4.jpg?resize=440%2C315&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-4.jpg?resize=768%2C549&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-4.jpg?w=847&amp;ssl=1 847w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p>Ebenfalls neu im Programm ist „Lope“, ein rechteckiger Tisch mit großformatiger Platte. Designer ist Wolfgang C. R. Mezger, und von ihm stammte schon der ovale Vorläufer „Trilope“, ebenfalls im Draenert-Programm. Die einst konisch zusammengestellten 3 Beine sind hier zu 2 Beinpaaren geworden, die jedoch den ursprünglichen Neigungswinkel beibehalten haben.</p>
<p>Neben diesen Neuheiten gab es wieder verschiedene Produktergänzungen. Gemeint ist damit, dass ein Designobjekt aus einem der Vorjahre mit neuen Details versehen wurde.</p>
<p><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-5.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C314&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-5-440x314.jpg" alt="Draenert: „Fontana“." width="440" height="314" class="lazy aligncenter size-medium wp-image-67605" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-5.jpg?resize=440%2C314&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-5.jpg?resize=768%2C547&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-5.jpg?w=849&amp;ssl=1 849w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="67605" data-permalink="https://www.stone-ideas.com/67599/draenert-neuheiten-auf-der-imm-cologne-2019/draenert19-5/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-5.jpg?fit=849%2C605&amp;ssl=1" data-orig-size="849,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Draenert: „Fontana“" data-image-description="&lt;p&gt;Draenert: „Fontana“ &lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-5.jpg?fit=440%2C314&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-5.jpg?fit=849%2C605&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-5.jpg?resize=440%2C314&#038;ssl=1" alt="Draenert: „Fontana“." width="440" height="314" class="aligncenter size-medium wp-image-67605" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-5.jpg?resize=440%2C314&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-5.jpg?resize=768%2C547&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-5.jpg?w=849&amp;ssl=1 849w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p>Im Fall des berühmt gewordenen Tisches „Fontana“ ist der Sockel mit U-Form das Neue. Durch ihn wird es noch überraschender, dass sich mit einer raffinierten Mechanik die Tischplatte quasi wie von selbst aufklappet. Das Möbelstück hat schon 4 der renommiertesten Designpreise gewonnen.</p>
<p><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-6.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C309&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-6-440x309.jpg" alt="Draenert: „Atlas“." width="440" height="309" class="lazy aligncenter size-medium wp-image-67606" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-6.jpg?resize=440%2C309&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-6.jpg?resize=768%2C539&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-6.jpg?w=857&amp;ssl=1 857w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="67606" data-permalink="https://www.stone-ideas.com/67599/draenert-neuheiten-auf-der-imm-cologne-2019/draenert19-6/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-6.jpg?fit=857%2C601&amp;ssl=1" data-orig-size="857,601" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Draenert: „Atlas“" data-image-description="&lt;p&gt;Draenert: „Atlas“&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-6.jpg?fit=440%2C309&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-6.jpg?fit=857%2C601&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-6.jpg?resize=440%2C309&#038;ssl=1" alt="Draenert: „Atlas“." width="440" height="309" class="aligncenter size-medium wp-image-67606" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-6.jpg?resize=440%2C309&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-6.jpg?resize=768%2C539&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-6.jpg?w=857&amp;ssl=1 857w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p>„Atlas“ ist ebenfalls eine Ausziehtisch, der jedoch mit einer anderen Mechanik arbeitet. Neu ist das „Magnum“-Format: war seine Platte ehemals 2,00 m lang (ausgezogen: 2,80 m), sind es nun 2,80 m (ausgezogen 3,60 m).</p>
<p><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-7.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C313&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-7-440x313.jpg" alt="Draenert: „1515-III Tadao“." width="440" height="313" class="lazy aligncenter size-medium wp-image-67607" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-7.jpg?resize=440%2C313&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-7.jpg?resize=768%2C546&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-7.jpg?w=846&amp;ssl=1 846w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="67607" data-permalink="https://www.stone-ideas.com/67599/draenert-neuheiten-auf-der-imm-cologne-2019/draenert19-7/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-7.jpg?fit=846%2C601&amp;ssl=1" data-orig-size="846,601" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Draenert: „1515-III Tadao“" data-image-description="&lt;p&gt;Draenert: „1515-III Tadao“&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-7.jpg?fit=440%2C313&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-7.jpg?fit=846%2C601&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-7.jpg?resize=440%2C313&#038;ssl=1" alt="Draenert: „1515-III Tadao“." width="440" height="313" class="aligncenter size-medium wp-image-67607" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-7.jpg?resize=440%2C313&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-7.jpg?resize=768%2C546&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-7.jpg?w=846&amp;ssl=1 846w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p>Zum Esstisch „Tadao“ gab es einen neuen Unterbau (neuer Name: „1515-III Tadao“). Ehemals war er auf 3 Steinscheiben aufgestellt, nun gibt es auch die Kegelform, die lackiert oder mit Leder ummantelt sein kann. Die Farben passen sich jeweils der Platte an. Akzent ist der Steinkreis ganz unten am Fuß des Kegels.</p>
<p><a href="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-8.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C311&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-8-440x311.jpg" alt="Draenert: „Victor“." width="440" height="311" class="lazy aligncenter size-medium wp-image-67608" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-8.jpg?resize=440%2C311&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-8.jpg?resize=768%2C543&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-8.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="67608" data-permalink="https://www.stone-ideas.com/67599/draenert-neuheiten-auf-der-imm-cologne-2019/draenert19-8/" data-orig-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-8.jpg?fit=856%2C605&amp;ssl=1" data-orig-size="856,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545206583&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Draenert: „Victor“" data-image-description="&lt;p&gt;Draenert: „Victor“&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-8.jpg?fit=440%2C311&amp;ssl=1" data-large-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-8.jpg?fit=856%2C605&amp;ssl=1" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-8.jpg?resize=440%2C311&#038;ssl=1" alt="Draenert: „Victor“." width="440" height="311" class="aligncenter size-medium wp-image-67608" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-8.jpg?resize=440%2C311&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-8.jpg?resize=768%2C543&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-8.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p>Beim Tisch „Victor“ ist die Produktergänzung, dass es die Tischplatte nun auch in allen Steinsorten von Draenert gibt. Aus Gewichtgründen ist die Platte wie üblich nur 2 cm dick. Sie erscheint viel dicker, weil die Kanten aufgesetzt sind.</p>
<p><a href="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-9.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C313&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-9-440x313.jpg" alt="Draenert: „Zenzero“, Design: Hakakian &amp; Harper." width="440" height="313" class="lazy aligncenter size-medium wp-image-67609" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-9.jpg?resize=440%2C313&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-9.jpg?resize=768%2C547&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-9.jpg?w=850&amp;ssl=1 850w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="67609" data-permalink="https://www.stone-ideas.com/67599/draenert-neuheiten-auf-der-imm-cologne-2019/draenert19-9/" data-orig-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-9.jpg?fit=850%2C605&amp;ssl=1" data-orig-size="850,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Draenert: „Zenzero“, design: Hakakian &#038; Harper" data-image-description="&lt;p&gt;Draenert: „Zenzero“, design: Hakakian &#038; Harper&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-9.jpg?fit=440%2C313&amp;ssl=1" data-large-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-9.jpg?fit=850%2C605&amp;ssl=1" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-9.jpg?resize=440%2C313&#038;ssl=1" alt="Draenert: „Zenzero“, Design: Hakakian &amp; Harper." width="440" height="313" class="aligncenter size-medium wp-image-67609" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-9.jpg?resize=440%2C313&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-9.jpg?resize=768%2C547&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/Draenert19-9.jpg?w=850&amp;ssl=1 850w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p>„Zenzero“ ist etwas ganz Ungewöhnliches. Es ist ein Couchtisch &#8211; die Füße aus feinem Metallrohr erinnern an Kufen und die Platte hat teils erhöhte Ränder. Die Designer waren Hakakian &#038; Harper. </p>
<p>Das Design unterstreicht, dass auch ein Couchtisch dieser Größe verschoben werden kann.</p>
<p><a href="https://www.draenert.de/" rel="noopener" target="_blank" class="liexternal">Draenert</a></p>
<p>Fotos/Renderings: Draenert</p>
<p><strong>See also</strong>:<br />
<a href="https://www.stone-ideas.com/60943/draenert-art-edition-zum-50-jubilaeum/" target="_blank" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=130%2C130&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/yDraenert18_Jubilaeum7-130x130.jpg" alt="" width="130" height="130" class="lazy aligncenter size-thumbnail wp-image-67610" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/yDraenert18_Jubilaeum7.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/yDraenert18_Jubilaeum7.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/yDraenert18_Jubilaeum7.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/yDraenert18_Jubilaeum7.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-recalc-dims="1" /><noscript><img data-attachment-id="67610" data-permalink="https://www.stone-ideas.com/67599/draenert-neuheiten-auf-der-imm-cologne-2019/ydraenert18_jubilaeum7/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/yDraenert18_Jubilaeum7.jpg?fit=907%2C611&amp;ssl=1" data-orig-size="907,611" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/yDraenert18_Jubilaeum7.jpg?fit=440%2C296&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/yDraenert18_Jubilaeum7.jpg?fit=907%2C611&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/yDraenert18_Jubilaeum7.jpg?resize=130%2C130&#038;ssl=1" alt="" width="130" height="130" class="aligncenter size-thumbnail wp-image-67610" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/yDraenert18_Jubilaeum7.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/yDraenert18_Jubilaeum7.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/yDraenert18_Jubilaeum7.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/02/yDraenert18_Jubilaeum7.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-recalc-dims="1" /></noscript></a><br />
&nbsp;<br />
(20.02.2019)</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stone-ideas.com%2F67599%2Fdraenert-neuheiten-auf-der-imm-cologne-2019%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.stone-ideas.com%2F67599%2Fdraenert-neuheiten-auf-der-imm-cologne-2019%2F&text=Draenert%3A%20ein%20Nachttisch%2C%20mit%20dem%20man%20die%20immer%20h%C3%B6her%20werdenden%20Matratzen%20und%20Bettgestelle%20kompensieren%20kann" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.stone-ideas.com%2F67599%2Fdraenert-neuheiten-auf-der-imm-cologne-2019%2F&media=https%3A%2F%2Fwww.stone-ideas.com%2Fwordpress%2Fwp-content%2Fuploads%2F2019%2F02%2FDraenert19-1-440x311.jpg&description=Draenert%3A%20ein%20Nachttisch%2C%20mit%20dem%20man%20die%20immer%20h%C3%B6her%20werdenden%20Matratzen%20und%20Bettgestelle%20kompensieren%20kann" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stone-ideas.com%2F67599%2Fdraenert-neuheiten-auf-der-imm-cologne-2019%2F&title=Draenert%3A%20ein%20Nachttisch%2C%20mit%20dem%20man%20die%20immer%20h%C3%B6her%20werdenden%20Matratzen%20und%20Bettgestelle%20kompensieren%20kann" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.stone-ideas.com%2F67599%2Fdraenert-neuheiten-auf-der-imm-cologne-2019%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>
                                                                </div>

                        

                <p class="nocomments">
 &nbsp;
</p>



<!-- google_ad_section_end -->
</div>
</div>

    
     

















        </div>


<div id="sidebar">




<!-- Dynamic Sidebar / Widgets -->


<div style="width:195px;border:0px solid #b9b9b9; margin:22px 7px; padding:2px;">




<div class="widget clearfloat"><a href="http://www.stonefair.org.cn/" target="_blank" class="widget_sp_image-image-link"><img width="191" height="80" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/09/Banner_Xiamen19.gif?fit=191%2C80&amp;ssl=1" /></a></div><div class="widget clearfloat"><h3 class="widgettitle">   </h3><a href="http://marble.izfas.com.tr/index.php/en/" target="_blank" class="widget_sp_image-image-link" title="   "><img width="191" height="80" alt="   " class="attachment-full aligncenter" style="max-width: 100%;" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/01/191x80.jpg?fit=191%2C80&amp;ssl=1" /></a></div> 

</div> 


<!-- END DYNAMIC SIDEBAR -->



<div>

</div>
 


<!-- Navi sprachenabhängig-->

<div class="widget clearfloat" style="margin-bottom:15px;">


<ul><li>Messen<ul class='children'>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/messe-naturstein/'>Messen: Naturstein</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/architekturmessen-designmessen/'>Messen für Architektur, Bau</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/messen-fuer-design-einrichtung-lifestyle/'>Messen: Design / Einrichtung / Lifestyle</a></li><li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/steinbildhauersymposien/'>Symposium Steinbildhauer / Festivals</a></li></ul></li></ul><ul>	<li class="cat-item cat-item-5"><a href="https://www.stone-ideas.com/category/deutsch/archiv/" >Archiv</a>
<ul class='children'>
	<li class="cat-item cat-item-73"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-architektur/" >Architektur mit Naturstein</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-design/" >Design mit Naturstein</a>
</li>
	<li class="cat-item cat-item-76"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-messen/" >Natursteinmessen: Berichte</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.stone-ideas.com/category/deutsch/archiv/markte-naturstein-verkaufen/" >Märkte: Naturstein verkaufen</a>
</li>
	<li class="cat-item cat-item-75"><a href="https://www.stone-ideas.com/category/deutsch/archiv/euroroc/" >Euroroc</a>
</li>
	<li class="cat-item cat-item-78"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kunst/" >Kunst mit Marmor usw</a>
</li>
	<li class="cat-item cat-item-79"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kurze-meldungen/" >Kurz notiert</a>
</li>
	<li class="cat-item cat-item-209"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-stone-stories/" >Stone Stories</a>
</li>
	<li class="cat-item cat-item-221"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-leute/" >People and Jobs</a>
</li>
	<li class="cat-item cat-item-77"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-galerie/" >Stone Gallery</a>
</li>
	<li class="cat-item cat-item-216"><a href="https://www.stone-ideas.com/category/deutsch/archiv/technik-de/" >Technik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-106"><a href="https://www.stone-ideas.com/category/deutsch/firmennachrichten/" >Firmennachrichten</a>
</li>
</ul><ul>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/newsletter_de/'>Newsletter</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/impressum/'>Impressum</a></li>
	</ul>
<span style='text-align: right; color:#efefef'> DE </span></div> 


<!-- END NAVI -->






<!-- Google Banner -->

<div style="width: 202px; margin:7px;">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdBanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-8384503644475945"
     data-ad-slot="1054617748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<!-- Ende Google Banner -->

</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  
  

<!-- ngg_resource_manager_marker --><script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
<!-- Powered by WPtouch Pro: 4.1.5 --><link rel='stylesheet' id='jetpack-carousel-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css,wordpress/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stone-ideas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","nonce":"3c1cf12678","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-login.php?redirect_to=https%3A%2F%2Fwww.stone-ideas.com%2F67599%2Fdraenert-neuheiten-auf-der-imm-cologne-2019%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js,wordpress/wp-includes/js/wp-embed.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/spin.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201908'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201908.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'10079517',post:'67599',tz:'2',srv:'www.stone-ideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '10079517', '67599' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to improve your experience. By your continued use of this site you accept such use. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accept.</a>
				</div>
				
			</div>




</div><!--END FOOTER-->
</div><!--END PAGE-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43677521-1', 'stone-ideas.com');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</body>
</html>