<!-- Piedra: Init --><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />








<meta name="author" content="Peter Becker / Stone-ideas.com Publishing House">
<meta name="copyright" content=" (c)Peter Becker / Stone-ideas.com Publishing House">
<meta name="google-site-verification" content="6Aj7fEfaXK_bn4jUIHDL9BXXiR8zwkwO9ucVoUb7TGA" />
<meta http-equiv='language' content='DE'><link rel="stylesheet" href="https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo-child/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo-child/style.css" type="text/css" media="print" />

<link rel="shortcut icon" href="https://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="Stone-ideas.com" href="https://www.stone-ideas.com/feed/" />

<link rel="pingback" href="https://www.stone-ideas.com/wordpress/xmlrpc.php" />




<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Bildhauerei und CNC-Roboterarne</title>
<meta name="description" content="In Halle 1 der Marmomac 2018 wurde das Spannungsfeld zwischen modernen CNC-Maschinen und künstlerischer Arbeit ausgeleuchtet"/>
<link rel="canonical" href="https://www.stone-ideas.com/66581/welchen-weg-geht-die-bildhauerei-wenn-kuenftig-roboterarme-die-skulpturen-aus-dem-rohblock-herausarbeiten/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.stone-ideas.com\/","sameAs":[],"@id":"https:\/\/www.stone-ideas.com\/#organization","name":"BusinessStone.com","logo":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/uploads\/2016\/08\/Logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/formidable/css/formidableforms.css,wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css,wordpress/wp-content/plugins/cookie-notice/css/front.min.css,wordpress/wp-content/themes/mimbo/style.css,wordpress/wp-content/themes/mimbo-child/style.css,wordpress/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.stone-ideas.com/wordpress/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/wp-slimbox2/css/slimbox2.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"200","resizeDuration":"200","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"1","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Bild {x} von {y}","closeKeys":"27,88,67","previousKeys":"37,90","nextKeys":"39,86","prev":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/prevlabel-de.gif","next":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/nextlabel-de.gif","close":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/closelabel-de.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-includes/js/jquery/jquery.js,wordpress/wp-includes/js/jquery/jquery-migrate.min.js,wordpress/wp-content/plugins/cookie-notice/js/front.min.js,wordpress/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js'></script>
<link rel='https://api.w.org/' href='https://www.stone-ideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stone-ideas.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stone-ideas.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.stone-ideas.com/?p=66581' />
<link rel="alternate" type="application/json+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F66581%2Fwelchen-weg-geht-die-bildhauerei-wenn-kuenftig-roboterarme-die-skulpturen-aus-dem-rohblock-herausarbeiten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F66581%2Fwelchen-weg-geht-die-bildhauerei-wenn-kuenftig-roboterarme-die-skulpturen-aus-dem-rohblock-herausarbeiten%2F&#038;format=xml" />
<style type='text/css'>
img.lazy { display: none; }
</style>

	<!-- Generated by Link Indication Plugin 4.4 - http://sw-guide.de/ -->
	<style type="text/css" media="screen">
		@import url( https://www.stone-ideas.com/wordpress/wp-content/plugins/link-indication/link-indication_style.css );
	</style>
	<!-- /Link Indication Plugin -->
	<!-- <meta name="NextGEN" version="3.0.7" /> -->
<script type="text/javascript">document.documentElement.className += " js";</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
</head>


<body class="single postid-66581 category-archiv category-deutsch category-naturstein-kunst category-technik-de tag-bildhauerei author-pebe cookies-not-set" itemscope itemtype="http://schema.org/WebPage">

<div id="page">


<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<div style="float:left; margin-top:40px; padding:0px;">
<a href='http://www.stone-ideas.com'><img src='https://www.stone-ideas.com/wordpress/wp-content/SSS_images/banner.jpg' border='0' alt='www.stone-ideas.com' title='www.stone-ideas.com'></a></div>
<div style="float:right;margin-right:0px; margin-top:75px; padding:0px;">


<!-- SEARCH FORM -->
	
<form method="get" id="searchform" action="https://www.stone-ideas.com/">
<input type="text" value="" name="s" id="s" />
<input type="image" src="https://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
<input type='hidden' name='cat' id ='cat' value='5' /></form>

<!-- END SEARCH FORM -->



</div>


</div><!--END MASTHEAD-->

<ul id="nav-cat" class="clearfloat">

<li class="site_title" style="float:left; margin-top:7px; margin-left:3px;">
Das internationale Magazin für Architektur, Kunst und Design mit Naturstein</li>




<li class="cat-item cat-item-1">
<a href="https://www.stone-ideas.com/deutsch/" title="Alle unter Deutsch abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_germany.png" border="0" alt="Alle unter Deutsch abgelegten Artikel ansehen" title="Alle unter Deutsch abgelegten Artikel ansehen"></a>
</li>


<li class="cat-item cat-item-16">
<a href="https://www.stone-ideas.com/portugues/" title="Alle unter Portugues abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_portugal.png" border="0" alt="" title=""></a>
</li>


<li class="cat-item cat-item-16">
<a href="https://www.stone-ideas.com/espanol/" title="Alle unter Espanol abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_spain.png" border="0"></a>
</li>



<li class="cat-item cat-item-13">
<a href="https://www.stone-ideas.com/italiano/" title="Alle unter Italiano abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_italy.png" border="0"></a>
</li>



<li class="cat-item cat-item-9">
<a href="https://www.stone-ideas.com" title="Display all articles posted in English"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_greatbritain.png" border="0"></a>
</li>

	
</ul>



        <div id="content">

      <!-- google_ad_section_start -->




<!-- zwischenloop-->






  
         <!--BEGIN FEATURED CATS-->
     <div id="featured-cats-nonindex">
       <h3>  Kürzlich Erschienen </h3>


                
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-architektur/" class="colortune">Architektur mit Naturstein&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/66219/schottergaerten-sind-die-versteinerung-der-gruenflaeche/" rel="bookmark" title="Schottergärten sind die „Versteinerung“ der Grünfläche zu einem Geröllfeld" class="colortune">
Sind Schottergärten ein neuer Trend?</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/65824/stereotomie-natursteinboegen-bei-denen-die-quader-ineinander-greifen/" rel="bookmark" title="Stereotomy: die Einzelelemente für Natursteinbögen so gestalten, dass die Quader ineinander greifen" class="colortune">
Stereotomie: Natursteinbögen</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-design/" class="colortune">Design mit Naturstein&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/66556/marmomac-2018-young-stone-project/" rel="bookmark" title="Marmomac 2018: Young Stone Project" class="colortune">
Marmomac: Young Stone Project</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/66487/marmorteppich-als-strassenbelag/" rel="bookmark" title="Primeira Pedra: Ein Marmorteppich als Straßenbelag in einem einfachen Londoner Stadtviertel" class="colortune">
Marmorteppich als Straßenbelag</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/markte-naturstein-verkaufen/" class="colortune">Märkte: Naturstein verkaufen&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/66487/marmorteppich-als-strassenbelag/" rel="bookmark" title="Primeira Pedra: Ein Marmorteppich als Straßenbelag in einem einfachen Londoner Stadtviertel" class="colortune">
Marmorteppich als Straßenbelag</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/66376/guidoni-group-one-stop-shop/" rel="bookmark" title="Guidoni Group: im neuen „One Stop Shop“-Konzept steht der Kunde im Mittelpunkt, nicht der Naturstein oder seine Tradition" class="colortune">
Guidoni Group: „One Stop Shop“</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-messen/" class="colortune">Natursteinmessen: Berichte&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/66556/marmomac-2018-young-stone-project/" rel="bookmark" title="Marmomac 2018: Young Stone Project" class="colortune">
Marmomac: Young Stone Project</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/66320/marmomac-2018-ristorante-dautore/" rel="bookmark" title="Marmomac 2018: Ristorante d’Autore mit witzigen Designerideen für Naturstein-Tischplatten" class="colortune">
Marmomac 2018: Ristorante d’Autore</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-stone-stories/" class="colortune">Stone Stories&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/66472/inferno-des-chicxulub-meteoriten/" rel="bookmark" title="Inferno des Chicxulub-Meteoriten: 10 Minuten, die die Erdkruste vor Mexiko nachhaltig veränderten" class="colortune">
Inferno des Chicxulub-Meteoriten: 10 Minuten, die die Erdkruste vor Mexiko nachhaltig veränderten</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/66396/amethyst-aus-dem-erzgebirge/" rel="bookmark" title="Der geheimnisvolle Amethyst aus dem Erzgebirge in einer Sonderausstellung im Naturkundemuseum in Chemnitz" class="colortune">
Amethyst aus dem Erzgebirge</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kunst/" class="colortune">Kunst mit Marmor usw&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/66345/ausstellung-steinhart-im-museum-weltkulturen-in-mannheim/" rel="bookmark" title="Die Ausstellung „Stein(h)art“ im Museum Weltkulturen in Mannheim zeigt kostbare Steingefäße aus dem Alten Ägypten" class="colortune">
Ausstellung „Stein(h)art“, Mannheim</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/65612/premio-henraux-2018/" rel="bookmark" title="Premio Henraux 2018: gleich zweimal Minimalismus" class="colortune">
Premio Henraux 2018</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kurze-meldungen/" class="colortune">Kurz notiert&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/66524/tiefe-geothermie-unter-dem-ruhrgebiet/" rel="bookmark" title="Tiefe Geothermie als künftige Nutzung des Kohlegebirges unter der Ruhr" class="colortune">
Tiefe Geothermie unter der Ruhr</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/66505/ausstellung-bernstein-universitaet-goettingen/" rel="bookmark" title="Neue Dauerausstellung „Bernstein“ im Geowissenschaftlichen Museum der Universität Göttingen" class="colortune">
Dauerausstellung „Bernstein“, Göttingen</a></li>
                </ul>
        
</div><!--END FEATURED CATS-->
















<!--zwischenloop beenden-->














        
         
                <div id="contentbox" >   

                <div id="post-66581" class="style post-66581 post type-post status-publish format-standard hentry category-archiv category-deutsch category-naturstein-kunst category-technik-de tag-bildhauerei">
                        <h2 class="posttitle">Welchen Weg geht die Bildhauerei, wenn künftig Roboterarme die Skulpturen aus dem Rohblock herausarbeiten?</h2>

                 

                  
<p class="postmetadata">&nbsp; <span id='breadcrumbs' itemprop='breadcrumb'><a rel='home' href='http://www.stone-ideas.com'><span>Home </span></a>&raquo; <span><a href='http://www.stone-ideas.com/deutsch/'> <span>Deutsch</span> </a>&raquo; <a href='https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kunst/'>Kunst mit Marmor usw</a></span> </span> </p>


                                <div class="entry clearfloat">
                                <p><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte1.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte1-440x293.jpg" alt="„Percorsi d’Arte“." width="440" height="293" class="lazy aligncenter size-medium wp-image-66582" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte1.jpg?resize=440%2C293&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte1.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="66582" data-permalink="https://www.stone-ideas.com/66581/welchen-weg-geht-die-bildhauerei-wenn-kuenftig-roboterarme-die-skulpturen-aus-dem-rohblock-herausarbeiten/marmomac18_percorsi-d-arte1/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte1.jpg?fit=907%2C605&amp;ssl=1" data-orig-size="907,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1537988832&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;183&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.8&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="„Percorsi d’Arte“." data-image-description="&lt;p&gt;„Percorsi d’Arte“.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte1.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte1.jpg?fit=907%2C605&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte1.jpg?resize=440%2C293&#038;ssl=1" alt="„Percorsi d’Arte“." width="440" height="293" class="aligncenter size-medium wp-image-66582" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte1.jpg?resize=440%2C293&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte1.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p><strong>In Halle 1 der Marmomac 2018 wurde das Spannungsfeld zwischen modernen CNC-Maschinen und künstlerischer Arbeit ausgeleuchtet</strong></p>
<p>Seit vielleicht 20 Jahren haben Maschinen mit Computersteuerung (CNC-Steuerung) die Natursteinbranche erobert. Ein Aspekt davon sind Roboterarme mit einer Vielfalt an austauschbaren Werkzeugen, mit denen die Maschine alles ausführen kann, was man sich in Naturstein nur denken und was eine Steuerung per Computer umsetzen kann.</p>
<p>Ein heikles Thema ist dabei der Einsatz von Roboterarmen in der Kunst, und folglich war das Anlass für eine Podiumsdiskussion in Halle 1 der Marmomac 2018. Hintergrund war die Präsentation mit dem Titel „Percorsi d’Arte“ (Wege der Kunst), die wir in Fotos zeigen.</p>
<p>Industriedesigner Raffaello Galiotto hatte sie kuratiert und gab für die Debatte die Leitlinie vor: Man wolle „ausloten, wie diese Maschinen in der künstlerischen Arbeit mit Stein eingesetzt werden können“.</p>
<p>Es ging also bezüglich des Einsatzes von Maschinen in der Bildhauerei nicht um das „Ob“, sondern nur um das „Wie“.</p>
<p>Machen wir ein Beispiel zur Veranschaulichung der Dimension, um die es bei dem Thema geht: die Eisenbahn hat seit 1830 das Verhalten der Menschen und damit die Welt verändert &#8211; zwar geht man auch heutzutage noch zu Fuß, jedoch nicht mehr über lange Strecken, es sei denn im Urlaub im Rahmen einer Wanderung im Urlaub. </p>
<p>Genauso ist seitdem das Reiten etwas anderes, als es vorher über Jahrtausende war. Und auch das Segeln erfolgt in anderen Umständen und mit anderen Zielsetzungen.</p>
<p>Wie also wirken sich die CNC-Maschinen auf die Arbeit der Bildhauer und Steinmetze aus?</p>
<p>Wir zählen kurz ein paar der Aspekte auf, die bei der Podiumsdiskussion in Halle 1 angesprochen wurden:<br />
* mit der Maschine kann man Objekte realisieren, die von Hand gar nicht machbar wären;<br />
* die Maschine hinterlässt spezielle Werkzeugspuren &#8211; soll man sie wegpolieren oder sind sie eine neue Ebene der künstlerischen Gestaltung?<br />
* Der Künstler hat nun ein Team um sich, mit dem er zusammenarbeiten muss, zumindest eine Person, die nämlich die Maschine einstellt (programmiert) &#8211; geht damit seine Autonomie und künstlerische Freiheit verloren?<br />
* Ehemals hatte der Künstler das Werk zunächst im Kopf und dann schälte er es aus dem Rohstück heraus &#8211; nun gibt es in der Simulation eine digitale Vorabfassung, die zum Beispiel Nachbesserungen erlaubt &#8211; was bedeutet diese Möglichkeit zum Nachbessern?<br />
* Schließlich: neben der Idee im Kopf des Künstlers und der Simulation gibt es auch noch das Abbild in der Maschinensprache, nämlich als Abfolge von Nullen und Einsen &#8211; ist das auch schon Kunst?<br />
* überhaupt: braucht man das Werk in Stein noch, wo es nun doch die Simulation am Bildschirm gibt? Anders gefragt: was ist es eigentlich, was das in Stein ausgeführte Kunstwerk etwas Besonderes sein lässt? </p>
<p>Wir fügen eine Frage hinzu: Wie sehen eigentlich die Bildhauersymposien der Zukunft aus? Werden künftig die CNC-Maschinen antreten und der Künstler setzt sie nur noch in Gang?</p>
<p>Ausgangspunkt der Arbeiten im Rahmen von „Percorsi d’Arte“ war für jeden Künstler ein Marmorblock mit den Maßen 180 x 80 x 30 cm. Wir geben zu den Fotos die Beschreibungen wieder, die die Marmomac zur Verfügung gestellt hat.</p>
<p><a href="http://www.marmomac.it" rel="noopener" target="_blank" class="liexternal">Marmomac</a></p>
<p>Fotos: Luca Morandini / PhShoot / Peter Becker</p>
<p><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte2.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte2-440x293.jpg" alt="Nicolas Berthoux: „Houle“." width="440" height="293" class="lazy aligncenter size-medium wp-image-66583" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte2.jpg?resize=440%2C293&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte2.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="66583" data-permalink="https://www.stone-ideas.com/66581/welchen-weg-geht-die-bildhauerei-wenn-kuenftig-roboterarme-die-skulpturen-aus-dem-rohblock-herausarbeiten/marmomac18_percorsi-d-arte2/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte2.jpg?fit=907%2C605&amp;ssl=1" data-orig-size="907,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1537951211&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marmomac: „Percorsi d’Arte“." data-image-description="&lt;p&gt;Marmomac: „Percorsi d’Arte“.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte2.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte2.jpg?fit=907%2C605&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte2.jpg?resize=440%2C293&#038;ssl=1" alt="Nicolas Berthoux: „Houle“." width="440" height="293" class="aligncenter size-medium wp-image-66583" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte2.jpg?resize=440%2C293&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte2.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte3.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte3-440x293.jpg" alt="Nicolas Berthoux: „Houle“." width="440" height="293" class="lazy aligncenter size-medium wp-image-66584" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte3.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte3.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte3.jpg?w=908&amp;ssl=1 908w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="66584" data-permalink="https://www.stone-ideas.com/66581/welchen-weg-geht-die-bildhauerei-wenn-kuenftig-roboterarme-die-skulpturen-aus-dem-rohblock-herausarbeiten/marmomac18_percorsi-d-arte3/" data-orig-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte3.jpg?fit=908%2C604&amp;ssl=1" data-orig-size="908,604" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marmomac: „Percorsi d’Arte“." data-image-description="&lt;p&gt;Marmomac: „Percorsi d’Arte“.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte3.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte3.jpg?fit=908%2C604&amp;ssl=1" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte3.jpg?resize=440%2C293&#038;ssl=1" alt="Nicolas Berthoux: „Houle“." width="440" height="293" class="aligncenter size-medium wp-image-66584" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte3.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte3.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte3.jpg?w=908&amp;ssl=1 908w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><strong>Nicolas Berthoux: „Houle“</strong>. The new possibilities made available by numerical control machines every day in creating objects and other works in marble help us discover new forms of expression, invent new surfaces, conceive form in positive and negative ways on the basis of 3D models. In this project, „Houle&#8220; (sinusoidal sea waves) seeks to experiment how to approach a surface created by a machine, an apparently improvised, almost manual expression capable of juxtaposing surface imperfections created with different rhythms depending on the various processing axes. Production: Emmedue. Tools: Nicolai Diamant. Software: DDX. Material: Bardiglio by G.R. Marmi.<br />
&nbsp;</p>
<p><a href="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-Arte4.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C295&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-Arte4-440x295.jpg" alt="Raffaello Galiotto: „Atollo“." width="440" height="295" class="lazy aligncenter size-medium wp-image-66585" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-Arte4.jpg?resize=440%2C295&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-Arte4.jpg?resize=768%2C515&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-Arte4.jpg?w=902&amp;ssl=1 902w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="66585" data-permalink="https://www.stone-ideas.com/66581/welchen-weg-geht-die-bildhauerei-wenn-kuenftig-roboterarme-die-skulpturen-aus-dem-rohblock-herausarbeiten/marmomac18_percorsi-d-arte4/" data-orig-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-Arte4.jpg?fit=902%2C605&amp;ssl=1" data-orig-size="902,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="„Percorsi d’Arte“." data-image-description="&lt;p&gt;„Percorsi d’Arte“.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-Arte4.jpg?fit=440%2C295&amp;ssl=1" data-large-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-Arte4.jpg?fit=902%2C605&amp;ssl=1" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-Arte4.jpg?resize=440%2C295&#038;ssl=1" alt="Raffaello Galiotto: „Atollo“." width="440" height="295" class="aligncenter size-medium wp-image-66585" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-Arte4.jpg?resize=440%2C295&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-Arte4.jpg?resize=768%2C515&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-Arte4.jpg?w=902&amp;ssl=1 902w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte5.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte5-440x293.jpg" alt="Raffaello Galiotto: „Atollo“." width="440" height="293" class="lazy aligncenter size-medium wp-image-66586" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte5.jpg?resize=440%2C293&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte5.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte5.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="66586" data-permalink="https://www.stone-ideas.com/66581/welchen-weg-geht-die-bildhauerei-wenn-kuenftig-roboterarme-die-skulpturen-aus-dem-rohblock-herausarbeiten/marmomac18_percorsi-d-arte5/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte5.jpg?fit=907%2C605&amp;ssl=1" data-orig-size="907,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1537951259&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="„Percorsi d’Arte“." data-image-description="&lt;p&gt;„Percorsi d’Arte“.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte5.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte5.jpg?fit=907%2C605&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte5.jpg?resize=440%2C293&#038;ssl=1" alt="Raffaello Galiotto: „Atollo“." width="440" height="293" class="aligncenter size-medium wp-image-66586" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte5.jpg?resize=440%2C293&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte5.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte5.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><strong>Raffaello Galiotto: „Atollo“</strong>. Atollo is an island that emerges from the water as a kind of limestone boundary: an open and permeable top plate that delimits inside and outside. The spherical shape is created by joining 40 identical parts produced by repeatedly cutting a stone cube with a robot-controlled wire cutting system. This operation involves separating and reconfiguring the material to mould and amplifies the initial volume with a significant reduction in waste. Production: T&#038;D Robotics. Material: Bianco di Carrara by GDA Marmi e Graniti.<br />
&nbsp;</p>
<p><a href="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte6.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte6-440x293.jpg" alt="Sylvestre Gauvrit: „Andante ma non troppo“." width="440" height="293" class="lazy aligncenter size-medium wp-image-66587" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte6.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte6.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte6.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="66587" data-permalink="https://www.stone-ideas.com/66581/welchen-weg-geht-die-bildhauerei-wenn-kuenftig-roboterarme-die-skulpturen-aus-dem-rohblock-herausarbeiten/marmomac18_percorsi-d-arte6/" data-orig-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte6.jpg?fit=907%2C604&amp;ssl=1" data-orig-size="907,604" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="„Percorsi d’Arte“." data-image-description="&lt;p&gt;„Percorsi d’Arte“.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte6.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte6.jpg?fit=907%2C604&amp;ssl=1" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte6.jpg?resize=440%2C293&#038;ssl=1" alt="Sylvestre Gauvrit: „Andante ma non troppo“." width="440" height="293" class="aligncenter size-medium wp-image-66587" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte6.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte6.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte6.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte7.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte7-440x293.jpg" alt="Sylvestre Gauvrit: „Andante ma non troppo“." width="440" height="293" class="lazy aligncenter size-medium wp-image-66588" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte7.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte7.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte7.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="66588" data-permalink="https://www.stone-ideas.com/66581/welchen-weg-geht-die-bildhauerei-wenn-kuenftig-roboterarme-die-skulpturen-aus-dem-rohblock-herausarbeiten/marmomac18_percorsi-d-arte7/" data-orig-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte7.jpg?fit=907%2C605&amp;ssl=1" data-orig-size="907,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1537951104&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="„Percorsi d’Arte“." data-image-description="&lt;p&gt;„Percorsi d’Arte“.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte7.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte7.jpg?fit=907%2C605&amp;ssl=1" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte7.jpg?resize=440%2C293&#038;ssl=1" alt="Sylvestre Gauvrit: „Andante ma non troppo“." width="440" height="293" class="aligncenter size-medium wp-image-66588" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte7.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte7.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte7.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><strong>Sylvestre Gauvrit: „Andante ma non troppo“</strong>. „Andante ma non troppo” is first of all an allegory of a classical music movement. Like Mozart would indicate the tempo for the orchestra to play what he wrote, as contemporary sculptor I give the tempo to the machine which will execute the 3D drawing I designed. The design itself is a „Dynamic in balance”. With this sculpture I like to play by contrasting the subtle lines of its very thin and dynamic with the heaviness and straight geometry from the block it was extracted from. It is escaping the matter&#8230; creating a veil which represents the soul of the stone. I like to play the space keeping the external part of the block „rough” holding the sculpture flying within this solid defined volume. So unconsciously it lets you imagine the initial block/volume, the matter, while emphasizing the technology involved in the realization of this project. Production: Denver. Software: Taglio. Material: Bianco di Carrara.<br />
&nbsp;</p>
<p><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte8.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte8-440x293.jpg" alt="Jon Isherwood: „Homage to Monet at Giverny”." width="440" height="293" class="lazy aligncenter size-medium wp-image-66589" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte8.jpg?resize=440%2C293&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte8.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte8.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="66589" data-permalink="https://www.stone-ideas.com/66581/welchen-weg-geht-die-bildhauerei-wenn-kuenftig-roboterarme-die-skulpturen-aus-dem-rohblock-herausarbeiten/marmomac18_percorsi-d-arte8/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte8.jpg?fit=907%2C605&amp;ssl=1" data-orig-size="907,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1537951180&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="„Percorsi d’Arte“." data-image-description="&lt;p&gt;„Percorsi d’Arte“.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte8.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte8.jpg?fit=907%2C605&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte8.jpg?resize=440%2C293&#038;ssl=1" alt="Jon Isherwood: „Homage to Monet at Giverny”." width="440" height="293" class="aligncenter size-medium wp-image-66589" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte8.jpg?resize=440%2C293&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte8.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte8.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte9.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte9-440x293.jpg" alt="Jon Isherwood: „Homage to Monet at Giverny”." width="440" height="293" class="lazy aligncenter size-medium wp-image-66590" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte9.jpg?resize=440%2C293&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte9.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte9.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="66590" data-permalink="https://www.stone-ideas.com/66581/welchen-weg-geht-die-bildhauerei-wenn-kuenftig-roboterarme-die-skulpturen-aus-dem-rohblock-herausarbeiten/marmomac18_percorsi-d-arte9/" data-orig-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte9.jpg?fit=907%2C605&amp;ssl=1" data-orig-size="907,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1531157995&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;57&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="„Percorsi d’Arte“." data-image-description="&lt;p&gt;„Percorsi d’Arte“.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte9.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte9.jpg?fit=907%2C605&amp;ssl=1" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte9.jpg?resize=440%2C293&#038;ssl=1" alt="Jon Isherwood: „Homage to Monet at Giverny”." width="440" height="293" class="aligncenter size-medium wp-image-66590" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte9.jpg?resize=440%2C293&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte9.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte9.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><strong>Jon Isherwood: „Homage to Monet at Giverny”</strong>. Isherwood&#8217;s recent sculpture represents the further development of his ongoing dialogue with the associative sensations of form and surface. Forms are compressed, distorted, or squeezed, and made more intimate by subtle adjustments of scale. He does not imitate nature; however, his forms are inspired by and refer to nature in their shape and pattern. The tension between shape and surface that characterizes Isherwood&#8217;s work is further reflected in the tensions surrounding his technique and material. His sculptures are the result of a unique process in which the ancient and the modern confront one another: marble, the oldest and most sensual sculptural material, is carved with the assistance of 7-axis CNC technologies. This allows Isherwood to attain an uncompromised precision in his treatment of the incised surfaces, which play with and against the swelling, fleshy, soft and yet substantial character of his organic forms. A particular artistic challenge of this project is that Isherwood will not alter the stone with his hands, but only indirectly through the instructions given thru code to the milling machine. The machine will reveal natural forms into the material. Production: Garfagnana Innovazione. Material: Bardiglio.<br />
&nbsp;</p>
<p><a href="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte10.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte10-440x293.jpg" alt="Nicholas Berthoux. Foto: privat" width="440" height="293" class="lazy aligncenter size-medium wp-image-66591" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte10.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte10.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte10.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="66591" data-permalink="https://www.stone-ideas.com/66581/welchen-weg-geht-die-bildhauerei-wenn-kuenftig-roboterarme-die-skulpturen-aus-dem-rohblock-herausarbeiten/marmomac18_percorsi-d-arte10/" data-orig-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte10.jpg?fit=907%2C604&amp;ssl=1" data-orig-size="907,604" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Stefano Baroni&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nicholas Berthoux. Photo: privat" data-image-description="&lt;p&gt;Nicholas Berthoux. Photo: privat&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte10.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte10.jpg?fit=907%2C604&amp;ssl=1" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte10.jpg?resize=440%2C293&#038;ssl=1" alt="Nicholas Berthoux. Foto: privat" width="440" height="293" class="aligncenter size-medium wp-image-66591" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte10.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte10.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte10.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte11.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte11-440x293.jpg" alt="Raffaello Galiotto. Foto: privat" width="440" height="293" class="lazy aligncenter size-medium wp-image-66592" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte11.jpg?resize=440%2C293&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte11.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte11.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="66592" data-permalink="https://www.stone-ideas.com/66581/welchen-weg-geht-die-bildhauerei-wenn-kuenftig-roboterarme-die-skulpturen-aus-dem-rohblock-herausarbeiten/marmomac18_percorsi-d-arte11/" data-orig-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte11.jpg?fit=907%2C605&amp;ssl=1" data-orig-size="907,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Raffaello Galiotto. Photo: privat" data-image-description="&lt;p&gt;Raffaello Galiotto. Photo: privat&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte11.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte11.jpg?fit=907%2C605&amp;ssl=1" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte11.jpg?resize=440%2C293&#038;ssl=1" alt="Raffaello Galiotto. Foto: privat" width="440" height="293" class="aligncenter size-medium wp-image-66592" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte11.jpg?resize=440%2C293&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte11.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte11.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte12.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte12-440x293.jpg" alt="Sylvestre Gauvrit. Foto: Privat" width="440" height="293" class="lazy aligncenter size-medium wp-image-66593" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte12.jpg?resize=440%2C293&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte12.jpg?resize=768%2C511&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte12.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="66593" data-permalink="https://www.stone-ideas.com/66581/welchen-weg-geht-die-bildhauerei-wenn-kuenftig-roboterarme-die-skulpturen-aus-dem-rohblock-herausarbeiten/marmomac18_percorsi-d-arte12/" data-orig-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte12.jpg?fit=907%2C604&amp;ssl=1" data-orig-size="907,604" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1470312399&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Raffaello Galiotto. Photo: privat" data-image-description="&lt;p&gt;Raffaello Galiotto. Photo: privat&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte12.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte12.jpg?fit=907%2C604&amp;ssl=1" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte12.jpg?resize=440%2C293&#038;ssl=1" alt="Sylvestre Gauvrit. Foto: Privat" width="440" height="293" class="aligncenter size-medium wp-image-66593" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte12.jpg?resize=440%2C293&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte12.jpg?resize=768%2C511&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte12.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte13.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte13-440x293.jpg" alt="Jon Isherwood. Foto: privat" width="440" height="293" class="lazy aligncenter size-medium wp-image-66594" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte13.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte13.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte13.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="66594" data-permalink="https://www.stone-ideas.com/66581/welchen-weg-geht-die-bildhauerei-wenn-kuenftig-roboterarme-die-skulpturen-aus-dem-rohblock-herausarbeiten/marmomac18_percorsi-d-arte13/" data-orig-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte13.jpg?fit=907%2C604&amp;ssl=1" data-orig-size="907,604" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Raffaello Galiotto. Photo: privat" data-image-description="&lt;p&gt;Raffaello Galiotto. Photo: privat&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte13.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte13.jpg?fit=907%2C604&amp;ssl=1" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte13.jpg?resize=440%2C293&#038;ssl=1" alt="Jon Isherwood. Foto: privat" width="440" height="293" class="aligncenter size-medium wp-image-66594" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte13.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte13.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/Marmomac18_Percorsi-d-arte13.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p><strong>See also</strong>:<br />
<a href="https://www.stone-ideas.com/66556/marmomac-2018-young-stone-project/" target="_blank" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=130%2C130&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/yMarmomac18_Young-Stone-Project1-130x130.jpg" alt="" width="130" height="130" class="lazy alignleft size-thumbnail wp-image-66596" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/yMarmomac18_Young-Stone-Project1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/yMarmomac18_Young-Stone-Project1.jpg?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/yMarmomac18_Young-Stone-Project1.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/yMarmomac18_Young-Stone-Project1.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-recalc-dims="1" /><noscript><img data-attachment-id="66596" data-permalink="https://www.stone-ideas.com/66581/welchen-weg-geht-die-bildhauerei-wenn-kuenftig-roboterarme-die-skulpturen-aus-dem-rohblock-herausarbeiten/ymarmomac18_young-stone-project1/" data-orig-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/yMarmomac18_Young-Stone-Project1.jpg?fit=768%2C581&amp;ssl=1" data-orig-size="768,581" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/yMarmomac18_Young-Stone-Project1.jpg?fit=440%2C333&amp;ssl=1" data-large-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/yMarmomac18_Young-Stone-Project1.jpg?fit=768%2C581&amp;ssl=1" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/yMarmomac18_Young-Stone-Project1.jpg?resize=130%2C130&#038;ssl=1" alt="" width="130" height="130" class="alignleft size-thumbnail wp-image-66596" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/yMarmomac18_Young-Stone-Project1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/yMarmomac18_Young-Stone-Project1.jpg?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/yMarmomac18_Young-Stone-Project1.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/12/yMarmomac18_Young-Stone-Project1.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-recalc-dims="1" /></noscript></a><br />
&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>(26.12.2018)</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stone-ideas.com%2F66581%2Fwelchen-weg-geht-die-bildhauerei-wenn-kuenftig-roboterarme-die-skulpturen-aus-dem-rohblock-herausarbeiten%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.stone-ideas.com%2F66581%2Fwelchen-weg-geht-die-bildhauerei-wenn-kuenftig-roboterarme-die-skulpturen-aus-dem-rohblock-herausarbeiten%2F&text=Welchen%20Weg%20geht%20die%20Bildhauerei%2C%20wenn%20k%C3%BCnftig%20Roboterarme%20die%20Skulpturen%20aus%20dem%20Rohblock%20herausarbeiten%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.stone-ideas.com%2F66581%2Fwelchen-weg-geht-die-bildhauerei-wenn-kuenftig-roboterarme-die-skulpturen-aus-dem-rohblock-herausarbeiten%2F&media=https%3A%2F%2Fwww.stone-ideas.com%2Fwordpress%2Fwp-content%2Fuploads%2F2018%2F12%2FMarmomac18_Percorsi-d-arte1-440x293.jpg&description=Welchen%20Weg%20geht%20die%20Bildhauerei%2C%20wenn%20k%C3%BCnftig%20Roboterarme%20die%20Skulpturen%20aus%20dem%20Rohblock%20herausarbeiten%3F" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stone-ideas.com%2F66581%2Fwelchen-weg-geht-die-bildhauerei-wenn-kuenftig-roboterarme-die-skulpturen-aus-dem-rohblock-herausarbeiten%2F&title=Welchen%20Weg%20geht%20die%20Bildhauerei%2C%20wenn%20k%C3%BCnftig%20Roboterarme%20die%20Skulpturen%20aus%20dem%20Rohblock%20herausarbeiten%3F" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.stone-ideas.com%2F66581%2Fwelchen-weg-geht-die-bildhauerei-wenn-kuenftig-roboterarme-die-skulpturen-aus-dem-rohblock-herausarbeiten%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>
                                                                </div>

                        

                <p class="nocomments">
 &nbsp;
</p>



<!-- google_ad_section_end -->
</div>
</div>

    
     

















        </div>


<div id="sidebar">




<!-- Dynamic Sidebar / Widgets -->


<div style="width:195px;border:0px solid #b9b9b9; margin:22px 7px; padding:2px;">




<div class="widget clearfloat"><h3 class="widgettitle">   </h3><a href="http://www.stonefair.org.cn/" target="_blank" class="widget_sp_image-image-link" title="   "><img width="191" height="80" alt="   " class="attachment-full aligncenter" style="max-width: 100%;" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/09/Banner_Xiamen19.gif?fit=191%2C80&amp;ssl=1" /></a></div> 

</div> 


<!-- END DYNAMIC SIDEBAR -->



<div>

</div>
 


<!-- Navi sprachenabhängig-->

<div class="widget clearfloat" style="margin-bottom:15px;">


<ul><li>Messen<ul class='children'>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/messe-naturstein/'>Naturstein-Messen weltweit</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/architekturmessen-designmessen/'>Architekturmessen, Baumessen</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/messen-fuer-design-einrichtung-lifestyle/'>Messen: Design / Einrichtung / Lifestyle</a></li><li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/bildhauersymposien-mit-naturstein-2/'>Bildhauersymposien mit Naturstein / Festivals</a></li></ul></li></ul><ul>	<li class="cat-item cat-item-5"><a href="https://www.stone-ideas.com/category/deutsch/archiv/" >Archiv</a>
<ul class='children'>
	<li class="cat-item cat-item-73"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-architektur/" >Architektur mit Naturstein</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-design/" >Design mit Naturstein</a>
</li>
	<li class="cat-item cat-item-76"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-messen/" >Natursteinmessen: Berichte</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.stone-ideas.com/category/deutsch/archiv/markte-naturstein-verkaufen/" >Märkte: Naturstein verkaufen</a>
</li>
	<li class="cat-item cat-item-75"><a href="https://www.stone-ideas.com/category/deutsch/archiv/euroroc/" >Euroroc</a>
</li>
	<li class="cat-item cat-item-78"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kunst/" >Kunst mit Marmor usw</a>
</li>
	<li class="cat-item cat-item-79"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kurze-meldungen/" >Kurz notiert</a>
</li>
	<li class="cat-item cat-item-209"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-stone-stories/" >Stone Stories</a>
</li>
	<li class="cat-item cat-item-221"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-leute/" >People and Jobs</a>
</li>
	<li class="cat-item cat-item-77"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-galerie/" >Stone Gallery</a>
</li>
	<li class="cat-item cat-item-216"><a href="https://www.stone-ideas.com/category/deutsch/archiv/technik-de/" >Technik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-106"><a href="https://www.stone-ideas.com/category/deutsch/firmennachrichten/" >Firmennachrichten</a>
</li>
</ul><ul>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/newsletter_de/'>Newsletter</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/impressum/'>Impressum</a></li>
	</ul>
<span style='text-align: right; color:#efefef'> DE </span></div> 


<!-- END NAVI -->






<!-- Google Banner -->

<div style="width: 202px; margin:7px;">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdBanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-8384503644475945"
     data-ad-slot="1054617748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<!-- Ende Google Banner -->

</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  
  

<!-- ngg_resource_manager_marker --><script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
<!-- Powered by WPtouch Pro: 4.1.5 --><link rel='stylesheet' id='jetpack-carousel-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css,wordpress/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stone-ideas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","nonce":"cd35184778","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-login.php?redirect_to=https%3A%2F%2Fwww.stone-ideas.com%2F66581%2Fwelchen-weg-geht-die-bildhauerei-wenn-kuenftig-roboterarme-die-skulpturen-aus-dem-rohblock-herausarbeiten%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js,wordpress/wp-includes/js/wp-embed.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/spin.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201852'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201852.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'10079517',post:'66581',tz:'2',srv:'www.stone-ideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '10079517', '66581' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to improve your experience. By your continued use of this site you accept such use. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accept.</a>
				</div>
				
			</div>




</div><!--END FOOTER-->
</div><!--END PAGE-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43677521-1', 'stone-ideas.com');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</body>
</html>