<!-- Piedra: Init --><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />








<meta name="author" content="Peter Becker / Stone-ideas.com Publishing House">
<meta name="copyright" content=" (c)Peter Becker / Stone-ideas.com Publishing House">
<meta name="google-site-verification" content="6Aj7fEfaXK_bn4jUIHDL9BXXiR8zwkwO9ucVoUb7TGA" />
<meta http-equiv='language' content='DE'><link rel="stylesheet" href="https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo-child/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo-child/style.css" type="text/css" media="print" />

<link rel="shortcut icon" href="https://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="Stone-ideas.com" href="https://www.stone-ideas.com/feed/" />

<link rel="pingback" href="https://www.stone-ideas.com/wordpress/xmlrpc.php" />




<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Die „grünen“ Seiten von Naturstein als Argument im Gespräch mit dem Kunden</title>
<meta name="description" content="Zusammenstellung von Fakten, die die Stärken von Marmor, Granit &amp; Co belegen / Die Firma LSI Stones aus Portugal hat den Begriff „susSTONEable“ geprägt"/>
<link rel="canonical" href="https://www.stone-ideas.com/69693/gruene-seiten-von-naturstein/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stone-ideas.com/#organization","name":"BusinessStone.com","url":"https://www.stone-ideas.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.stone-ideas.com/#logo","url":"https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/08/Logo.jpg?fit=446%2C157&ssl=1","width":446,"height":157,"caption":"BusinessStone.com"},"image":{"@id":"https://www.stone-ideas.com/#logo"}},{"@type":"WebSite","@id":"https://www.stone-ideas.com/#website","url":"https://www.stone-ideas.com/","name":"Stone-ideas.com","publisher":{"@id":"https://www.stone-ideas.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.stone-ideas.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.stone-ideas.com/69693/gruene-seiten-von-naturstein/#webpage","url":"https://www.stone-ideas.com/69693/gruene-seiten-von-naturstein/","inLanguage":"de-DE","name":"Die \u201egr\u00fcnen\u201c Seiten von Naturstein als Argument im Gespr\u00e4ch mit dem Kunden","isPartOf":{"@id":"https://www.stone-ideas.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.stone-ideas.com/69693/gruene-seiten-von-naturstein/#primaryimage","url":"https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/06/Mailand136_Symbol-Kopie.jpg?fit=907%2C605&ssl=1","width":907,"height":605,"caption":"\u201eBosco Verticale\u201c"},"primaryImageOfPage":{"@id":"https://www.stone-ideas.com/69693/gruene-seiten-von-naturstein/#primaryimage"},"datePublished":"2019-06-04T22:00:22+00:00","dateModified":"2019-06-05T06:58:57+00:00","description":"Zusammenstellung von Fakten, die die St\u00e4rken von Marmor, Granit & Co belegen / Die Firma LSI Stones aus Portugal hat den Begriff \u201esusSTONEable\u201c gepr\u00e4gt"},{"@type":"Article","@id":"https://www.stone-ideas.com/69693/gruene-seiten-von-naturstein/#article","isPartOf":{"@id":"https://www.stone-ideas.com/69693/gruene-seiten-von-naturstein/#webpage"},"author":{"@id":"https://www.stone-ideas.com/author/pebe/#author"},"headline":"Die \u201egr\u00fcnen\u201c Seiten von Naturstein als Argument im Gespr\u00e4ch mit dem Kunden","datePublished":"2019-06-04T22:00:22+00:00","dateModified":"2019-06-05T06:58:57+00:00","commentCount":0,"mainEntityOfPage":"https://www.stone-ideas.com/69693/gruene-seiten-von-naturstein/#webpage","publisher":{"@id":"https://www.stone-ideas.com/#organization"},"articleSection":"Archiv,Deutsch,M\u00e4rkte: Naturstein verkaufen"},{"@type":["Person"],"@id":"https://www.stone-ideas.com/author/pebe/#author","name":"PeBe","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-includes/css/dist/block-library/style.min.css,wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css,wordpress/wp-content/plugins/cookie-notice/css/front.min.css,wordpress/wp-content/themes/mimbo/style.css,wordpress/wp-content/themes/mimbo-child/style.css,wordpress/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/wp-slimbox2/css/slimbox2.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"200","resizeDuration":"200","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"1","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Bild {x} von {y}","closeKeys":"27,88,67","previousKeys":"37,90","nextKeys":"39,86","prev":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/prevlabel-de.gif","next":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/nextlabel-de.gif","close":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/closelabel-de.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-includes/js/jquery/jquery.js,wordpress/wp-includes/js/jquery/jquery-migrate.min.js,wordpress/wp-content/plugins/cookie-notice/js/front.min.js,wordpress/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js'></script>
<link rel='https://api.w.org/' href='https://www.stone-ideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stone-ideas.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stone-ideas.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.stone-ideas.com/?p=69693' />
<link rel="alternate" type="application/json+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F69693%2Fgruene-seiten-von-naturstein%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F69693%2Fgruene-seiten-von-naturstein%2F&#038;format=xml" />
<style type='text/css'>
img.lazy { display: none; }
</style>

	<!-- Generated by Link Indication Plugin 4.4 - http://sw-guide.de/ -->
	<style type="text/css" media="screen">
		@import url( https://www.stone-ideas.com/wordpress/wp-content/plugins/link-indication/link-indication_style.css );
	</style>
	<!-- /Link Indication Plugin -->
	<!-- <meta name="NextGEN" version="3.2.2" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
Interview-Zusatzschrift { }
</style>
</head>


<body class="single postid-69693 category-archiv category-deutsch category-markte-naturstein-verkaufen author-pebe cookies-not-set" itemscope itemtype="http://schema.org/WebPage">

<div id="page">


<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<div style="float:left; margin-top:40px; padding:0px;">
<a href='http://www.stone-ideas.com'><img src='https://www.stone-ideas.com/wordpress/wp-content/SSS_images/banner.jpg' border='0' alt='www.stone-ideas.com' title='www.stone-ideas.com'></a></div>
<div style="float:right;margin-right:0px; margin-top:75px; padding:0px;">


<!-- SEARCH FORM -->
	
<form method="get" id="searchform" action="https://www.stone-ideas.com/">
<input type="text" value="" name="s" id="s" />
<input type="image" src="https://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
<input type='hidden' name='cat' id ='cat' value='5' /></form>

<!-- END SEARCH FORM -->



</div>


</div><!--END MASTHEAD-->

<ul id="nav-cat" class="clearfloat">

<li class="site_title" style="float:left; margin-top:7px; margin-left:3px;">
Das internationale Magazin für Architektur, Kunst und Design mit Naturstein</li>




<li class="cat-item cat-item-1">
<a href="https://www.stone-ideas.com/deutsch/" title="Alle unter Deutsch abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_germany.png" border="0" alt="Alle unter Deutsch abgelegten Artikel ansehen" title="Alle unter Deutsch abgelegten Artikel ansehen"></a>
</li>


<li class="cat-item cat-item-16">
<a href="https://www.stone-ideas.com/portugues/" title="Alle unter Portugues abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_portugal.png" border="0" alt="" title=""></a>
</li>


<li class="cat-item cat-item-16">
<a href="https://www.stone-ideas.com/espanol/" title="Alle unter Espanol abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_spain.png" border="0"></a>
</li>



<li class="cat-item cat-item-13">
<a href="https://www.stone-ideas.com/italiano/" title="Alle unter Italiano abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_italy.png" border="0"></a>
</li>



<li class="cat-item cat-item-9">
<a href="https://www.stone-ideas.com" title="Display all articles posted in English"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_greatbritain.png" border="0"></a>
</li>

	
</ul>



        <div id="content">

      <!-- google_ad_section_start -->




<!-- zwischenloop-->






  
         <!--BEGIN FEATURED CATS-->
     <div id="featured-cats-nonindex">
       <h3>  Kürzlich Erschienen </h3>


                
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-architektur/" class="colortune">Architektur mit Naturstein&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/69355/schwedischer-natursteinpreis-2018/" rel="bookmark" title="Beim schwedischen Natursteinpreis 2018 kam die Renovierung des Nationalmuseums auf den 1. Platz" class="colortune">
Schwedischer Natursteinpreis</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/69163/spolien-als-rueckbesinnung/" rel="bookmark" title="„Spolien können in Erinnerung rufen, dass an einem Ort schon einmal Gebäude standen“" class="colortune">
Spolien als Rückbesinnung</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-design/" class="colortune">Design mit Naturstein&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/69656/fuorisalone-in-mailand/" rel="bookmark" title="FuoriSalone in Mailand: die große Möbelmesse findet in der Innenstadt ihre Fortsetzung" class="colortune">
FuoriSalone in Mailand: die große Möbelmesse findet in der Innenstadt ihre Fortsetzung</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/69519/neues-arbeiten-mit-naturstein/" rel="bookmark" title="Neues Arbeiten mit Naturstein: „Rekomposition“ und „Zwillingsformen“" class="colortune">
Neues Arbeiten mit Naturstein: „Rekomposition“ und „Zwillingsformen“</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/markte-naturstein-verkaufen/" class="colortune">Märkte: Naturstein verkaufen&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/69544/trumps-strafzolle-brasiliens-exporte-in-die-usa/" rel="bookmark" title="„Trumps Strafzölle schaffen außergewöhnlich günstige Bedingungen für Brasiliens Exporte in die USA“" class="colortune">
„Trumps Strafzölle schaffen außergewöhnlich günstige Bedingungen für Brasiliens Exporte in die USA“</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/69424/frankreichs-natursteinimporte-im-jah-r2018/" rel="bookmark" title="Frankreich importierte im Jahr 2018 Natursteinwaren im Wert von 325,7 Millionen € (1,04 Millionen t)" class="colortune">
</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-messen/" class="colortune">Natursteinmessen: Berichte&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/69656/fuorisalone-in-mailand/" rel="bookmark" title="FuoriSalone in Mailand: die große Möbelmesse findet in der Innenstadt ihre Fortsetzung" class="colortune">
FuoriSalone in Mailand: die große Möbelmesse findet in der Innenstadt ihre Fortsetzung</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/69273/salone-del-mobile-2019-fotogalerie/" rel="bookmark" title="Salone del Mobile 2019: Fotogalerie" class="colortune">
Salone del Mobile 2019: Fotogalerie</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-stone-stories/" class="colortune">Stone Stories&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/69152/steinzeit-perlmutt/" rel="bookmark" title="Vor 6000 Jahren fertigten Kunsthandwerker überall in Europa Accessoires für die Kleidung aus Perlmutt von Süßwassermuscheln" class="colortune">
Steinzeit Perlmutt</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/69082/fort-de-la-conchee-vor-saint-malo/" rel="bookmark" title="Das Fort de la Conchée auf einem Inselchen vor Saint-Malo zeigt die Kunst der Festungsbauer und der Steinmetze" class="colortune">
</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kunst/" class="colortune">Kunst mit Marmor usw&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/69650/ausschreibung-mahnmal-neustadt-an-der-orla/" rel="bookmark" title="Ausschreibung von Neustadt an der Orla für ein Mahnmal, ein Denkmal oder einen Erinnerungsort zum Ende des 2. Weltkriegs" class="colortune">
Ausschreibung von Neustadt an der Orla für ein Mahnmal, ein Denkmal oder einen Erinnerungsort zum Ende des 2. Weltkriegs</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/69586/bernd-und-gisela-rosenheim-stiftung/" rel="bookmark" title="Professionelle Bildhauer und Maler aus der EU können sich für den Preis der Bernd-und-Gisela-Rosenheim-Stiftung bewerben" class="colortune">
Professionelle Bildhauer und Maler aus der EU können sich für den Preis der Bernd-und-Gisela-Rosenheim-Stiftung bewerben</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kurze-meldungen/" class="colortune">Kurz notiert&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/69730/netzwerk-naturstein-altmuehlfranken-2/" rel="bookmark" title="Studierende entwerfen ein „Haus der Steine – Kalksteinmuseum Altmühltal“ für einen stillgelegten Steinbruch" class="colortune">
Studierende entwerfen ein „Haus der Steine – Kalksteinmuseum Altmühltal“ für einen stillgelegten Steinbruch</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/69623/pietra-naturale-autentica/" rel="bookmark" title="Miszellen: Ideen mit Naturstein" class="colortune">
Miszellen: Ideen mit Naturstein</a></li>
                </ul>
        
</div><!--END FEATURED CATS-->
















<!--zwischenloop beenden-->














        
         
                <div id="contentbox" >   

                <div id="post-69693" class="style post-69693 post type-post status-publish format-standard hentry category-archiv category-deutsch category-markte-naturstein-verkaufen">
                        <h2 class="posttitle">Die „grünen“ Seiten von Naturstein als Argument im Gespräch mit dem Kunden</h2>

                 

                  
<p class="postmetadata">&nbsp; <span id='breadcrumbs' itemprop='breadcrumb'><a rel='home' href='http://www.stone-ideas.com'><span>Home </span></a>&raquo; <span><a href='http://www.stone-ideas.com/deutsch/'> <span>Deutsch</span> </a>&raquo; <a href='https://www.stone-ideas.com/category/deutsch/archiv/markte-naturstein-verkaufen/'>Märkte: Naturstein verkaufen</a></span> </span> </p>


                                <div class="entry clearfloat">
                                <p><a href="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/06/Mailand136_Symbol-Kopie.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/06/Mailand136_Symbol-Kopie-440x293.jpg" alt="Das Hochhaus „Bosco Verticale“ (Senkrechter Wald) des Architekten Stefano Boeri in Mailand unweit des Bahnhof Porta Garibaldi. Naturstein kam hier nicht zum Einsatz." width="440" height="293" class="lazy aligncenter size-medium wp-image-69696" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/06/Mailand136_Symbol-Kopie.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/06/Mailand136_Symbol-Kopie.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/06/Mailand136_Symbol-Kopie.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="69696" data-permalink="https://www.stone-ideas.com/69693/gruene-seiten-von-naturstein/mailand136_symbol-kopie-2/" data-orig-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/06/Mailand136_Symbol-Kopie.jpg?fit=907%2C605&amp;ssl=1" data-orig-size="907,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 400D DIGITAL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1460753829&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="„Bosco Verticale“" data-image-description="&lt;p&gt;„Bosco Verticale“ &lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/06/Mailand136_Symbol-Kopie.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/06/Mailand136_Symbol-Kopie.jpg?fit=907%2C605&amp;ssl=1" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/06/Mailand136_Symbol-Kopie.jpg?resize=440%2C293&#038;ssl=1" alt="Das Hochhaus „Bosco Verticale“ (Senkrechter Wald) des Architekten Stefano Boeri in Mailand unweit des Bahnhof Porta Garibaldi. Naturstein kam hier nicht zum Einsatz." width="440" height="293" class="aligncenter size-medium wp-image-69696" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/06/Mailand136_Symbol-Kopie.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/06/Mailand136_Symbol-Kopie.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/06/Mailand136_Symbol-Kopie.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p><strong>Zusammenstellung von Fakten, die die Stärken von Marmor, Granit &#038; Co belegen</strong></p>
<p>Weltweit bewegen die Klimaziele die Menschen, und dabei spielen die Materialien für das Bauen und Wohnen eine besondere Rolle. Wir haben die wichtigsten Argumente für das Kundengespräch zusammengetragen. </p>
<p>Was den Energieverbrauch und die Freisetzung von CO2 sowohl bei der Herstellung, als auch bei der Benutzung und irgendwann auch einmal bei der Entsorgung angeht, hat Naturstein eine hervorragende Bilanz, mit der sich nur noch Holz und Lehm vergleichen können.</p>
<p>* Um Naturstein herzustellen, braucht es keine Primärenergie. Denn Marmor, Granit &#038; Co sind einfach da. Stahl hingegen muss bei um die 1400 Grad im Hochofen erschmolzen werden, Glas kommt aus Öfen mit 1200 Grad, und für Beton wird Zement gebraucht, der ebenfalls in der Herstellung viel Energie verschlingt. </p>
<p>* Die Verarbeitung von Naturstein, also das Zersägen der Rohblöcke, das Zerteilen der Platten, eventuell das Polieren und schließlich das Verlegen verbraucht ähnliche viel Energie wie bei anderen Stoffen.</p>
<p>* Beim Energieverbrauch durch den Transport schneiden die heimischen Materialien am besten ab.</p>
<p>* Wichtig für die Energiebilanz ist auch die Langlebigkeit von Naturstein. Zum einen ist das Material von Natur aus hart und entsprechend haltbar, zum anderen kann es bei Abnutzung mit vergleichsweise geringem Aufwand wieder erneuert werden. Solche Aufarbeitung ist energetisch günstiger als ein Recycling, denn beim Recycling etwa von Stahl oder Glas muss das Material wieder durch den Schmelzofen.</p>
<p>* Nicht zuletzt: die lange Haltbarkeit von Naturstein wird noch verstärkt durch seine starke emotionale Langlebigkeit: man sieht sich nicht satt daran. </p>
<p>* Und: Naturstein ist auch in finanzieller Hinsicht langlebig, denn Marmor, Granit &#038; Co werten ein Gebäude dauerhaft auf. Sie können das Haus quasi zu einer Sparkasse machen.</p>
<p>* Jedoch wird irgendwann jedes Gebäude abgerissen. Dann kann Naturstein, wie bereits gesagt, mit geringem Aufwand aufgearbeitet und neu verwendet werden. Das gilt für Bodenfliesen genauso wie für Treppenstufen oder Fensterbänke, um nur ein paar Verwendungen zu nennen. </p>
<p>* Selbst beim Downcycling behält Naturstein seine natürliche Verwendbarkeit: zuletzt kann er immer noch als Schotter oder Mulch verwendet werden, von wo aus er wieder in den natürlichen Kreislauf der Gesteine gelangt.</p>
<p>* Naturstein kann auch als Wärmespeicher dienen. Das wird zum Beispiel bei Öfen mit Steinverkleidung genutzt. In machen modernen Bürogebäuden dienen Bodenfliesen aus Stein als Teil der Klimatisierung.</p>
<p>* Nicht zuletzt: Neben Holz und Lehm ist Naturstein der einzige Baustoff, der 100% natürlich ist. </p>
<p>* Jedoch sind die negativen Auswirkungen, die Steinbrüche auf die Landschaft haben, nicht von der Hand zu weisen. Allerdings: ein aufgelassener Bruch wird von der Natur schnell wieder besiedelt; sogar in einem aktiven Abbaugebiet gibt es zahlreiche nur gering benutzte Bereiche, in denen sogar seltene Pflanzen und Tiere Lebensräume finden.<br />
Außerdem: auch für Lehm muss man Löcher in die Erde graben, und der Sand und der Kies für den Beton fallen ebenfalls nicht vom Himmel.<br />
Nur Holz als nachwachsender Rohstoff hat hier eine unübertroffene Bilanz – allerdings reichen die verfügbaren Waldflächen bei weitem nicht aus, um ganze Städte daraus zu bauen.</p>
<p>* Auch im Garten- und Landschaftsbau kann Naturstein seine grünen Seiten zeigen. Trockenmauern sind in Mode, weil sie für viele Tierarten Lebensräume bieten. Zudem können sie nach Bewegungen in einem Hang leicht repariert werden. Gabionen sind ähnlich umweltfreundlich, und nicht zuletzt bieten einfache Steinhaufen für viele Arten ideale Lebensräume.</p>
<p>Exakte Zahlen zu diesen Argumenten hat der Deutsche Naturwerksteinverband DNV in seiner Nachhaltigkeitsstudie bereitgestellt. Die Kurzfassung kann kostenlos <a href="https://www.natursteinverband.de/fileadmin/user_upload/Nachhaltigkeitsstudie/Bodenbel%C3%A4ge/Studie-Nachhaltigkeit-Bodenbelag-zusammenfassung.pdf" rel="noopener noreferrer" target="_blank" class="lipdf">heruntergeladen</a> werden.</p>
<p>Bestellen der <a href="https://www.natursteinverband.de/literatur/veroeffentlichungen/section/products_listing/nachhaltigkeitsstudie-bodenbelaege.html" rel="noopener noreferrer" target="_blank" class="liexternal">gedruckten Langversion</a> für 10 € zzgl Versandkosten.</p>
<p>(06.06.2019)</p>
<p><img class="lazy " src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=1%2C1&#038;ssl=1" data-original="https://vg02.met.vgwort.de/na/4c77d0ccc809471d97c41077117a151a" width="1" height="1" alt="" data-recalc-dims="1"><noscript><img src="https://vg02.met.vgwort.de/na/4c77d0ccc809471d97c41077117a151a" width="1" height="1" alt=""></noscript></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stone-ideas.com%2F69693%2Fgruene-seiten-von-naturstein%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.stone-ideas.com%2F69693%2Fgruene-seiten-von-naturstein%2F&text=Die%20%E2%80%9Egr%C3%BCnen%E2%80%9C%20Seiten%20von%20Naturstein%20als%20Argument%20im%20Gespr%C3%A4ch%20mit%20dem%20Kunden" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.stone-ideas.com%2F69693%2Fgruene-seiten-von-naturstein%2F&media=https%3A%2F%2Fwww.stone-ideas.com%2Fwordpress%2Fwp-content%2Fuploads%2F2019%2F06%2FMailand136_Symbol-Kopie-440x293.jpg&description=Die%20%E2%80%9Egr%C3%BCnen%E2%80%9C%20Seiten%20von%20Naturstein%20als%20Argument%20im%20Gespr%C3%A4ch%20mit%20dem%20Kunden" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stone-ideas.com%2F69693%2Fgruene-seiten-von-naturstein%2F&title=Die%20%E2%80%9Egr%C3%BCnen%E2%80%9C%20Seiten%20von%20Naturstein%20als%20Argument%20im%20Gespr%C3%A4ch%20mit%20dem%20Kunden" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.stone-ideas.com%2F69693%2Fgruene-seiten-von-naturstein%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span></a></li></ul></div>
                                                                </div>

                        

                <p class="nocomments">
 &nbsp;
</p>



<!-- google_ad_section_end -->
</div>
</div>

    
     

















        </div>


<div id="sidebar">




<!-- Dynamic Sidebar / Widgets -->


<div style="width:195px;border:0px solid #b9b9b9; margin:22px 7px; padding:2px;">




<div class="widget clearfloat"><a href="http://fortalezabrazilstonefair.com/" target="_blank" class="widget_sp_image-image-link"><img width="191" height="80" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/03/FBSB19.gif?fit=191%2C80&amp;ssl=1" /></a></div><div class="widget clearfloat"><h3 class="widgettitle">   </h3><a href="http://www.en.stonefair.ru/" target="_blank" class="widget_sp_image-image-link" title="   "><img width="191" height="80" alt="   " class="attachment-full aligncenter" style="max-width: 100%;" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/03/Stone-Industry_Moscow.gif?fit=191%2C80&amp;ssl=1" /></a></div> 

</div> 


<!-- END DYNAMIC SIDEBAR -->



<div>

</div>
 


<!-- Navi sprachenabhängig-->

<div class="widget clearfloat" style="margin-bottom:15px;">


<ul><li>Messen<ul class='children'>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/messe-naturstein/'>Messen: Naturstein</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/architekturmessen-designmessen/'>Messen für Architektur, Bau</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/messen-fuer-design-einrichtung-lifestyle/'>Messen: Design / Einrichtung / Lifestyle</a></li><li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/steinbildhauersymposien/'>Symposium Steinbildhauer / Festivals</a></li></ul></li></ul><ul>	<li class="cat-item cat-item-5"><a href="https://www.stone-ideas.com/category/deutsch/archiv/">Archiv</a>
<ul class='children'>
	<li class="cat-item cat-item-73"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-architektur/">Architektur mit Naturstein</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-design/">Design mit Naturstein</a>
</li>
	<li class="cat-item cat-item-76"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-messen/">Natursteinmessen: Berichte</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.stone-ideas.com/category/deutsch/archiv/markte-naturstein-verkaufen/">Märkte: Naturstein verkaufen</a>
</li>
	<li class="cat-item cat-item-75"><a href="https://www.stone-ideas.com/category/deutsch/archiv/euroroc/">Euroroc</a>
</li>
	<li class="cat-item cat-item-78"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kunst/">Kunst mit Marmor usw</a>
</li>
	<li class="cat-item cat-item-79"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kurze-meldungen/">Kurz notiert</a>
</li>
	<li class="cat-item cat-item-209"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-stone-stories/">Stone Stories</a>
</li>
	<li class="cat-item cat-item-221"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-leute/">People and Jobs</a>
</li>
	<li class="cat-item cat-item-77"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-galerie/">Stone Gallery</a>
</li>
	<li class="cat-item cat-item-216"><a href="https://www.stone-ideas.com/category/deutsch/archiv/technik-de/">Technik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-106"><a href="https://www.stone-ideas.com/category/deutsch/firmennachrichten/">Firmennachrichten</a>
</li>
</ul><ul>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/newsletter_de/'>Newsletter</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/impressum/'>Impressum</a></li>
	</ul>
<span style='text-align: right; color:#efefef'> DE </span></div> 


<!-- END NAVI -->






<!-- Google Banner -->

<div style="width: 202px; margin:7px;">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdBanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-8384503644475945"
     data-ad-slot="1054617748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<!-- Ende Google Banner -->

</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  
  

<!-- ngg_resource_manager_marker --><script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
<!-- Powered by WPtouch Pro: 4.1.5 --><link rel='stylesheet' id='jetpack-carousel-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css,wordpress/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stone-ideas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","nonce":"8b3acf4752","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-login.php?redirect_to=https%3A%2F%2Fwww.stone-ideas.com%2F69693%2Fgruene-seiten-von-naturstein%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js,wordpress/wp-includes/js/wp-embed.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/spin.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201923'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'10079517',post:'69693',tz:'2',srv:'www.stone-ideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '10079517', '69693' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to improve your experience. By your continued use of this site you accept such use. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accept.</a>
				</div>
				
			</div>




</div><!--END FOOTER-->
</div><!--END PAGE-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43677521-1', 'stone-ideas.com');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</body>
</html>