<!-- Piedra: Init --><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />








<meta name="author" content="Peter Becker / Stone-ideas.com Publishing House">
<meta name="copyright" content=" (c)Peter Becker / Stone-ideas.com Publishing House">
<meta name="google-site-verification" content="6Aj7fEfaXK_bn4jUIHDL9BXXiR8zwkwO9ucVoUb7TGA" />
<meta http-equiv='language' content='EN'><link rel="stylesheet" href="https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo-child/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo-child/style.css" type="text/css" media="print" />

<link rel="shortcut icon" href="https://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="Stone-ideas.com" href="https://www.stone-ideas.com/feed/" />

<link rel="pingback" href="https://www.stone-ideas.com/wordpress/xmlrpc.php" />




<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>tectonic plates at the submarine Havre Trough</title>
<meta name="description" content="Scientists from New Zealand and Germany gather insights into the southwest Pacific submarine volcanism which is part of the ocean’s Ring of Fire"/>
<link rel="canonical" href="https://www.stone-ideas.com/72482/tectonic-plates-at-the-submarine-havre-trough/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stone-ideas.com/#organization","name":"BusinessStone.com","url":"https://www.stone-ideas.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.stone-ideas.com/#logo","url":"https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/08/Logo.jpg?fit=446%2C157&ssl=1","width":446,"height":157,"caption":"BusinessStone.com"},"image":{"@id":"https://www.stone-ideas.com/#logo"}},{"@type":"WebSite","@id":"https://www.stone-ideas.com/#website","url":"https://www.stone-ideas.com/","name":"Stone-ideas.com","publisher":{"@id":"https://www.stone-ideas.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.stone-ideas.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.stone-ideas.com/72482/tectonic-plates-at-the-submarine-havre-trough/#primaryimage","url":"https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland1.jpg?fit=907%2C605&ssl=1","width":907,"height":605,"caption":"Pacific ocean"},{"@type":"WebPage","@id":"https://www.stone-ideas.com/72482/tectonic-plates-at-the-submarine-havre-trough/#webpage","url":"https://www.stone-ideas.com/72482/tectonic-plates-at-the-submarine-havre-trough/","inLanguage":"en-GB","name":"tectonic plates at the submarine Havre Trough","isPartOf":{"@id":"https://www.stone-ideas.com/#website"},"primaryImageOfPage":{"@id":"https://www.stone-ideas.com/72482/tectonic-plates-at-the-submarine-havre-trough/#primaryimage"},"datePublished":"2019-10-01T22:00:39+00:00","dateModified":"2019-10-01T19:56:19+00:00","description":"Scientists from New Zealand and Germany gather insights into the southwest Pacific submarine volcanism which is part of the ocean\u2019s Ring of Fire"},{"@type":"Article","@id":"https://www.stone-ideas.com/72482/tectonic-plates-at-the-submarine-havre-trough/#article","isPartOf":{"@id":"https://www.stone-ideas.com/72482/tectonic-plates-at-the-submarine-havre-trough/#webpage"},"author":{"@id":"https://www.stone-ideas.com/#/schema/person/c26d0d396d9d0c94f723129e97d840d8"},"headline":"Complex movement of tectonic plates decoded at the submarine Havre Trough north of New Zealand","datePublished":"2019-10-01T22:00:39+00:00","dateModified":"2019-10-01T19:56:19+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.stone-ideas.com/72482/tectonic-plates-at-the-submarine-havre-trough/#webpage"},"publisher":{"@id":"https://www.stone-ideas.com/#organization"},"image":{"@id":"https://www.stone-ideas.com/72482/tectonic-plates-at-the-submarine-havre-trough/#primaryimage"},"articleSection":"Archives,Briefly noted,English"},{"@type":["Person"],"@id":"https://www.stone-ideas.com/#/schema/person/c26d0d396d9d0c94f723129e97d840d8","name":"PeBe","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-includes/css/dist/block-library/style.min.css,wordpress/wp-content/plugins/cookie-notice/css/front.min.css,wordpress/wp-content/themes/mimbo/style.css,wordpress/wp-content/themes/mimbo-child/style.css,wordpress/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/wp-slimbox2/css/slimbox2.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"200","resizeDuration":"200","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"1","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Bild {x} von {y}","closeKeys":"27,88,67","previousKeys":"37,90","nextKeys":"39,86","prev":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-includes/js/jquery/jquery.js,wordpress/wp-includes/js/jquery/jquery-migrate.min.js,wordpress/wp-content/plugins/cookie-notice/js/front.min.js,wordpress/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js'></script>
<link rel='https://api.w.org/' href='https://www.stone-ideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stone-ideas.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stone-ideas.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.stone-ideas.com/?p=72482' />
<link rel="alternate" type="application/json+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F72482%2Ftectonic-plates-at-the-submarine-havre-trough%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F72482%2Ftectonic-plates-at-the-submarine-havre-trough%2F&#038;format=xml" />
<style type='text/css'>
img.lazy { display: none; }
</style>

	<!-- Generated by Link Indication Plugin 4.4 - http://sw-guide.de/ -->
	<style type="text/css" media="screen">
		@import url( https://www.stone-ideas.com/wordpress/wp-content/plugins/link-indication/link-indication_style.css );
	</style>
	<!-- /Link Indication Plugin -->
	<!-- <meta name="NextGEN" version="3.2.10" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
Interview-Zusatzschrift { }
</style>
</head>


<body class="single postid-72482 category-archives category-natural-stone-brief-report category-english author-pebe cookies-not-set" itemscope itemtype="http://schema.org/WebPage">

<div id="page">


<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<div style="float:left; margin-top:40px; padding:0px;">
<a href='http://www.stone-ideas.com'><img src='https://www.stone-ideas.com/wordpress/wp-content/SSS_images/banner.jpg' border='0' alt='www.stone-ideas.com' title='www.stone-ideas.com'></a></div>
<div style="float:right;margin-right:0px; margin-top:75px; padding:0px;">


<!-- SEARCH FORM -->
	
<form method="get" id="searchform" action="https://www.stone-ideas.com/">
<input type="text" value="" name="s" id="s" />
<input type="image" src="https://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
<input type='hidden' name='cat' id ='cat' value='11' /></form>

<!-- END SEARCH FORM -->



</div>


</div><!--END MASTHEAD-->

<ul id="nav-cat" class="clearfloat">

<li class="site_title" style="float:left; margin-top:7px; margin-left:3px;">
The global magazine for architecture, art and design with natural stone</li>




<li class="cat-item cat-item-1">
<a href="https://www.stone-ideas.com/deutsch/" title="Alle unter Deutsch abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_germany.png" border="0" alt="Alle unter Deutsch abgelegten Artikel ansehen" title="Alle unter Deutsch abgelegten Artikel ansehen"></a>
</li>


<li class="cat-item cat-item-16">
<a href="https://www.stone-ideas.com/portugues/" title="Alle unter Portugues abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_portugal.png" border="0" alt="" title=""></a>
</li>


<li class="cat-item cat-item-16">
<a href="https://www.stone-ideas.com/espanol/" title="Alle unter Espanol abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_spain.png" border="0"></a>
</li>



<li class="cat-item cat-item-13">
<a href="https://www.stone-ideas.com/italiano/" title="Alle unter Italiano abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_italy.png" border="0"></a>
</li>



<li class="cat-item cat-item-9">
<a href="https://www.stone-ideas.com" title="Display all articles posted in English"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_greatbritain.png" border="0"></a>
</li>

	
</ul>



        <div id="content">

      <!-- google_ad_section_start -->




<!-- zwischenloop-->






  
         <!--BEGIN FEATURED CATS-->
     <div id="featured-cats-nonindex">
       <h3>  Recently published </h3>


                
<h5><a href="https://www.stone-ideas.com/category/english/archives/stone-architecture/" class="colortune">Architecture with natural stone&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/72033/global-heritage-stone-resource-ghsr-2/" rel="bookmark" title="The list of Global Heritage Stone Resource (GHSR) grew from 8 to 14 this year" class="colortune">
Global Heritage Stone Resource (GHSR)</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/72022/german-natural-stone-award-2020/" rel="bookmark" title="Call for entries from all over Europe for the German Natural Stone Award 2020 with prizes of 30,000 € in total" class="colortune">
German Natural Stone Award</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/english/archives/natural-stone-design/" class="colortune">Design with natural stone&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/72433/zanotta-garcia-cumini-graphium/" rel="bookmark" title="Coffee tables inspired by graphism and symmetry, marble and tropical butterflies" class="colortune">
Zanotta and designer Garcia Cumini</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/72207/akdotex-by-akdo/" rel="bookmark" title="AKDOTEX: Natural stone tiles with innovative textures and as mosaics in almost infinite combinations" class="colortune">
AKDOTEX by Akdo</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/english/archives/natural-stone-markets/" class="colortune">Markets: Selling Stone&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/72382/belgium-quality-charter-for-tombstones/" rel="bookmark" title="Belgium boasts a quality charter for tombstones since March 2019" class="colortune">
Belgium: quality charter for tombstones</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/72087/natural-stone-branch-2009-and-2019/" rel="bookmark" title="The natural stone branch has undergone groundbreaking modernizations between 2009 and 2019" class="colortune">
The natural stone branch 2009 - 2019</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/english/archives/stone-trade-fairs-reports/" class="colortune">Reports from Stone Trade Fairs&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/72444/marmomac-or-marmomac/" rel="bookmark" title="More confusion: is the name of Verona’s Stone Trade Fair „Marmomac“ or „Marmo+Mac“?" class="colortune">
„Marmomac“ or „Marmo+Mac“?</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/72230/marmomac-2019-percorsi-darte/" rel="bookmark" title="„Percorsi d&#8217;Arte” in Hall 1: research and development on the artistic object made of natural stone" class="colortune">
„Percorsi d'Arte” in Hall 1</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/english/archives/natural-stone-stories/" class="colortune">Stone Stories&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/71930/menhirs-and-a-burial-cairn-massif-central/" rel="bookmark" title="Menhirs and a burial cairn site excavated at the Massif Central in France" class="colortune">
Menhirs found in the Massif Central</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/71836/capital-of-islamic-culture-2019/" rel="bookmark" title="Capital of Islamic Culture 2019: Al-Quds (Jerusalem), Tunis, Badar Seri Begawan and Bissau" class="colortune">
Capital of Islamic Culture 2019</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/english/archives/natural-stone-art/" class="colortune">Art: Sculpting with Marble etc&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/72395/us-sculptor-celeste-roberge-depicts/" rel="bookmark" title="US sculptor Celeste Roberge depicts the tectonic movement of the Earth’s crust and the passing of time in many of her works" class="colortune">
US sculptor Celeste Roberge</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/71857/the-danang-sculpture-foundation/" rel="bookmark" title="The Danang Sculpture Foundation uses its knowledge of stonemasonry to advance Vietnam‘s development" class="colortune">
Danang Sculpture Foundation</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/english/archives/natural-stone-brief-report/" class="colortune">Briefly noted&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/72471/henraux-stone-sculptures-toscana-endurance-lifestyle/" rel="bookmark" title="Miscellaneous: ideas with natural stone" class="colortune">
Henraux: Toscana Endurance Lifestyle</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/72428/what-drives-plate-tectonics/" rel="bookmark" title="What drives plate tectonics and thus controls phaenomena from volconoes to ocean and atmospheric circulations?" class="colortune">
Plate tectonics</a></li>
                </ul>
        
</div><!--END FEATURED CATS-->
















<!--zwischenloop beenden-->














        
         
                <div id="contentbox" >   

                <div id="post-72482" class="style post-72482 post type-post status-publish format-standard hentry category-archives category-natural-stone-brief-report category-english">
                        <h2 class="posttitle">Complex movement of tectonic plates decoded at the submarine Havre Trough north of New Zealand</h2>

                 

                  
<p class="postmetadata">&nbsp; <span id='breadcrumbs' itemprop='breadcrumb'><a rel='home' href='http://www.stone-ideas.com'><span>Home </span></a>&raquo; <span><a href='http://www.stone-ideas.com/english/'> <span>English</span> </a>&raquo; <a href='https://www.stone-ideas.com/category/english/archives/natural-stone-brief-report/'>Briefly noted</a></span> </span> </p>


                                <div class="entry clearfloat">
                                <p><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland1.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland1-440x293.jpg" alt="The waters of the Pacific are calm on this photo taken from a research vessel, but volcanoes are active at the seafloor of the research area. Photo: Christian Timm, Geomar" width="440" height="293" class="lazy aligncenter size-medium wp-image-72476" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland1.jpg?resize=440%2C293&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland1.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="72476" data-permalink="https://www.stone-ideas.com/72475/tektonische-platten-im-havre-trog/plattentektonik19_neuseeland1/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland1.jpg?fit=907%2C605&amp;ssl=1" data-orig-size="907,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pacific ocean" data-image-description="&lt;p&gt;Pacific ocean&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland1.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland1.jpg?fit=907%2C605&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland1.jpg?resize=440%2C293&#038;ssl=1" alt="The waters of the Pacific are calm on this photo taken from a research vessel, but volcanoes are active at the seafloor of the research area. Photo: Christian Timm, Geomar" width="440" height="293" class="aligncenter size-medium wp-image-72476" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland1.jpg?resize=440%2C293&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland1.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p><strong>Scientists from New Zealand and Germany gather insights into the southwest Pacific submarine volcanism which is part of the ocean’s Ring of Fire</strong></p>
<p>It&#8217;s boiling on the southwest Pacific seafloor. The geologically active zone that formed the central portion of the North Island of New Zealand continues for thousands of kilometers offshore to the north. One volcano joins another. This chain is part of a so-called subduction zone, where the westward-moving Pacific Plate dives beneath the Australian Plate. The processes occurring here are complex, because the movement is very slow. For many years scientists have been trying to resolve the geological history of this region. A team of scientists from New Zealand and Germany with participation of the Geomar Helmholtz Centre for Ocean Research Kielnow published their results in a study that appeared in Nature Geoscience.</p>
<p><a href="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland2.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C291&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland2-440x291.jpg" alt="Schematic diagram of the tectonic processes in three phases: a) up to 5 My, b) between 5 and 2.5 My and c) in the most recent period. Graphics from Tontine et al." width="440" height="291" class="lazy aligncenter size-medium wp-image-72477" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland2.jpg?resize=440%2C291&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland2.jpg?resize=768%2C507&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland2.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="72477" data-permalink="https://www.stone-ideas.com/72475/tektonische-platten-im-havre-trog/plattentektonik19_neuseeland2/" data-orig-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland2.jpg?fit=907%2C599&amp;ssl=1" data-orig-size="907,599" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tectonic processes in the Havre Trough" data-image-description="&lt;p&gt;tectonic processes in the Havre Trough&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland2.jpg?fit=440%2C291&amp;ssl=1" data-large-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland2.jpg?fit=907%2C599&amp;ssl=1" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland2.jpg?resize=440%2C291&#038;ssl=1" alt="Schematic diagram of the tectonic processes in three phases: a) up to 5 My, b) between 5 and 2.5 My and c) in the most recent period. Graphics from Tontine et al." width="440" height="291" class="aligncenter size-medium wp-image-72477" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland2.jpg?resize=440%2C291&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland2.jpg?resize=768%2C507&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland2.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p>„We investigated the submarine Havre Trough, located between the Colville and Kermadec Ridges north of New Zealand” explains Christian Timm from Geomar, co-author of the study. „In this region, new seafloor began to form 5 Million years ago via subduction of the Pacific Plate at the Kermadec Trench”. </p>
<p>„We know for decades that the Taupō-Volcanic Zone stretches at a rate of few millimeters per year says Dr. Caratori Tontini, main author of the study. „We also know that the Havre Trough is stretching similarly, but failed to understand why the outer boundaries of the Taupo Volcanic Zone did not align with the offshore Colville- and Kermadec Ridges”, continues Tontini.   </p>
<p>„Our studies demonstrate that the Havre Trough consists of two separate parts: a now quiet western half and much more active eastern zone, that represent two stages of seafloor formation” explains Dr. Cornel de Ronde from GNS Science, co-author of the study and presently guest scientist at German Geomar institute. „The older western region formed very rapidly similar to how seafloor is generated at the mid-Atlantic ridge. On the contrary, the younger eastern part of the Havre Trough formed much slower allowing the emplacement of the active volcanoes of the Kermadec arc and the Taupō-Volcanic Zone, as we know it today” continuous de Ronde.   </p>
<p>The study led by GNS Science in New Zealand used comprehensive geophysical datasets collected with ships, satellites, and planes over 15 years in close collaboration with institutes like Geomar.   </p>
<p><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland3.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C292&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland3-440x292.jpg" alt="Map of the research area north of New Zealand. After Tontine et al." width="440" height="292" class="lazy aligncenter size-medium wp-image-72478" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland3.jpg?resize=440%2C292&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland3.jpg?resize=768%2C510&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland3.jpg?w=910&amp;ssl=1 910w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="72478" data-permalink="https://www.stone-ideas.com/72475/tektonische-platten-im-havre-trog/plattentektonik19_neuseeland3/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland3.jpg?fit=910%2C604&amp;ssl=1" data-orig-size="910,604" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tectonic processes in the Havre Trough" data-image-description="&lt;p&gt;tectonic processes in the Havre Trough&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland3.jpg?fit=440%2C292&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland3.jpg?fit=910%2C604&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland3.jpg?resize=440%2C292&#038;ssl=1" alt="Map of the research area north of New Zealand. After Tontine et al." width="440" height="292" class="aligncenter size-medium wp-image-72478" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland3.jpg?resize=440%2C292&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland3.jpg?resize=768%2C510&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/10/Plattentektonik19_Neuseeland3.jpg?w=910&amp;ssl=1 910w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p>„With this research, we now understand much better how the unique landscape of New Zealand was shaped and can better predict how this dynamic region this planet will evolve in the future” concludes Dr. Caratori Tontini.  </p>
<p><em>Tontini, F.C., D, Bassett, C.E.J. de Ronde, C. Timm, and R. Wysoczanski, 2019. Early evolution of a young back-arc basin in the Havre Trough. Nature Geoscience, <a href="https://doi.org/10.1038/s41561-019-0439-y" rel="noopener noreferrer" target="_blank" class="liexternal">https://doi.org/10.1038/s41561-019-0439-y</a>. </em></p>
<p>Source: Geomar</p>
<p>(02.10.2019, USA: 10.02.2019)</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stone-ideas.com%2F72482%2Ftectonic-plates-at-the-submarine-havre-trough%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.stone-ideas.com%2F72482%2Ftectonic-plates-at-the-submarine-havre-trough%2F&text=Complex%20movement%20of%20tectonic%20plates%20decoded%20at%20the%20submarine%20Havre%20Trough%20north%20of%20New%20Zealand" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.stone-ideas.com%2F72482%2Ftectonic-plates-at-the-submarine-havre-trough%2F&media=https%3A%2F%2Fwww.stone-ideas.com%2Fwordpress%2Fwp-content%2Fuploads%2F2019%2F10%2FPlattentektonik19_Neuseeland1-440x293.jpg&description=Complex%20movement%20of%20tectonic%20plates%20decoded%20at%20the%20submarine%20Havre%20Trough%20north%20of%20New%20Zealand" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stone-ideas.com%2F72482%2Ftectonic-plates-at-the-submarine-havre-trough%2F&title=Complex%20movement%20of%20tectonic%20plates%20decoded%20at%20the%20submarine%20Havre%20Trough%20north%20of%20New%20Zealand" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li></ul></div>
                                                                </div>

                        

                <p class="nocomments">
 &nbsp;
</p>



<!-- google_ad_section_end -->
</div>
</div>

    
     

















        </div>


<div id="sidebar">




<!-- Dynamic Sidebar / Widgets -->


<div style="width:195px;border:0px solid #b9b9b9; margin:22px 7px; padding:2px;">




<div class="widget clearfloat"><a href="http://fortalezabrazilstonefair.com/" target="_blank" class="widget_sp_image-image-link"><img width="191" height="80" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/03/FBSB19.gif?fit=191%2C80&amp;ssl=1" /></a></div><div class="widget clearfloat"><h3 class="widgettitle">   </h3><a href="https://www.stone-tec.com/en" target="_blank" class="widget_sp_image-image-link" title="   "><img width="191" height="96" alt="   " class="attachment-191x96 aligncenter" style="max-width: 100%;" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/05/Banner-Stone-tec20.gif" /></a></div><div class="widget clearfloat"><h3 class="widgettitle">   </h3><a href="http://www.stonefair.org.cn/" target="_blank" class="widget_sp_image-image-link" title="   "><img width="191" height="80" alt="   " class="attachment-full aligncenter" style="max-width: 100%;" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/08/logoXiamen-Stone-Fair20.gif?fit=191%2C80&amp;ssl=1" /></a></div> 

</div> 


<!-- END DYNAMIC SIDEBAR -->



<div>

</div>
 


<!-- Navi sprachenabhängig-->

<div class="widget clearfloat" style="margin-bottom:15px;">


<ul><li>Fairs<ul class='children'>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/fairs/'>Stone trade fairs worldwide</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/fairs-for-architecture-construction/'>Fairs for Architecture / Construction</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/fairs-for-design-lifestyles/'>Fairs for Design / Lifestyle</a></li><li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/stone-sculpture-symposium-and-festivals/'>Stone Sculpture Symposia / Festivals</a></li></ul></li></ul><ul>	<li class="cat-item cat-item-11"><a href="https://www.stone-ideas.com/category/english/archives/">Archives</a>
<ul class='children'>
	<li class="cat-item cat-item-81"><a href="https://www.stone-ideas.com/category/english/archives/stone-architecture/">Architecture with natural stone</a>
</li>
	<li class="cat-item cat-item-82"><a href="https://www.stone-ideas.com/category/english/archives/natural-stone-design/">Design with natural stone</a>
</li>
	<li class="cat-item cat-item-85"><a href="https://www.stone-ideas.com/category/english/archives/stone-trade-fairs-reports/">Reports from Stone Trade Fairs</a>
</li>
	<li class="cat-item cat-item-80"><a href="https://www.stone-ideas.com/category/english/archives/natural-stone-markets/">Markets: Selling Stone</a>
</li>
	<li class="cat-item cat-item-83"><a href="https://www.stone-ideas.com/category/english/archives/archive-euroroc/">Euroroc</a>
</li>
	<li class="cat-item cat-item-87"><a href="https://www.stone-ideas.com/category/english/archives/natural-stone-art/">Art: Sculpting with Marble etc</a>
</li>
	<li class="cat-item cat-item-88"><a href="https://www.stone-ideas.com/category/english/archives/natural-stone-brief-report/">Briefly noted</a>
</li>
	<li class="cat-item cat-item-208"><a href="https://www.stone-ideas.com/category/english/archives/natural-stone-stories/">Stone Stories</a>
</li>
	<li class="cat-item cat-item-222"><a href="https://www.stone-ideas.com/category/english/archives/stone-people-jobs/">People and Jobs</a>
</li>
	<li class="cat-item cat-item-86"><a href="https://www.stone-ideas.com/category/english/archives/stone-gallery/">Stone Gallery</a>
</li>
	<li class="cat-item cat-item-217"><a href="https://www.stone-ideas.com/category/english/archives/technology-en/">Technology</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-115"><a href="https://www.stone-ideas.com/category/english/company-news/">Company news</a>
</li>
</ul><ul>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/newsletter_en/'>Newsletter</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/masthead/'>Who we are</a></li>
	</ul>
<span style='text-align: right; color:#efefef'> EN </span></div> 


<!-- END NAVI -->






<!-- Google Banner -->

<div style="width: 202px; margin:7px;">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdBanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-8384503644475945"
     data-ad-slot="1054617748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<!-- Ende Google Banner -->

</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  
  

<!-- ngg_resource_manager_marker --><script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
<!-- Powered by WPtouch Pro: 4.1.5 --><link rel='stylesheet' id='jetpack-carousel-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css,wordpress/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","nonce":"063b33885a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-login.php?redirect_to=https%3A%2F%2Fwww.stone-ideas.com%2F72482%2Ftectonic-plates-at-the-submarine-havre-trough%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wordpress/wp-includes/js/wp-embed.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/spin.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201940'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201940.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'10079517',post:'72482',tz:'2',srv:'www.stone-ideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '10079517', '72482' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to improve your experience. By your continued use of this site you accept such use. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accept.</a>
				</div>
				
			</div>




</div><!--END FOOTER CHHILD-->
</div><!--END PAGE-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43677521-1', 'stone-ideas.com');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</body>
</html>