
    

<!DOCTYPE html>
<html>
<head>

  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=yes">
  <meta name="keywords" content="natural stone, marble, granite, architecture, design, trade fairs, sculpture, symposia ">
  <meta name="description" content="Stone-ideas.com is the worldwide magazine for architecture, design and art with natural stone. ">
  <meta property="og:description" content="Stone-ideas.com is the worldwide magazine for architecture, design and art with natural stone. ">
  <meta name="author" content="Peter Becker / Stone-ideas.com Publishing House">
  <meta name="copyright" content=" (c)Peter Becker / Stone-ideas.com Publishing House">
  <meta name="google-site-verification" content="6Aj7fEfaXK_bn4jUIHDL9BXXiR8zwkwO9ucVoUb7TGA" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

  


  <!-- Bootstrap core CSS -->
  <link href="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/css/compiled.css" rel="stylesheet">

  <!-- Custom styles for this template -->
  <link href="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/css/si.css" rel="stylesheet">
  <!-- Custom styles for this template -->
  <link href="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/css/media_test.css" rel="stylesheet">

  <link rel='stylesheet' id='shariffcss-css'  href='https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/css/shariff.css?ver=4.6.4' type='text/css' media='all' />


  
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Der Rathausplatz im schwedischen Umeå: Fußgängerverkehr und Natur</title>
<meta name="description" content="Der Landschaftsarchitekt Professor Thorbjörn Andersson holt mit Laubbäumen die Jahreszeiten in die Stadt und breitet auf dem Boden ein Naturstein-Mosaikpflaster aus"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.stone-ideas.com/80029/rathausplatz-in-umea-schweden/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stone-ideas.com/#organization","name":"BusinessStone.com","url":"https://www.stone-ideas.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.stone-ideas.com/#logo","inLanguage":"en-GB","url":"https://www.stone-ideas.com/wordpress/wp-content/uploads/2016/08/Logo.jpg","width":446,"height":157,"caption":"BusinessStone.com"},"image":{"@id":"https://www.stone-ideas.com/#logo"}},{"@type":"WebSite","@id":"https://www.stone-ideas.com/#website","url":"https://www.stone-ideas.com/","name":"Stone-ideas.com","inLanguage":"en-GB","description":"International magazine for architecture and design with natural stone","publisher":{"@id":"https://www.stone-ideas.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.stone-ideas.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.stone-ideas.com/80029/rathausplatz-in-umea-schweden/#primaryimage","inLanguage":"en-GB","url":"https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea1.jpg","width":906,"height":606,"caption":"The town hall square in Ume\u00e5, Sweden."},{"@type":"WebPage","@id":"https://www.stone-ideas.com/80029/rathausplatz-in-umea-schweden/#webpage","url":"https://www.stone-ideas.com/80029/rathausplatz-in-umea-schweden/","name":"Der Rathausplatz im schwedischen Ume\u00e5: Fu\u00dfg\u00e4ngerverkehr und Natur","isPartOf":{"@id":"https://www.stone-ideas.com/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"https://www.stone-ideas.com/80029/rathausplatz-in-umea-schweden/#primaryimage"},"datePublished":"2020-08-13T20:00:00+00:00","dateModified":"2020-08-13T20:33:12+00:00","description":"Der Landschaftsarchitekt Professor Thorbj\u00f6rn Andersson holt mit Laubb\u00e4umen die Jahreszeiten in die Stadt und breitet auf dem Boden ein Naturstein-Mosaikpflaster aus"},{"@type":"Article","@id":"https://www.stone-ideas.com/80029/rathausplatz-in-umea-schweden/#article","isPartOf":{"@id":"https://www.stone-ideas.com/80029/rathausplatz-in-umea-schweden/#webpage"},"author":{"@id":"https://www.stone-ideas.com/#/schema/person/c26d0d396d9d0c94f723129e97d840d8"},"headline":"Der Rathausplatz im schwedischen Ume\u00e5 ist eine Drehscheibe f\u00fcr den Fu\u00dfg\u00e4ngerverkehr und l\u00e4dt mit Natur-Attraktionen die Passanten zum Innehalten und Entdecken ein","datePublished":"2020-08-13T20:00:00+00:00","dateModified":"2020-08-13T20:33:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.stone-ideas.com/80029/rathausplatz-in-umea-schweden/#webpage"},"publisher":{"@id":"https://www.stone-ideas.com/#organization"},"image":{"@id":"https://www.stone-ideas.com/80029/rathausplatz-in-umea-schweden/#primaryimage"},"keywords":"newsletter","articleSection":"Alle Naturstein-News / Archiv,Architektur,Architektur-News / Archiv,Deutsch","inLanguage":"en-GB"},{"@type":["Person"],"@id":"https://www.stone-ideas.com/#/schema/person/c26d0d396d9d0c94f723129e97d840d8","name":"PeBe","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.stone-ideas.com/wordpress/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/gtranslate/gtranslate-style16.css,wordpress/wp-includes/css/dist/block-library/style.min.css,wordpress/wp-includes/js/thickbox/thickbox.css,wordpress/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='slimbox2-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/wp-slimbox2/css/slimbox2.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.stone-ideas.com\/wordpress\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.stone-ideas.com","wp_site_url":"https:\/\/www.stone-ideas.com\/wordpress","wp_root_url":"https:\/\/www.stone-ideas.com","wp_plugins_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins","wp_content_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content","wp_includes_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"200","resizeDuration":"200","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"1","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Bild {x} von {y}","closeKeys":"27,88,67","previousKeys":"37,90","nextKeys":"39,86","prev":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-includes/js/jquery/jquery.js,wordpress/wp-includes/js/jquery/jquery-migrate.min.js,wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js'></script>
<link rel='https://api.w.org/' href='https://www.stone-ideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stone-ideas.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stone-ideas.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.stone-ideas.com/?p=80029' />
<link rel="alternate" type="application/json+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F80029%2Frathausplatz-in-umea-schweden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F80029%2Frathausplatz-in-umea-schweden%2F&#038;format=xml" />
<script type='text/javascript'>var gt_request_uri = '/80029/rathausplatz-in-umea-schweden/';</script>
	<!-- Generated by Link Indication Plugin 4.4 - http://sw-guide.de/ -->
	<style type="text/css" media="screen">
		@import url( https://www.stone-ideas.com/wordpress/wp-content/plugins/link-indication/link-indication_style.css );
	</style>
	<!-- /Link Indication Plugin -->
	<!-- <meta name="NextGEN" version="3.3.0" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" 	integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" 	integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
	<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
Interview-Zusatzschrift { }
</style>

</head>

<body>

	<div id="page" class="container">

		<div id="wrapper">

			<div class="row no-pad">
				
        <!-- header  -->
				<div class="col-28 col-md-28">
					<header>
						<div class="row d-flex d-flex justify-content-between no-pad">
							<div class="col-28 col-md-17">
								<a href="/"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/banner.jpg" class="img-fluid"></a>
							</div>
							<div class="col-28 col-md-7 d-flex align-self-end" style="flex-direction: column;">
								<div>
								    <form role="form" action="/" id="searchform" method="get" class="ml-auto" >
									<div class="input-group d-none d-md-block" style="">
    		    							    <input type="text" class="form-control-sm" id="search_input" name="s" placeholder="" style="width: 170px;"/>
    									    <span class="input-group-btn"><button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button></span>
									</div> <!-- .input-group -->
								    </form>
								</div>
								<style>
								    #gtranslate_selector {
									width: 170px;
									line-height: 0.867rem;
									padding: 0.25rem 0.5rem;
									height: calc(1.5em + 0.5rem + 2px);
									border: 1px solid #ccc;
								    }
								</style>
								<div style="padding: 4px 0;">
								    <!-- GTranslate: https://gtranslate.io/ -->
 <select onchange="doGTranslate(this);" class="notranslate" id="gtranslate_selector" aria-label="Website Language Selector"><option value="">Select Language</option><option value="en|zh-CN">Chinese (Simplified)</option><option value="en|cs">Czech</option><option value="en|da">Danish</option><option value="en|nl">Dutch</option><option value="en|en">English</option><option value="en|fi">Finnish</option><option value="en|fr">French</option><option value="en|de">German</option><option value="en|el">Greek</option><option value="en|it">Italian</option><option value="en|ja">Japanese</option><option value="en|no">Norwegian</option><option value="en|pl">Polish</option><option value="en|pt">Portuguese</option><option value="en|ru">Russian</option><option value="en|es">Spanish</option><option value="en|sv">Swedish</option><option value="en|tr">Turkish</option></select>

<script type="text/javascript">
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='en';if(lang == 'en')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
								</div>

							</div>


						</div>
					</header>					
				</div>
        <!-- end header -->

	      <!-- navi -->
      	<div class="col-28 col-md-28 bg-grey mt-3">
              <!-- Navigation -->
              <nav class="navbar navbar-expand  navbar-custom">

    		    <div class="navbar-header">
              		<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
                  	    <span class="navbar-toggler-icon"></span>
            		</button>
		    </div>

                    <div class="collapse navbar-collapse" id="navbarResponsive">

                        <div class="menu-menu_en-container"><ul id="wop_main_menu" class="nav navbar-nav  "><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-75754 nav-item"><a title="Stone Business" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-75754">Stone Business</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-75754" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75764 nav-item"><a title="Calendar: Stone trade fairs" href="https://www.stone-ideas.com/stone-trade-fairs/" class="dropdown-item">Calendar: Stone trade fairs</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75763 nav-item"><a title="Archive: all the stone news" href="https://www.stone-ideas.com/category/english/archive/" class="dropdown-item">Archive: all the stone news</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75766 nav-item"><a title="Markets: Selling Stone" href="https://www.stone-ideas.com/category/english/archive/natural-stone-markets/" class="dropdown-item">Markets: Selling Stone</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75768 nav-item"><a title="Reports from Stone Trade Fairs" href="https://www.stone-ideas.com/category/english/archive/stone-trade-fairs-reports/" class="dropdown-item">Reports from Stone Trade Fairs</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75770 nav-item"><a title="Briefly noted" href="https://www.stone-ideas.com/category/english/archive/natural-stone-brief-report/" class="dropdown-item">Briefly noted</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76242 nav-item"><a title="Stone Stories" href="https://www.stone-ideas.com/category/english/archive/natural-stone-stories/" class="dropdown-item">Stone Stories</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75773 nav-item"><a title="People and Jobs" href="https://www.stone-ideas.com/category/english/archive/stone-people-jobs/" class="dropdown-item">People and Jobs</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75898 nav-item"><a title="NSI Channel (Natural Stone Institute)" href="https://www.stone-ideas.com/category/english/archive/natural-stone-institute/" class="dropdown-item">NSI Channel (Natural Stone Institute)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75897 nav-item"><a title="Euroroc" href="https://www.stone-ideas.com/category/english/archive/archive-euroroc/" class="dropdown-item">Euroroc</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75774 nav-item"><a title="Technology" href="https://www.stone-ideas.com/category/english/archive/technology-en/" class="dropdown-item">Technology</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75775 nav-item"><a title="Company news" href="https://www.stone-ideas.com/category/english/archive/company-news/" class="dropdown-item">Company news</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-75776 nav-item"><a title="Design" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-75776">Design</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-75776" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75782 nav-item"><a title="Calendar: Fairs for Design / Lifestyle" href="https://www.stone-ideas.com/fairs-for-design-lifestyles/" class="dropdown-item">Calendar: Fairs for Design / Lifestyle</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75779 nav-item"><a title="Design news / Archive" href="https://www.stone-ideas.com/category/english/design/natural-stone-design/" class="dropdown-item">Design news / Archive</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-78343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78343 nav-item"><a title="Design-Service: Calls for..." href="https://www.stone-ideas.com/category/english/design/design_service-calls-for/" class="dropdown-item">Design-Service: Calls for&#8230;</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75781 nav-item"><a title="Designer&#039;s portraits" href="https://www.stone-ideas.com/category/english/design/designers-portraits/" class="dropdown-item">Designer&#8217;s portraits</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-75783 nav-item"><a title="Art" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-75783">Art</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-75783" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75788 nav-item"><a title="Calendar: Stone Sculpture Symposia / Festivals" href="https://www.stone-ideas.com/stone-sculpture-symposium-and-festivals/" class="dropdown-item">Calendar: Stone Sculpture Symposia / Festivals</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76749 nav-item"><a title="Service: Calls for..." href="https://www.stone-ideas.com/category/english/art/service_calls-for/" class="dropdown-item">Service: Calls for&#8230;</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75787 nav-item"><a title="Art news / Archive" href="https://www.stone-ideas.com/category/english/art/art-news/" class="dropdown-item">Art news / Archive</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75789 nav-item"><a title="Artists&#039; Portraits" href="https://www.stone-ideas.com/category/english/art/artists-portraits/" class="dropdown-item">Artists&#8217; Portraits</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76978 nav-item"><a title="Learning sculpting" href="https://www.stone-ideas.com/sculpture-schools/" class="dropdown-item">Learning sculpting</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-75791 nav-item"><a title="Architecture" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-75791">Architecture</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-75791" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75794 nav-item"><a title="Calendar: Fairs for Architecture / Construction" href="https://www.stone-ideas.com/fairs-for-architecture-construction/" class="dropdown-item">Calendar: Fairs for Architecture / Construction</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76932 nav-item"><a title="Architecture news / Archive" href="https://www.stone-ideas.com/category/english/architecture/stone-architecture/" class="dropdown-item">Architecture news / Archive</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-77804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77804 nav-item"><a title="Service: Calls, webinars..." href="https://www.stone-ideas.com/category/english/architecture/service-calls-for-architecture/" class="dropdown-item">Service: Calls, webinars&#8230;</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-76046 nav-item"><a title="Stone Search" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-76046">Stone Search</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-76046" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76047 nav-item"><a title="Stone Gallery" href="https://www.stone-ideas.com/category/english/archive/stone-gallery/" class="dropdown-item">Stone Gallery</a></li>
</ul>
</li>
</ul></div>
        		            <form role="form" action="/" id="searchform" method="get" class="ml-auto"></form>
                        
                        
                        <ul id="lang-icons2" class="navbar-nav ml-auto" style="margin-right: 50px !important;">
                            <li class="nav-item active ml-2">
                	            <a href="/category/english"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/f_greatbritain.png"></a>
                            </li>
                            <li class="nav-item active ml-2">
                		    <a href="/category/deutsch"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/f_germany.png"></a>
                            </li>
                            <li class="nav-item active ml-4">
        	                     <a href="/category/italiano"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/f_italy.png"></a>
                            </li>
                            <li class="nav-item active ml-2">
                		            <a href="/category/espanol"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/f_spain.png"></a>
                            </li>
                            <li class="nav-item active ml-2">
        	                      <a href="/category/portugues"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/f_portugal.png"></a>
                            </li>
                        </ul>

                  </div>

              </nav>
      	</div>
        <!-- end navi -->


        

	<!-- contenr -->


				<div class="col-28 col-md-20">
					<div class="row no-pad">
						<!-- featured cats -->
						<div id="featured-cats" class="col-28 col-md-8 mt-4 d-none d-md-block">
							
									<h5><a href="https://www.stone-ideas.com/category/english/architecture/stone-architecture/">Architecture news / Archive&raquo;</a></h5>

        							<ul>
        								        								<li class="clearfloat">
        									<a href="https://www.stone-ideas.com/80042/town-hall-square-in-umea-sweden/" rel="bookmark" title="The town hall square in Umeå, Sweden, is a hub for pedestrian traffic and invites passers-by to pause and explore with nature attractions">
											The town hall square in Umeå, Sweden, is a hub for pedestrian traffic and invites passers-by to pause and explore with nature attractions											</a>
										</li>
        								        								<li class="clearfloat">
        									<a href="https://www.stone-ideas.com/79909/47th-nisshin-kogyo-architectural-design-competition/" rel="bookmark" title="Call for architects to develop ideas about “Living Upon the Play”">
											Call for architects to develop ideas about “Living Upon the Play”											</a>
										</li>
        																	        							</ul>
								
									<h5><a href="https://www.stone-ideas.com/category/english/design/natural-stone-design/">Design news / Archive&raquo;</a></h5>

        							<ul>
        								        								<li class="clearfloat">
        									<a href="https://www.stone-ideas.com/80009/table-lamp-kryptal-from-jcp-universe/" rel="bookmark" title="Is the table lamp “Kryptal” a volcano that serves as a launch pad for a rocket?">
											Is the table lamp “Kryptal” a volcano that serves as a launch pad for a rocket?											</a>
										</li>
        								        								<li class="clearfloat">
        									<a href="https://www.stone-ideas.com/79989/mikol-marble-lifestyle/" rel="bookmark" title="The US-Chinese company Mikol uses thin stone to produce accessories for the special marble lifestyle">
											The US-Chinese company Mikol uses thin stone to produce accessories for the special marble lifestyle											</a>
										</li>
        																	        							</ul>
								
									<h5><a href="https://www.stone-ideas.com/category/english/archive/natural-stone-markets/">Markets: Selling Stone&raquo;</a></h5>

        							<ul>
        								        								<li class="clearfloat">
        									<a href="https://www.stone-ideas.com/80022/corona-brazil-citizens-appreciation-for-their-homes/" rel="bookmark" title="Also in Brazil, the corona lockdown seems to bring about a greater citizens’ appreciation for their homes">
											Also in Brazil, the corona lockdown seems to bring about a greater citizens’ appreciation for their homes											</a>
										</li>
        								        								<li class="clearfloat">
        									<a href="https://www.stone-ideas.com/79729/us-consumption-fell-in-the-2nd-quarter-2020/" rel="bookmark" title="Consumption by US citizens fell significantly in the second quarter of 2020">
											Consumption by US citizens fell significantly in the second quarter of 2020											</a>
										</li>
        																	        							</ul>
								
									<h5><a href="https://www.stone-ideas.com/category/english/archive/stone-trade-fairs-reports/">Reports from Stone Trade Fairs&raquo;</a></h5>

        							<ul>
        								        								<li class="clearfloat">
        									<a href="https://www.stone-ideas.com/79833/new-fair-called-stone-america/" rel="bookmark" title="Initiators from Italy are planning a new fair called “Stone America” co-located with the KBIS in Orlando and simultaneously from February 09 to 11, 2021">
											Initiators from Italy are planning a new fair called “Stone America” co-located with the KBIS in Orlando and simultaneously from February 09 to 11, 2021											</a>
										</li>
        								        								<li class="clearfloat">
        									<a href="https://www.stone-ideas.com/79670/xiamen-stone-fair-postponed-to-2021/" rel="bookmark" title="Xiamen Stone Fair postponed to 2021">
											Xiamen Stone Fair postponed to 2021											</a>
										</li>
        																	        							</ul>
								
									<h5><a href="https://www.stone-ideas.com/category/english/archive/natural-stone-stories/">Stone Stories&raquo;</a></h5>

        							<ul>
        								        								<li class="clearfloat">
        									<a href="https://www.stone-ideas.com/79999/perseid-meteor-shower/" rel="bookmark" title="Above the US, this year’s Perseid meteor shower will have its peak in the night from August 11 to 12, in the pre-morning hours">
											Above the US, this year’s Perseid meteor shower will have its peak in the night from August 11 to 12, in the pre-morning hours											</a>
										</li>
        								        								<li class="clearfloat">
        									<a href="https://www.stone-ideas.com/79953/scientific-discoveries-about-our-planet-its-rocks/" rel="bookmark" title="Plato’s cubes, California coast&#8217;s surface sinking, the Faroe Bank Channel Overflow in the deep North Atlantic, and the last ice age">
											Plato’s cubes, California coast&#8217;s surface sinking, the Faroe Bank Channel Overflow in the deep North Atlantic, and the last ice age											</a>
										</li>
        																	        							</ul>
								
									<h5><a href="https://www.stone-ideas.com/category/english/art/art-news/">Art news / Archive&raquo;</a></h5>

        							<ul>
        								        								<li class="clearfloat">
        									<a href="https://www.stone-ideas.com/79943/james-brunt-land-art-with-wonderful-geometries/" rel="bookmark" title="James Brunt: Land-Art with wonderful geometries from small elements of nature such as leaves, sticks and stones">
											James Brunt: Land-Art with wonderful geometries from small elements of nature such as leaves, sticks and stones											</a>
										</li>
        								        								<li class="clearfloat">
        									<a href="https://www.stone-ideas.com/79751/exhibition-en-passant-impressionism-in-sculpture/" rel="bookmark" title="Exhibition „En Passant“ about the influence of impressionism on the art of sculpting">
											Exhibition „En Passant“ about the influence of impressionism on the art of sculpting											</a>
										</li>
        																	        							</ul>
								
									<h5><a href="https://www.stone-ideas.com/category/english/archive/natural-stone-brief-report/">Briefly noted&raquo;</a></h5>

        							<ul>
        								        								<li class="clearfloat">
        									<a href="https://www.stone-ideas.com/79969/mojave-mosses-milky-quartz-pebbles/" rel="bookmark" title="Why some mosses in the Mojave desert preferably grow under milky quartz pebbles">
											Why some mosses in the Mojave desert preferably grow under milky quartz pebbles											</a>
										</li>
        								        								<li class="clearfloat">
        									<a href="https://www.stone-ideas.com/79802/miscellaneous-ideas-with-natural-stone-18/" rel="bookmark" title="Miscellaneous: ideas with natural stone">
											Miscellaneous: ideas with natural stone											</a>
										</li>
        																	        							</ul>
								

						</div>
						<!-- end featured cats -->

						<div id="posts-list" class="col-28 col-md-20">
							<!-- posts -->
 							
<div class="">

    <article id="post-80029" class="post-80029 post type-post status-publish format-standard hentry category-archiv category-architektur category-naturstein-architektur category-deutsch tag-newsletter">
	<h2 class="entry-header">
	    Der Rathausplatz im schwedischen Umeå ist eine Drehscheibe für den Fußgängerverkehr und lädt mit Natur-Attraktionen die Passanten zum Innehalten und Entdecken ein	</h2>

	<div class="entry-content">
	    <p><a href="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea1.jpg" class="liimagelink"><img data-attachment-id="80033" data-permalink="https://www.stone-ideas.com/80029/rathausplatz-in-umea-schweden/pflaster_umea1/" data-orig-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea1.jpg" data-orig-size="906,606" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The town hall square in Umeå, Sweden." data-image-description="&lt;p&gt;The town hall square in Umeå, Sweden.&lt;/p&gt;
" data-medium-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea1-440x294.jpg" data-large-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea1.jpg" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea1-440x294.jpg" alt="Der Rathausplatz im schwedischen Umeå. " width="440" height="294" class="aligncenter size-medium wp-image-80033" srcset="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea1-440x294.jpg 440w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea1-768x514.jpg 768w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea1.jpg 906w" sizes="(max-width: 440px) 100vw, 440px" /></a><a href="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea2.jpg" class="liimagelink"><img data-attachment-id="80034" data-permalink="https://www.stone-ideas.com/80029/rathausplatz-in-umea-schweden/pflaster_umea2/" data-orig-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea2.jpg" data-orig-size="907,606" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The town hall square in Umeå, Sweden." data-image-description="&lt;p&gt;The town hall square in Umeå, Sweden.&lt;/p&gt;
" data-medium-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea2-440x294.jpg" data-large-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea2.jpg" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea2-440x294.jpg" alt="Der Rathausplatz im schwedischen Umeå. " width="440" height="294" class="aligncenter size-medium wp-image-80034" srcset="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea2-440x294.jpg 440w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea2-768x513.jpg 768w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea2.jpg 907w" sizes="(max-width: 440px) 100vw, 440px" /></a></p>
<p><strong>Der Landschaftsarchitekt Professor Thorbjörn Andersson holt mit Laubbäumen die Jahreszeiten in die Stadt und breitet auf dem Boden ein Naturstein-Mosaikpflaster aus</strong></p>
<p>Weltweit gibt es das Bemühen, den Autoverkehr und das Parken aus den Innenstädten herauszubekommen und so die Zentren den Bürgern zurückzugeben. Auch die schwedische Stadt Umeå verfolgt mit zahlreichen Umgestaltungen von Straßen und Plätzen dieses Ziel &#8211; am Rathausplatz hat der Landschaftsarchitekt Professor Thorbjörn Andersson zusammen mit der Firma Sweco die Gestaltung dafür gewissermaßen mit einer ganz feinen Nadel gestrickt.</p>
<p>Eines der Ziele war, bestimmte Bereiche rund um das repräsentative Backstein-Rathaus miteinander zu verknüpfen, etwa den Park dahinter mit der Fußgängerzone davor.</p>
<p>Dafür greift der Park quasi mit 2 grünen Armen um das Rathaus herum zur davor verlaufenden Fußgängerzone Kungsgatan. </p>
<p>Ungewöhnlich ist die Gestaltung dieser grünen Arme: denn sie bestehen nicht aus einer Rasenfläche nach der Art eines Parks, sondern sind mit Bäumen bestanden. Zu denen wird weiter unten noch mehr zu sagen sein.</p>
<p>Wie gesagt, ging es bei dem Projekt insgesamt darum, der City mehr Raum für Fußgänger zu geben. Der ruhende Verkehr war dabei ein wichtiges Thema, hier: das Innehalten und Verweilen der Passanten.</p>
<p>„Etwas zum Entdecken“ wollte Thorbjörn Andersson deshalb dem Rathausplatz geben. Es ist Natur im weiteren Sinne, die er anbietet: die bereits erwähnten Bäume und Naturstein auf dem Boden.</p>
<p>Es lohnt sich, bei beidem auf die Details zu schauen.</p>
<p>Zu den Bäumen schauen wir etwas zurück: als nach dem katastrophalen Brand im Jahr 1888 die Stadt neu aufgebaut wurde, entschieden sich die Bürger für verbreiterte Straßen mit Birken. Das wurde so konsequent umgesetzt, dass Umeå landläufig als „björkarnas stad“ (Stadt der Birken) bezeichnet wird.</p>
<p>Bei der aktuellen Umgestaltung stellte sich da natürlich die Frage nach den Baumsorten, die auf beiden Seiten des Rathauses gepflanzt werden sollten – aber Birken hatten die Bürger wirklich genug!</p>
<p>Die Landschaftsplaner um Thorbjörn Andersson hatten also freies Spiel, und nun muss man wissen, dass der Professor von der Schwedischen Fachhochschule [Swedish University of Applied Sciences] in Ultuna  bei seinen Planungen „Vielfalt“ anstrebt, wie er sagt. </p>
<p>So ist einer der grünen Arme mit Ahornbäumen bepflanzt. Im Herbst bieten sie ein wochenlanges Farbspektakel, wenn sich ihre Blätter färben. </p>
<p><a href="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea3.jpg" class="liimagelink"><img data-attachment-id="80035" data-permalink="https://www.stone-ideas.com/80029/rathausplatz-in-umea-schweden/pflaster_umea3/" data-orig-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea3.jpg" data-orig-size="908,601" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The town hall square in Umeå, Sweden." data-image-description="&lt;p&gt;The town hall square in Umeå, Sweden.&lt;/p&gt;
" data-medium-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea3-440x291.jpg" data-large-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea3.jpg" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea3-440x291.jpg" alt="Der Rathausplatz im schwedischen Umeå. " width="440" height="291" class="aligncenter size-medium wp-image-80035" srcset="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea3-440x291.jpg 440w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea3-768x508.jpg 768w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea3.jpg 908w" sizes="(max-width: 440px) 100vw, 440px" /></a></p>
<p>Der grüne Arm auf der anderen Seite ist mit Apfelbäumen bestanden. „Obstbäume?“ haben wir ihn gefragt, „sind die denn repräsentativ genug  für einen Rathausplatz?“</p>
<p>Andersson spricht von einem „Wow-Effekt“, den sie dem Platz geben würden: „Im Frühjahr kann man hier in der Stadt das Meer der Obstblüten wie auf dem Land erleben.“ </p>
<p>Aber Apfelbäume in Schwedens Norden? Man habe in Deutschland eine Sorte  gefunden, die das Klima aushält, so Andersson.</p>
<p>Nun noch das Beste in Sachen Natur:  wunderschön ist das Mosaikpflaster aus verschiedenen Granitsorten unmittelbar vor dem Rathaus. Es trägt das Muster der „Västerbotten“-Textilien, die man von dicken Winterpullovern kennt. </p>
<p><a href="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea4.jpg" class="liimagelink"><img data-attachment-id="80036" data-permalink="https://www.stone-ideas.com/80029/rathausplatz-in-umea-schweden/pflaster_umea4/" data-orig-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea4.jpg" data-orig-size="907,609" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;AUGUST WIKLUND&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1538749130&quot;,&quot;copyright&quot;:&quot;AUGUST WIKLUND&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The town hall square in Umeå, Sweden." data-image-description="&lt;p&gt;The town hall square in Umeå, Sweden.&lt;/p&gt;
" data-medium-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea4-440x295.jpg" data-large-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea4.jpg" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea4-440x295.jpg" alt="Der Rathausplatz im schwedischen Umeå. " width="440" height="295" class="aligncenter size-medium wp-image-80036" srcset="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea4-440x295.jpg 440w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea4-768x516.jpg 768w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea4.jpg 907w" sizes="(max-width: 440px) 100vw, 440px" /></a></p>
<p>Ganz unauffällig findet sich unter den Apfelbäumen noch ein Kleinod an Stadtgestaltung: dort ziehen sich flache Kanäle durch die Pflasterung. Sie sind ein Spielplatz für die Kinder und Tränke für die (Haus)Tiere.</p>
<p><a href="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea5.jpg" class="liimagelink"><img data-attachment-id="80037" data-permalink="https://www.stone-ideas.com/80029/rathausplatz-in-umea-schweden/pflaster_umea5/" data-orig-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea5.jpg" data-orig-size="907,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The town hall square in Umeå, Sweden." data-image-description="&lt;p&gt;The town hall square in Umeå, Sweden.&lt;/p&gt;
" data-medium-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea5-440x291.jpg" data-large-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea5.jpg" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea5-440x291.jpg" alt="Der Rathausplatz im schwedischen Umeå. " width="440" height="291" class="aligncenter size-medium wp-image-80037" srcset="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea5-440x291.jpg 440w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea5-768x508.jpg 768w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea5.jpg 907w" sizes="(max-width: 440px) 100vw, 440px" /></a><a href="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea6.jpg" class="liimagelink"><img data-attachment-id="80038" data-permalink="https://www.stone-ideas.com/80029/rathausplatz-in-umea-schweden/pflaster_umea6/" data-orig-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea6.jpg" data-orig-size="907,604" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The town hall square in Umeå, Sweden." data-image-description="&lt;p&gt;The town hall square in Umeå, Sweden.&lt;/p&gt;
" data-medium-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea6-440x293.jpg" data-large-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea6.jpg" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea6-440x293.jpg" alt="Der Rathausplatz im schwedischen Umeå. " width="440" height="293" class="aligncenter size-medium wp-image-80038" srcset="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea6-440x293.jpg 440w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea6-768x511.jpg 768w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea6.jpg 907w" sizes="(max-width: 440px) 100vw, 440px" /></a></p>
<p>Aus der Vogelperspektive erkennt man die Wasserführung: die Kanäle erinnern ein wenig an einen Baum mit Ästen, und am Ende jedes Astes steht ein dicker Steinbrocken, aus dem das Wasser herausfließt.</p>
<p><a href="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea7.jpg" class="liimagelink"><img data-attachment-id="80039" data-permalink="https://www.stone-ideas.com/80029/rathausplatz-in-umea-schweden/radhustorget-umea-appelblom-folkliv/" data-orig-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea7.jpg" data-orig-size="907,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;MIKAEL LUNDGREN UMEA&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;R\u00e5dhustorget Ume\u00e5, \u00e4ppelblom, folkliv&quot;,&quot;created_timestamp&quot;:&quot;1527572489&quot;,&quot;copyright&quot;:&quot;Anv\u00e4ndningsr\u00e4tt f\u00f6r Arkitekten enligt avtal med fotografen  2018. Copyright Mikael Lundgren, Ume\u00e5, Sweden, phone: +46 70-6474958, www.bildinorr.se&quot;,&quot;focal_length&quot;:&quot;19&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;R\u00e5dhustorget Ume\u00e5, \u00e4ppelblom, folkliv&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The town hall square in Umeå, Sweden." data-image-description="&lt;p&gt;The town hall square in Umeå, Sweden.&lt;/p&gt;
" data-medium-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea7-440x293.jpg" data-large-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea7.jpg" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea7-440x293.jpg" alt="Der Rathausplatz im schwedischen Umeå. " width="440" height="293" class="aligncenter size-medium wp-image-80039" srcset="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea7-440x293.jpg 440w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea7-768x512.jpg 768w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/08/Pflaster_Umea7.jpg 907w" sizes="(max-width: 440px) 100vw, 440px" /></a></p>
<p>„Amphoren“ nennt der Künstler Pål Svensson diese Brunnen, die er entworfen hat. Ihr Material sind verschiedene Granitsorten, die in Schweden, Norwegen und Finnland vorkommen: Bohus-Granit, Hallandsgnejs, Diabas, Dark Labrador, Tranås Rubin und Ice Green. Daneben gibt es noch einen Trinkbrunnen in Form einer stilisierten Blume aus Bohuslänsk Gnejs.</p>
<p>Mit diesem Arrangement wollte Andersson jene aus dem Süden Europas bekannten prachtvollen Brunnen in den Norden holen &#8211; aber gleichzeitig vermeiden, dass sie im Winter abgeschaltet werden müssen und „dann so traurig aussehen“, wie er es formuliert. Die Amphoren hingegen können länger laufen und erinnern zudem ja auch ein wenig an Gläser mit Champagner. </p>
<p>Außerdem: „Das Wasser, das ihnen herunterläuft, hebt die Farbe der jeweiligen Steinsorte hervor.“  </p>
<p>Genutzt wird der Platz das ganze Jahr über für Markttage oder Veranstaltungen. Im Winter wird manchmal ein Eislabyrinth aufgebaut.</p>
<p><a href="http://www.thorbjorn-andersson.com/" rel="noopener noreferrer" target="_blank" class="liexternal">Thorbjörn Andersson</a></p>
<p><a href="https://www.sweco.se/" rel="noopener noreferrer" target="_blank" class="liexternal">Sweco</a></p>
<p><a href="http://www.palsvensson.se/" rel="noopener noreferrer" target="_blank" class="liexternal">Pål Svensson</a></p>
<p><a href="http://www.hallindensgranit.se/" rel="noopener noreferrer" target="_blank" class="liexternal">Hallindens Granit</a></p>
<p>Fotos: Mikael Lundgren / Lindman</p>
<p>(14.08.2020)</p>
<p><img src="https://vg05.met.vgwort.de/na/278e353c8b0b43fe993e3f4ccef37fa5" width="1" height="1" alt=""></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stone-ideas.com%2F80029%2Frathausplatz-in-umea-schweden%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.stone-ideas.com%2F80029%2Frathausplatz-in-umea-schweden%2F&text=Der%20Rathausplatz%20im%20schwedischen%20Ume%C3%A5%20ist%20eine%20Drehscheibe%20f%C3%BCr%20den%20Fu%C3%9Fg%C3%A4ngerverkehr%20und%20l%C3%A4dt%20mit%20Natur-Attraktionen%20die%20Passanten%20zum%20Innehalten%20und%20Entdecken%20ein" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.stone-ideas.com%2F80029%2Frathausplatz-in-umea-schweden%2F&media=https%3A%2F%2Fwww.stone-ideas.com%2Fwordpress%2Fwp-content%2Fuploads%2F2020%2F08%2FPflaster_Umea2-440x294.jpg&description=Der%20Rathausplatz%20im%20schwedischen%20Ume%C3%A5%20ist%20eine%20Drehscheibe%20f%C3%BCr%20den%20Fu%C3%9Fg%C3%A4ngerverkehr%20und%20l%C3%A4dt%20mit%20Natur-Attraktionen%20die%20Passanten%20zum%20Innehalten%20und%20Entdecken%20ein" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stone-ideas.com%2F80029%2Frathausplatz-in-umea-schweden%2F&title=Der%20Rathausplatz%20im%20schwedischen%20Ume%C3%A5%20ist%20eine%20Drehscheibe%20f%C3%BCr%20den%20Fu%C3%9Fg%C3%A4ngerverkehr%20und%20l%C3%A4dt%20mit%20Natur-Attraktionen%20die%20Passanten%20zum%20Innehalten%20und%20Entdecken%20ein" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li></ul></div>	
	</div>

    </article><!-- #post-80029 -->

</div>
							
							<!-- end posts -->

						</div>		
					</div>
			
				</div>
				

				<div id="sidebar" class="d-none d-md-block col-md-8">
					
<aside id="secondary" class="widget-area">
	<div><h3></h3>  <a href="http://fortalezabrazilstonefair.com/" target="_blank" class="widget_sp_image-image-link" title="  "><img width="191" height="80" alt="  " class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/03/FBSF2020-Banner-191x80px-ENG.gif" /></a></div><div><h3></h3><a href="https://cloud.stonefair.org.cn/" target="_blank" class="widget_sp_image-image-link"><img width="191" height="80" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2020/06/Cloud-Xiamen-Stone-Fair.gif" /></a><div class="widget_sp_image-description" ></div></div>	<div id="gg-baner">
	    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	    <!-- AdBanner -->
	    <ins class="adsbygoogle"
	         style="display:inline-block;width:192px;height:200px"
	         data-ad-client="ca-pub-8384503644475945"
	         data-ad-slot="1054617748"></ins>
	    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
	</div>

</aside><!-- #secondary -->
				</div>





	<!-- end contenr -->






    <!-- Footer -->


			</div>



		</div>

	</div><!-- end wrapper -->

	<div id="footer" class="container">

	    <div id="wrapper-footer">

	    <div class="row">
		<div class="col-28">
		    <p class="motto">Stone-ideas.com: the International Magazine for Architecture, Design and Art with Natural Stone</p>
		</div>
	    </div>

	    <div class="row">
		<div class="col-28 col-md-7 col1">
		    <ul>
			<li><a href="/"><i class="fas fa-home"></i> Home</a></li>
			<li><a href=""><i class="fas fa-align-justify"></i> Sitemap</a></li>
			<li><a href="/masthead/"><i class="fas fa-edit"></i> Who We Are</a></li>
		    </ul>
		</div>
		<div class="col-28 col-md-7 col2">
			<p>Verlag BusinessStone</p>
			<p>Elssholzstrasse 13</p>
			<p>D-10781 Berlin</p>
			<p>Tel: +49 (0)30 216 7944</p>
			<p>Mail <a href="mailto:peter@stone-ideas.com">peter@stone-ideas.com</a></p>
		</div>

		<div class="col-28 col-md-14 col3">
		    <div class="row">
			<div class="col-14 col-md-4">
			    <img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/logo1.jpg" height="80px">
			</div>
			<div class="col-14 col-md-7">
			    <img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/logo3.jpg" height="80px">
			</div>
			<div class="col-28 col-md-17">
			    <img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/logo2.jpg" width="100%">
			</div>
		    </div>
		</div>
	    </div>
	    
	    </div>

	</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43677521-1', 'stone-ideas.com');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>



<script src="//stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>


<!-- ngg_resource_manager_marker --><link rel='stylesheet' id='jetpack-carousel-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css,wordpress/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_thickbox_i18n = {"next":"Next &gt;","prev":"&lt; Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","nonce":"b88cce376e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-login.php?redirect_to=https%3A%2F%2Fwww.stone-ideas.com%2F80029%2Frathausplatz-in-umea-schweden%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js,wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js,wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/thickbox/nextgen_thickbox_init.js,wordpress/wp-includes/js/thickbox/thickbox.js,wordpress/wp-includes/js/wp-embed.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/spin.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'10079517',post:'80029',tz:'2',srv:'www.stone-ideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '10079517', '80029' ]);
</script>

</body>
</html>
