
    

<!DOCTYPE html>
<html>
<head>

  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=yes">
  <meta name="keywords" content="natural stone, marble, granite, architecture, design, trade fairs, sculpture, symposia ">
  <meta name="description" content="Stone-ideas.com is the worldwide magazine for architecture, design and art with natural stone. ">
  <meta property="og:description" content="Stone-ideas.com is the worldwide magazine for architecture, design and art with natural stone. ">
  <meta name="author" content="Peter Becker / Stone-ideas.com Publishing House">
  <meta name="copyright" content=" (c)Peter Becker / Stone-ideas.com Publishing House">
  <meta name="google-site-verification" content="6Aj7fEfaXK_bn4jUIHDL9BXXiR8zwkwO9ucVoUb7TGA" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

  


  <!-- Bootstrap core CSS -->
  <link href="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/css/compiled.css" rel="stylesheet">

  <!-- Custom styles for this template -->
  <link href="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/css/si.css?ver=9" rel="stylesheet">
  <!-- Custom styles for this template -->
  <link href="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/css/media_test.css" rel="stylesheet">

  <link rel='stylesheet' id='shariffcss-css'  href='https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/css/shariff.css?ver=4.6.4' type='text/css' media='all' />


  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The splendor of the floor mosaic in Hisham’s Palace in Jericho</title>
	<meta name="description" content="The complex, dating from the early days of Islamic art, has been roofed over and given an elevated walkway for tourists to enjoy" />
	<link rel="canonical" href="https://www.stone-ideas.com/90163/floor-stone-mosaic-in-hishams-palace-in-jericho/" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="PeBe" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stone-ideas.com/#organization","name":"BusinessStone.com","url":"https://www.stone-ideas.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.stone-ideas.com/#logo","inLanguage":"en-GB","url":"https://www.stone-ideas.com/wordpress/wp-content/uploads/2016/08/Logo.jpg","contentUrl":"https://www.stone-ideas.com/wordpress/wp-content/uploads/2016/08/Logo.jpg","width":446,"height":157,"caption":"BusinessStone.com"},"image":{"@id":"https://www.stone-ideas.com/#logo"}},{"@type":"WebSite","@id":"https://www.stone-ideas.com/#website","url":"https://www.stone-ideas.com/","name":"Stone-ideas.com","description":"International magazine for architecture and design with natural stone","publisher":{"@id":"https://www.stone-ideas.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.stone-ideas.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.stone-ideas.com/90163/floor-stone-mosaic-in-hishams-palace-in-jericho/#primaryimage","inLanguage":"en-GB","url":"https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine1.jpg","contentUrl":"https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine1.jpg","width":902,"height":606,"caption":"The floor mosaic Hisham\u2019s Palace in Jericho."},{"@type":"WebPage","@id":"https://www.stone-ideas.com/90163/floor-stone-mosaic-in-hishams-palace-in-jericho/#webpage","url":"https://www.stone-ideas.com/90163/floor-stone-mosaic-in-hishams-palace-in-jericho/","name":"The splendor of the floor mosaic in Hisham\u2019s Palace in Jericho","isPartOf":{"@id":"https://www.stone-ideas.com/#website"},"primaryImageOfPage":{"@id":"https://www.stone-ideas.com/90163/floor-stone-mosaic-in-hishams-palace-in-jericho/#primaryimage"},"datePublished":"2021-11-25T23:00:16+00:00","dateModified":"2021-11-25T16:21:49+00:00","description":"The complex, dating from the early days of Islamic art, has been roofed over and given an elevated walkway for tourists to enjoy","breadcrumb":{"@id":"https://www.stone-ideas.com/90163/floor-stone-mosaic-in-hishams-palace-in-jericho/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.stone-ideas.com/90163/floor-stone-mosaic-in-hishams-palace-in-jericho/"]}]},{"@type":"BreadcrumbList","@id":"https://www.stone-ideas.com/90163/floor-stone-mosaic-in-hishams-palace-in-jericho/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"The splendor of the floor mosaic of five million small stones in Hisham\u2019s Palace in Jericho can now be seen from above"}]},{"@type":"Article","@id":"https://www.stone-ideas.com/90163/floor-stone-mosaic-in-hishams-palace-in-jericho/#article","isPartOf":{"@id":"https://www.stone-ideas.com/90163/floor-stone-mosaic-in-hishams-palace-in-jericho/#webpage"},"author":{"@id":"https://www.stone-ideas.com/#/schema/person/c26d0d396d9d0c94f723129e97d840d8"},"headline":"The splendor of the floor mosaic of five million small stones in Hisham\u2019s Palace in Jericho can now be seen from above","datePublished":"2021-11-25T23:00:16+00:00","dateModified":"2021-11-25T16:21:49+00:00","mainEntityOfPage":{"@id":"https://www.stone-ideas.com/90163/floor-stone-mosaic-in-hishams-palace-in-jericho/#webpage"},"wordCount":760,"publisher":{"@id":"https://www.stone-ideas.com/#organization"},"image":{"@id":"https://www.stone-ideas.com/90163/floor-stone-mosaic-in-hishams-palace-in-jericho/#primaryimage"},"thumbnailUrl":"https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine1-440x296.jpg","articleSection":["Architecture","Architecture news / Archive","Archive: all the stone news","Art","Art news / Archive","English"],"inLanguage":"en-GB"},{"@type":"Person","@id":"https://www.stone-ideas.com/#/schema/person/c26d0d396d9d0c94f723129e97d840d8","name":"PeBe","sameAs":["http://www.stone-ideas.com"],"url":"https://www.stone-ideas.com/author/pebe/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.stone-ideas.com/wordpress/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/gtranslate/gtranslate-style16.css,wordpress/wp-includes/css/dist/block-library/style.min.css,wordpress/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css,wordpress/wp-includes/js/mediaelement/wp-mediaelement.min.css,wordpress/wp-content/plugins/menu-image/includes/css/menu-image.css,wordpress/wp-includes/js/thickbox/thickbox.css,wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css,wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css,wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css,wordpress/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='slimbox2-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/wp-slimbox2/css/slimbox2.css' type='text/css' media='screen' />
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.stone-ideas.com\/wordpress\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.stone-ideas.com","wp_site_url":"https:\/\/www.stone-ideas.com\/wordpress","wp_root_url":"https:\/\/www.stone-ideas.com","wp_plugins_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins","wp_content_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content","wp_includes_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' id='slimbox2_autoload-js-extra'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"200","resizeDuration":"200","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"1","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Bild {x} von {y}","closeKeys":"27,88,67","previousKeys":"37,90","nextKeys":"39,86","prev":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-includes/js/jquery/jquery.min.js,wordpress/wp-includes/js/jquery/jquery-migrate.min.js,wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js'></script>
<link rel="https://api.w.org/" href="https://www.stone-ideas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.stone-ideas.com/wp-json/wp/v2/posts/90163" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stone-ideas.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stone-ideas.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.stone-ideas.com/?p=90163' />
<link rel="alternate" type="application/json+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F90163%2Ffloor-stone-mosaic-in-hishams-palace-in-jericho%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F90163%2Ffloor-stone-mosaic-in-hishams-palace-in-jericho%2F&#038;format=xml" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<script>var gt_request_uri = '/90163/floor-stone-mosaic-in-hishams-palace-in-jericho/';</script>
	<!-- Generated by Link Indication Plugin 4.4 - http://sw-guide.de/ -->
	<style type="text/css" media="screen">
		@import url( https://www.stone-ideas.com/wordpress/wp-content/plugins/link-indication/link-indication_style.css );
	</style>
	<!-- /Link Indication Plugin -->
	<style type='text/css'>img#wpstats{display:none}</style>
			<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" 	integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" 	integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
		<style id="egf-frontend-styles" type="text/css">
		Interview-Zusatzschrift {} p {} h1 {} h2 {} h3 {} h4 {} h5 {} h6 {} 	</style>
	

</head>

<body>

	<div id="page" class="container">

		<div id="wrapper">

			<div class="row no-pad">
				
        <!-- header  -->
				<div class="col-28 col-md-28">
					<header>
						<div class="row d-flex d-flex justify-content-between no-pad">
							<div class="col-28 col-md-17">
								<a href="/"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/banner.jpg" class="img-fluid"></a>
							</div>
							<div class="col-28 col-md-7 d-flex align-self-end" style="flex-direction: column;">
								<div>
								    <form role="form" action="/" id="searchform" method="get" class="ml-auto" >
									<div class="input-group d-none d-md-block" style="">
    		    							    <input type="text" class="form-control-sm" id="search_input" name="s" placeholder="" style="width: 170px;"/>
    									    <span class="input-group-btn"><button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button></span>
									</div> <!-- .input-group -->
								    </form>
								</div>
								<div style="padding: 4px 0;">
								    <!-- GTranslate: https://gtranslate.io/ -->
 <select onchange="doGTranslate(this);" class="notranslate" id="gtranslate_selector" aria-label="Website Language Selector"><option selected disabled value="">Select Language</option><option value="en|zh-CN">Chinese (Simplified)</option><option value="en|cs">Czech</option><option value="en|da">Danish</option><option value="en|nl">Dutch</option><option value="en|en">English</option><option value="en|fi">Finnish</option><option value="en|fr">French</option><option value="en|de">German</option><option value="en|el">Greek</option><option value="en|it">Italian</option><option value="en|ja">Japanese</option><option value="en|no">Norwegian</option><option value="en|pl">Polish</option><option value="en|pt">Portuguese</option><option value="en|ru">Russian</option><option value="en|es">Spanish</option><option value="en|sv">Swedish</option><option value="en|tr">Turkish</option></select>

<script type="text/javascript">
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='en';if(lang == 'en')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
								</div>

							</div>


						</div>
					</header>					
				</div>
        <!-- end header -->

	      <!-- navi -->
      	<div class="col-28 col-md-28 bg-grey mt-3">
              <!-- Navigation -->
              <nav class="navbar navbar-expand  navbar-custom">

    		    <div class="navbar-header">
              		<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
                  	    <span class="navbar-toggler-icon"></span>
            		</button>
		    </div>

                    <div class="collapse navbar-collapse" id="navbarResponsive">

                        <div class="menu-menu_en-container"><ul id="wop_main_menu" class="nav navbar-nav  "><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown active menu-item-75754 nav-item"><a title="Stone Business" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-75754">Stone Business</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-75754" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75764 nav-item"><a title="Calendar: Stone trade fairs" href="https://www.stone-ideas.com/stone-trade-fairs/" class="dropdown-item">Calendar: Stone trade fairs</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-75763 nav-item"><a title="Archive: all the stone news" href="https://www.stone-ideas.com/category/english/archive/" class="dropdown-item">Archive: all the stone news</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75766 nav-item"><a title="Markets: Selling Stone" href="https://www.stone-ideas.com/category/english/archive/natural-stone-markets/" class="dropdown-item">Markets: Selling Stone</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75768 nav-item"><a title="Reports from Stone Trade Fairs" href="https://www.stone-ideas.com/category/english/archive/stone-trade-fairs-reports/" class="dropdown-item">Reports from Stone Trade Fairs</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75770 nav-item"><a title="Briefly noted" href="https://www.stone-ideas.com/category/english/archive/natural-stone-brief-report/" class="dropdown-item">Briefly noted</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76242 nav-item"><a title="Stone Stories" href="https://www.stone-ideas.com/category/english/archive/natural-stone-stories/" class="dropdown-item">Stone Stories</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75773 nav-item"><a title="People and Jobs" href="https://www.stone-ideas.com/category/english/archive/stone-people-jobs/" class="dropdown-item">People and Jobs</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75898 nav-item"><a title="NSI Channel (Natural Stone Institute)" href="https://www.stone-ideas.com/category/english/archive/natural-stone-institute/" class="dropdown-item">NSI Channel (Natural Stone Institute)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75897 nav-item"><a title="Euroroc" href="https://www.stone-ideas.com/category/english/archive/archive-euroroc/" class="dropdown-item">Euroroc</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75774 nav-item"><a title="Technology" href="https://www.stone-ideas.com/category/english/archive/technology-en/" class="dropdown-item">Technology</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75775 nav-item"><a title="Company news" href="https://www.stone-ideas.com/category/english/archive/company-news/" class="dropdown-item">Company news</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-75776 nav-item"><a title="Design" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-75776">Design</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-75776" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75782 nav-item"><a title="Calendar: Fairs for Design / Lifestyle" href="https://www.stone-ideas.com/fairs-for-design-lifestyles/" class="dropdown-item">Calendar: Fairs for Design / Lifestyle</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75779 nav-item"><a title="Design news / Archive" href="https://www.stone-ideas.com/category/english/design/natural-stone-design/" class="dropdown-item">Design news / Archive</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-78343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78343 nav-item"><a title="Design-Service: Calls for..." href="https://www.stone-ideas.com/category/english/design/design_service-calls-for/" class="dropdown-item">Design-Service: Calls for&#8230;</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75781 nav-item"><a title="Designer&#039;s portraits" href="https://www.stone-ideas.com/category/english/design/designers-portraits/" class="dropdown-item">Designer&#8217;s portraits</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-75783 nav-item"><a title="Art" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-75783">Art</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-75783" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75788 nav-item"><a title="Calendar: Stone Sculpture Symposia / Festivals" href="https://www.stone-ideas.com/stone-sculpture-symposium-and-festivals/" class="dropdown-item">Calendar: Stone Sculpture Symposia / Festivals</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76749 nav-item"><a title="Service: Calls for Artists" href="https://www.stone-ideas.com/category/english/art/service_calls-for/" class="dropdown-item">Service: Calls for Artists</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-75787 nav-item"><a title="Art news / Archive" href="https://www.stone-ideas.com/category/english/art/art-news/" class="dropdown-item">Art news / Archive</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75789 nav-item"><a title="Artists&#039; Portraits" href="https://www.stone-ideas.com/category/english/art/artists-portraits/" class="dropdown-item">Artists&#8217; Portraits</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-80746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80746 nav-item"><a title="Service for Enthusiasts" href="https://www.stone-ideas.com/category/english/art/service-for-enthusiasts/" class="dropdown-item">Service for Enthusiasts</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown active menu-item-75791 nav-item"><a title="Architecture" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-75791">Architecture</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-75791" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75794 nav-item"><a title="Calendar: Fairs for Architecture / Construction" href="https://www.stone-ideas.com/fairs-for-architecture-construction/" class="dropdown-item">Calendar: Fairs for Architecture / Construction</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-76932 nav-item"><a title="Architecture news / Archive" href="https://www.stone-ideas.com/category/english/architecture/stone-architecture/" class="dropdown-item">Architecture news / Archive</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-77804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77804 nav-item"><a title="Service: Calls, webinars..." href="https://www.stone-ideas.com/category/english/architecture/service-calls-for-architecture/" class="dropdown-item">Service: Calls, webinars&#8230;</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-89013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89013 nav-item"><a title="Stone Finder" href="https://www.stone-ideas.com/stone-finder/" class="nav-link">Stone Finder</a></li>
</ul></div>
        		            <form role="form" action="/" id="searchform" method="get" class="ml-auto"></form>
                        
                        
                        <ul id="lang-icons2" class="navbar-nav ml-auto" style="margin-right: 50px !important;">
                            <li class="nav-item active ml-2">
                	            <a href="/category/english"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/f_greatbritain.png"></a>
                            </li>
                            <li class="nav-item active ml-2">
                		    <a href="/category/deutsch"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/f_germany.png"></a>
                            </li>
                            <li class="nav-item active ml-4">
        	                     <a href="/category/italiano"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/f_italy.png"></a>
                            </li>
                            <li class="nav-item active ml-2">
                		            <a href="/category/espanol"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/f_spain.png"></a>
                            </li>
                            <li class="nav-item active ml-2">
        	                      <a href="/category/portugues"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/f_portugal.png"></a>
                            </li>
                        </ul>

                  </div>

              </nav>
      	</div>
        <!-- end navi -->


        

	<!-- contenr -->


				<div class="col-28 col-md-20">
					<div class="row no-pad">
						<!-- featured cats -->
						<div id="featured-cats" class="col-28 col-md-8 mt-4 d-none d-md-block">

													    <div class="menu-left_menu_en-container"><ul id="wop_left_menu" class="left-menu"><li id="menu-item-81122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81122"><a href="#">OUR PARTNERS REPORT</a>
<ul class="sub-menu">
	<li id="menu-item-81123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81123"><a href="https://www.stone-ideas.com/90135/marmomacchine-274-armenias-stone-sector/">Marmomacchine magazine (#274) has a report about Armenia’s stone sector</a></li>
</ul>
</li>
<li id="menu-item-81483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81483"><a href="#">OUR STONE FINDER</a>
<ul class="sub-menu">
	<li id="menu-item-81484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81484"><a href="https://www.stone-ideas.com/85378/mainsandstein-weiss-grau-bamberger-natursteinwerk/">MAINSANDSTEIN, WEISS-GRAU, a highly sustainable sandstone from Bavaria, Germany, with light color and subtle, fresh veining</a></li>
</ul>
</li>
<li id="menu-item-81125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81125"><a href="#">FROM OUR ARCHIVE: ARCHITECTURE</a>
<ul class="sub-menu">
	<li id="menu-item-81490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81490"><a href="https://www.stone-ideas.com/24985/architecture-unmistakable-and-not-to-be-overlooked/">Unmistakable and not to be overlooked : the university in the Polish city of Katowice designed its library in red sandstone like a brand</a></li>
</ul>
</li>
<li id="menu-item-81124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81124"><a href="#">FROM OUR ARCHIVE: DESIGN</a>
<ul class="sub-menu">
	<li id="menu-item-81494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81494"><a href="https://www.stone-ideas.com/33295/pedra-brasileira-brazilian-stone-collection-by-grupo-corcovado-brasigran/">“Pedra Brasileira“ collection by Grupo Corcovado Brasigran: “A painting by mother-nature“ made of quartzite: exclusive table tops and seats</a></li>
</ul>
</li>
<li id="menu-item-81126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81126"><a href="#">FROM OUR ARCHIVE: MARKETING/MARKETS</a>
<ul class="sub-menu">
	<li id="menu-item-81491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81491"><a href="https://www.stone-ideas.com/56018/marketing-using-emotions-to-make-natural-stone-stand-out-among-the-proverbial-rubble/">Using emotions to make natural stone stand out among the competing materials: “Selling Stones With Emotions“ was one of the major themes at this year’s World Stone Congress in Xiamen 2017</a></li>
</ul>
</li>
<li id="menu-item-83152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-83152"><a href="#">FROM OUR ARCHIVE: ART</a>
<ul class="sub-menu">
	<li id="menu-item-83153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83153"><a href="https://www.stone-ideas.com/39022/enchanting-animal-figures-eastern-europe/">Enchanting animal figures from Eastern Europe: In the Ural Mountains region of Perm the traditional handicraft of using soft stone is experiencing a comeback</a></li>
</ul>
</li>
</ul></div>
						</div>
						<!-- end featured cats -->

						<div id="posts-list" class="col-28 col-md-20">
							<!-- posts -->
 							
<div class="">


    <article id="post-90163" class="post-90163 post type-post status-publish format-standard hentry category-architecture category-stone-architecture category-archive category-art category-art-news category-english">
	<h2 class="entry-header">
	    The splendor of the floor mosaic of five million small stones in Hisham’s Palace in Jericho can now be seen from above	</h2>

	<div class="entry-content">
	    <p><a href="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine1.jpg" class="liimagelink"><img data-attachment-id="90150" data-permalink="https://www.stone-ideas.com/90149/fusbodenmosaik-stein-hishams-palace/mosaic_hishams-palace_palestine1/" data-orig-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine1.jpg" data-orig-size="902,606" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The floor mosaic Hisham’s Palace in Jericho." data-image-description="&lt;p&gt;The floor mosaic Hisham’s Palace in Jericho.&lt;/p&gt;
" data-image-caption="" data-medium-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine1-440x296.jpg" data-large-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine1.jpg" loading="lazy" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine1-440x296.jpg" alt="The floor mosaic in Hisham’s Palace in Jericho." width="440" height="296" class="aligncenter size-medium wp-image-90150" srcset="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine1-440x296.jpg 440w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine1-768x516.jpg 768w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine1-24x16.jpg 24w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine1-36x24.jpg 36w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine1-71x48.jpg 71w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine1.jpg 902w" sizes="(max-width: 440px) 100vw, 440px" /></a><a href="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine2.jpg" class="liimagelink"><img data-attachment-id="90151" data-permalink="https://www.stone-ideas.com/90149/fusbodenmosaik-stein-hishams-palace/mosaic_hishams-palace_palestine2/" data-orig-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine2.jpg" data-orig-size="907,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Tarek Khawaja&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634969834&quot;,&quot;copyright&quot;:&quot;Tarek Khawaja&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The floor mosaic Hisham’s Palace in Jericho." data-image-description="&lt;p&gt;The floor mosaic Hisham’s Palace in Jericho.&lt;/p&gt;
" data-image-caption="" data-medium-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine2-440x293.jpg" data-large-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine2.jpg" loading="lazy" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine2-440x293.jpg" alt="The floor mosaic in Hisham’s Palace in Jericho." width="440" height="293" class="aligncenter size-medium wp-image-90151" srcset="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine2-440x293.jpg 440w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine2-768x512.jpg 768w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine2-24x16.jpg 24w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine2-36x24.jpg 36w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine2-72x48.jpg 72w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine2.jpg 907w" sizes="(max-width: 440px) 100vw, 440px" /></a></p>
<p><strong>The complex, dating from the early days of Islamic art, has been roofed over and given an elevated walkway for tourists to enjoy</strong></p>
<p>Not far from Jericho in the West Bank, the largest ancient mosaic in the Middle East, which is also a special example of early Islamic art, can now be seen once again: It is located in Hisham’s Palace and has been given a wide-span canopy so that it is protected and yet accessible to tourists.</p>
<p>The mosaic adorns the floor in the baths belonging to the former palace and extends between sixteen columns over an area of about 830 m² (nearly 9,000 square feet). It shows a variety of geometric shapes and also plant motifs. A highlight is the depiction of the “Tree of Life“: on one side of its trunk, two gazelles represent peace, while the other side is about a lion killing a deer, and thus about war.</p>
<p><a href="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine3.jpg" class="liimagelink"><img data-attachment-id="90152" data-permalink="https://www.stone-ideas.com/90149/fusbodenmosaik-stein-hishams-palace/mosaic_hishams-palace_palestine3/" data-orig-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine3.jpg" data-orig-size="907,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Tarek Khawaja&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634969417&quot;,&quot;copyright&quot;:&quot;Tarek Khawaja&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The floor mosaic Hisham’s Palace in Jericho." data-image-description="&lt;p&gt;The floor mosaic Hisham’s Palace in Jericho.&lt;/p&gt;
" data-image-caption="" data-medium-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine3-440x293.jpg" data-large-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine3.jpg" loading="lazy" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine3-440x293.jpg" alt="The floor mosaic in Hisham’s Palace in Jericho." width="440" height="293" class="aligncenter size-medium wp-image-90152" srcset="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine3-440x293.jpg 440w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine3-768x512.jpg 768w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine3-24x16.jpg 24w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine3-36x24.jpg 36w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine3-72x48.jpg 72w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine3.jpg 907w" sizes="(max-width: 440px) 100vw, 440px" /></a><a href="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine4.jpg" class="liimagelink"><img data-attachment-id="90153" data-permalink="https://www.stone-ideas.com/90149/fusbodenmosaik-stein-hishams-palace/mosaic_hishams-palace_palestine4/" data-orig-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine4.jpg" data-orig-size="907,603" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mosaic_Hishams-Palace_Palestine4" data-image-description="" data-image-caption="" data-medium-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine4-440x293.jpg" data-large-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine4.jpg" loading="lazy" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine4-440x293.jpg" alt="The floor mosaic in Hisham’s Palace in Jericho." width="440" height="293" class="aligncenter size-medium wp-image-90153" srcset="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine4-440x293.jpg 440w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine4-768x511.jpg 768w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine4-24x16.jpg 24w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine4-36x24.jpg 36w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine4-72x48.jpg 72w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine4.jpg 907w" sizes="(max-width: 440px) 100vw, 440px" /></a></p>
<p>The material of the mosaic is diverse types of stones with twenty-one colors, all of which come from the region. It consists of about five million individual stones (tesserae).</p>
<p>The mosaic had already been discovered and excavated in the 1930s. Later, the desert sand covered it up again, but the tour guides liked to bring the visitors to this point. In the process, tourists repeatedly made their own way and removed the sand over the mosaic, causing damage to the artwork. </p>
<p>Later, Palestinian authorities were able to enlist the Japan International Cooperation Agency (JICA) to protect the mosaic. Following preliminary work from 2016 onward, some US$12 million was allocated to roof over the site and upgrade it to meet the expectations of today’s tourists.</p>
<p>At the heart of the measures is the cantilevered dome, which on the one hand allows for ventilation, but on also ensures a constant microclimate. Numerous questions of detail had to be resolved, such as how to keep birds from nesting between the roof struts.</p>
<p>For visitors, there is a course that takes them up stairs and ramps to prominent points above the mosaic. Wheelchair users have access to at least those spots.</p>
<p>Other measures include lighting or fire protection.</p>
<p>Special efforts were made to secure the sixteen massive columns from ancient times. Their material was secured, and they were also given a steel bar on the inside &#8211; this extends deep into the foundation and takes account of the fact that the Jordan Valley with the city of Jericho is very much at risk from earthquakes. The Great Rift Valley runs through here.</p>
<p>The Japanese organization&#8217;s participation in the project is related to the concept of the Palestinian Ministry of Tourism and Antiquities. Its approach is to make the numerous historical sites in the region accessible to visitors without immediately destroying them. Palestine does not have the funding for such sustainable development. </p>
<p>In addition to construction, the Japanese agency has facilitated extensive preliminary studies, such as what type of roof would best meet the needs and how to best meet the desires of tourists as well. </p>
<p>For example, there are display boards along the route that provide information about the specific features of the mosaic and the entire site.</p>
<p><a href="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine5.jpg" class="liimagelink"><img data-attachment-id="90154" data-permalink="https://www.stone-ideas.com/90149/fusbodenmosaik-stein-hishams-palace/mosaic_hishams-palace_palestine5/" data-orig-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine5.jpg" data-orig-size="908,604" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The floor mosaic Hisham’s Palace in Jericho." data-image-description="&lt;p&gt;The floor mosaic Hisham’s Palace in Jericho.&lt;/p&gt;
" data-image-caption="" data-medium-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine5-440x293.jpg" data-large-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine5.jpg" loading="lazy" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine5-440x293.jpg" alt="The floor mosaic in Hisham’s Palace in Jericho." width="440" height="293" class="aligncenter size-medium wp-image-90154" srcset="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine5-440x293.jpg 440w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine5-768x511.jpg 768w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine5-24x16.jpg 24w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine5-36x24.jpg 36w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine5-72x48.jpg 72w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine5.jpg 908w" sizes="(max-width: 440px) 100vw, 440px" /></a><a href="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine6.jpg" class="liimagelink"><img data-attachment-id="90155" data-permalink="https://www.stone-ideas.com/90149/fusbodenmosaik-stein-hishams-palace/mosaic_hishams-palace_palestine6/" data-orig-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine6.jpg" data-orig-size="907,603" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The „Tree of Live“. Photo: The Yorck Project / Wikimedia Commons" data-image-description="&lt;p&gt;The „Tree of Live“. Photo: The Yorck Project / Wikimedia Commons&lt;/p&gt;
" data-image-caption="" data-medium-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine6-440x293.jpg" data-large-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine6.jpg" loading="lazy" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine6-440x293.jpg" alt="The „Tree of Live“. Photo: The Yorck Project / &lt;a href=&quot;https://commons.wikimedia.org/&quot;target=&quot;_blank&quot;&gt;Wikimedia Commons&lt;/a&gt;, &lt;a href=&quot; https://en.wikipedia.org/wiki/Creative_Commons_license&quot;target=&quot;_blank&quot;&gt;Creative Commons License&lt;/a&gt; " width="440" height="293" class="aligncenter size-medium wp-image-90155" srcset="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine6-440x293.jpg 440w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine6-768x511.jpg 768w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine6-24x16.jpg 24w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine6-36x24.jpg 36w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine6-72x48.jpg 72w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine6.jpg 907w" sizes="(max-width: 440px) 100vw, 440px" /></a></p>
<p>Hisham’s Palace was probably built between 724 and 744 AD. The name comes from a marble shard found there. Together with other clues, archaeologists therefore suspect that the Caliph Hisham ibn Abd al-Malik, and perhaps his nephew and successor Walid ibn Yazid, were the builders. Both were from the Umayyad dynasty.</p>
<p>The complex exists only in ruins. It is located 3 km from downtown Jericho and includes the palace building, the bathhouse with the mosaic, a mosque, a pavilion, and recently constructed service buildings with administrative or sanitary facilities. </p>
<p>Numerous similar complexes, with more or less fortified character, have been preserved from the Umayyad dynasty in today&#8217;s Middle East. They are referred to as Desert Castles. </p>
<p>In May 2021, the Palestinian authorities submitted Hisham’s Palace for UNESCO World Heritage listing.</p>
<p>The Umayyad dynasty was the second caliphate in a succession of five that formed after the death of the Prophet Muhammad. It had its greatest extent around 750 AD and stretched from India’s border across the Arabian Peninsula and North Africa to Spain. It was an empire of many peoples, cultures, and religions, characterized by tolerant interaction. Some historians see the period as the genesis of Islamic art.</p>
<p>Video (<a href="https://www.youtube.com/watch?v=Q_IDu7zPBo8" rel="noopener" target="_blank" class="liexternal">1</a>, <a href="https://www.youtube.com/watch?v=DHuhqSu25RU" rel="noopener" target="_blank" class="liexternal">2</a>)</p>
<p><a href="https://whc.unesco.org/fr/listesindicatives/6546/Travel Palestine" rel="noopener" target="_blank" class="liexternal">Unesco World Heritage</a> </p>
<p><a href="http://www.travelpalestine.ps/" rel="noopener" target="_blank" class="liexternal">Travel Palestine</a></p>
<p>Photos: Tarek Al-Khawaja / Ministry of Tourism &#038; Antiquities, Palestine</p>
<p><a href="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine7.jpg" class="liimagelink"><img data-attachment-id="90156" data-permalink="https://www.stone-ideas.com/90149/fusbodenmosaik-stein-hishams-palace/mosaic_hishams-palace_palestine7/" data-orig-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine7.jpg" data-orig-size="907,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Reinforcement of the old pillars. Source: JICA" data-image-description="&lt;p&gt;Reinforcement of the old pillars. Source: JICA&lt;/p&gt;
" data-image-caption="" data-medium-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine7-440x293.jpg" data-large-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine7.jpg" loading="lazy" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine7-440x293.jpg" alt="Reinforcement of the old pillars. Source: JICA" width="440" height="293" class="aligncenter size-medium wp-image-90156" srcset="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine7-440x293.jpg 440w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine7-768x512.jpg 768w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine7-24x16.jpg 24w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine7-36x24.jpg 36w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine7-72x48.jpg 72w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine7.jpg 907w" sizes="(max-width: 440px) 100vw, 440px" /></a><a href="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine8.jpg" class="liimagelink"><img data-attachment-id="90157" data-permalink="https://www.stone-ideas.com/90149/fusbodenmosaik-stein-hishams-palace/mosaic_hishams-palace_palestine8/" data-orig-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine8.jpg" data-orig-size="903,604" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Die Überdachung als Entwurf. Quelle: JICA" data-image-description="&lt;p&gt;Die Überdachung als Entwurf. Quelle: JICA&lt;/p&gt;
" data-image-caption="" data-medium-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine8-440x294.jpg" data-large-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine8.jpg" loading="lazy" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine8-440x294.jpg" alt="The dome as a draft. Source: JICA" width="440" height="294" class="aligncenter size-medium wp-image-90157" srcset="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine8-440x294.jpg 440w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine8-768x514.jpg 768w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine8-24x16.jpg 24w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine8-36x24.jpg 36w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine8-72x48.jpg 72w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/Mosaic_Hishams-Palace_Palestine8.jpg 903w" sizes="(max-width: 440px) 100vw, 440px" /></a></p>
<p>(26.11.2021, USA: 11.26.2021)</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stone-ideas.com%2F90163%2Ffloor-stone-mosaic-in-hishams-palace-in-jericho%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.stone-ideas.com%2F90163%2Ffloor-stone-mosaic-in-hishams-palace-in-jericho%2F&text=The%20splendor%20of%20the%20floor%20mosaic%20of%20five%20million%20small%20stones%20in%20Hisham%E2%80%99s%20Palace%20in%20Jericho%20can%20now%20be%20seen%20from%20above" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.stone-ideas.com%2F90163%2Ffloor-stone-mosaic-in-hishams-palace-in-jericho%2F&media=https%3A%2F%2Fwww.stone-ideas.com%2Fwordpress%2Fwp-content%2Fuploads%2F2021%2F11%2FMosaic_Hishams-Palace_Palestine2-440x293.jpg&description=The%20splendor%20of%20the%20floor%20mosaic%20of%20five%20million%20small%20stones%20in%20Hisham%E2%80%99s%20Palace%20in%20Jericho%20can%20now%20be%20seen%20from%20above" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stone-ideas.com%2F90163%2Ffloor-stone-mosaic-in-hishams-palace-in-jericho%2F&title=The%20splendor%20of%20the%20floor%20mosaic%20of%20five%20million%20small%20stones%20in%20Hisham%E2%80%99s%20Palace%20in%20Jericho%20can%20now%20be%20seen%20from%20above" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li></ul></div>	
	</div>

    </article><!-- #post-90163 -->


</div>
							
							<!-- end posts -->

						</div>		
					</div>
			
				</div>
				

				<div id="sidebar" class="d-none d-md-block col-md-8">
					
<aside id="secondary" class="widget-area">
	<div id="gg-baner">
		<div><h3></h3><a href="http://www.salon-rocalia.com/en" target="_blank" class="widget_sp_image-image-link"><img width="200" height="200" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/200x200_logo_GB.jpg 200w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/200x200_logo_GB-130x130.jpg 130w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/200x200_logo_GB-24x24.jpg 24w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/200x200_logo_GB-36x36.jpg 36w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/200x200_logo_GB-48x48.jpg 48w" sizes="(max-width: 200px) 100vw, 200px" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2021/11/200x200_logo_GB.jpg" /></a></div>	</div>
	<div id="gg-baner">
		<div><h3></h3><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdBanner 2 -->
<ins class="adsbygoogle"
	 style="display:inline-block;width:200px;height:200px"
	 data-ad-client="ca-pub-8384503644475945"
	 data-ad-slot="1696795010"></ins>
<script>
	 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div>
</div>

</aside><!-- #secondary -->
				</div>





	<!-- end contenr -->






    <!-- Footer -->


			</div>



		</div>

	</div><!-- end wrapper -->

	<div id="footer" class="container">

	    <div id="wrapper-footer">

	    <div class="row">
		<div class="col-28">
		    <p class="motto">Stone-ideas.com: the International Magazine for Architecture, Design and Art with Natural Stone</p>
		</div>
	    </div>

	    <div class="row">
		<div class="col-28 col-md-7 col1">
		    <ul>
			<li><a href="/"><i class="fas fa-home"></i> Home</a></li>
			<li><a href=""><i class="fas fa-align-justify"></i> Sitemap</a></li>
			<li><a href="/masthead/"><i class="fas fa-edit"></i> Who We Are</a></li>
		    </ul>
		</div>
		<div class="col-28 col-md-7 col2">
			<p>Verlag BusinessStone</p>
			<p>Elssholzstrasse 13</p>
			<p>D-10781 Berlin</p>
			<p>Tel: +49 (0)30 216 7944</p>
			<p>Mail <a href="mailto:peter@stone-ideas.com">peter@stone-ideas.com</a></p>
		</div>

		<div class="col-28 col-md-14 col3">
		    <div class="row">
			<div class="col-14 col-md-4">
			    <img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/logo1.jpg" height="80px">
			</div>
			<div class="col-14 col-md-7">
			    <img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/logo3.jpg" height="80px">
			</div>
			<div class="col-28 col-md-17">
			    <img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/logo2.jpg" width="100%">
			</div>
		    </div>
		</div>
	    </div>
	    
	    </div>

	</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43677521-1', 'stone-ideas.com');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>



<script src="//stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>


		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea autocomplete="new-password" 
													id="e2d2cd8110"  name="e2d2cd8110" 
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													
													placeholder="Write a Comment..."
												></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a96a29f13a5545f5abb82fc6605e9000" );document.getElementById("e2d2cd8110").setAttribute( "id", "comment" );</script>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='jetpack-carousel-swiper-css-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/carousel/swiper-bundle.css,wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css,wordpress/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript' id='ngg_common-js-extra'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' id='ngg_lightbox_context-js-extra'>
/* <![CDATA[ */

var nextgen_thickbox_i18n = {"next":"Next &gt;","prev":"&lt; Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them."};
/* ]]> */
</script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","nonce":"f3e47262b0","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-login.php?redirect_to=https%3A%2F%2Fwww.stone-ideas.com%2F90163%2Ffloor-stone-mosaic-in-hishams-palace-in-jericho%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js,wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js,wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/thickbox/nextgen_thickbox_init.js,wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/thickbox/thickbox.js,wordpress/wp-includes/js/wp-embed.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'10079517',post:'90163',tz:'1',srv:'www.stone-ideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '10079517', '90163' ]);
</script>

</body>
</html>
