<!-- Piedra: Init --><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />








<meta name="author" content="Peter Becker / Stone-ideas.com Publishing House">
<meta name="copyright" content=" (c)Peter Becker / Stone-ideas.com Publishing House">
<meta name="google-site-verification" content="6Aj7fEfaXK_bn4jUIHDL9BXXiR8zwkwO9ucVoUb7TGA" />
<meta http-equiv='language' content='DE'><link rel="stylesheet" href="https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo-child/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo-child/style.css" type="text/css" media="print" />

<link rel="shortcut icon" href="https://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="Stone-ideas.com" href="https://www.stone-ideas.com/feed/" />

<link rel="pingback" href="https://www.stone-ideas.com/wordpress/xmlrpc.php" />




<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>IMIB-Designwettbewerb 2017</title>
<meta name="description" content="Die üppig dotierte Ausscheidung schafft es inzwischen, dass Ideen für verwertbare Produkte und nicht nur abgehobene Konzepte eingereicht werden"/>
<link rel="canonical" href="https://www.stone-ideas.com/61084/imib-design-wettbewerb-2017/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.stone-ideas.com\/","name":"Stone-ideas.com","alternateName":"The International Magazin for Art, Architecture and Design with Natural Stone","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.stone-ideas.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.stone-ideas.com\/61084\/imib-design-wettbewerb-2017\/","sameAs":[],"@id":"#organization","name":"BusinessStone.com","logo":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/uploads\/2016\/08\/Logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/uploads/formidable/css/formidablepro.css,wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css,wordpress/wp-content/plugins/cookie-notice/css/front.css,wordpress/wp-content/themes/mimbo/style.css,wordpress/wp-content/themes/mimbo-child/style.css,wordpress/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/wp-slimbox2/css/slimbox2.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"200","resizeDuration":"200","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"1","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Bild {x} von {y}","closeKeys":"27,88,67","previousKeys":"37,90","nextKeys":"39,86","prev":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/prevlabel-de.gif","next":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/nextlabel-de.gif","close":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/closelabel-de.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-includes/js/jquery/jquery.js,wordpress/wp-includes/js/jquery/jquery-migrate.min.js,wordpress/wp-content/plugins/cookie-notice/js/front.js,wordpress/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js'></script>
<link rel='https://api.w.org/' href='https://www.stone-ideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stone-ideas.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stone-ideas.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='https://www.stone-ideas.com/?p=61084' />
<link rel="alternate" type="application/json+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F61084%2Fimib-design-wettbewerb-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F61084%2Fimib-design-wettbewerb-2017%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>
<style type='text/css'>
img.lazy { display: none; }
</style>

	<!-- Generated by Link Indication Plugin 4.4 - http://sw-guide.de/ -->
	<style type="text/css" media="screen">
		@import url( https://www.stone-ideas.com/wordpress/wp-content/plugins/link-indication/link-indication_style.css );
	</style>
	<!-- /Link Indication Plugin -->
	<!-- <meta name="NextGEN" version="2.2.10" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
</head>


<body class="single postid-61084 category-archiv category-naturstein-design category-deutsch tag-design tag-naturstein author-pebe" itemscope itemtype="http://schema.org/WebPage">

<div id="page">


<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<div style="float:left; margin-top:40px; padding:0px;">
<a href='http://www.stone-ideas.com'><img src='https://www.stone-ideas.com/wordpress/wp-content/SSS_images/banner.jpg' border='0' alt='www.stone-ideas.com' title='www.stone-ideas.com'></a></div>
<div style="float:right;margin-right:0px; margin-top:75px; padding:0px;">


<!-- SEARCH FORM -->
	
<form method="get" id="searchform" action="https://www.stone-ideas.com/">
<input type="text" value="" name="s" id="s" />
<input type="image" src="https://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
<input type='hidden' name='cat' id ='cat' value='5' /></form>

<!-- END SEARCH FORM -->



</div>


</div><!--END MASTHEAD-->

<ul id="nav-cat" class="clearfloat">

<li class="site_title" style="float:left; margin-top:7px; margin-left:3px;">
Das internationale Magazin für Architektur, Kunst und Design mit Naturstein</li>




<li class="cat-item cat-item-1">
<a href="https://www.stone-ideas.com/deutsch/" title="Alle unter Deutsch abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_germany.png" border="0" alt="Alle unter Deutsch abgelegten Artikel ansehen" title="Alle unter Deutsch abgelegten Artikel ansehen"></a>
</li>


<li class="cat-item cat-item-16">
<a href="https://www.stone-ideas.com/portugues/" title="Alle unter Portugues abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_portugal.png" border="0" alt="" title=""></a>
</li>


<li class="cat-item cat-item-16">
<a href="https://www.stone-ideas.com/espanol/" title="Alle unter Espanol abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_spain.png" border="0"></a>
</li>



<li class="cat-item cat-item-13">
<a href="https://www.stone-ideas.com/italiano/" title="Alle unter Italiano abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_italy.png" border="0"></a>
</li>



<li class="cat-item cat-item-9">
<a href="https://www.stone-ideas.com" title="Display all articles posted in English"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_greatbritain.png" border="0"></a>
</li>

	
</ul>



        <div id="content">

      <!-- google_ad_section_start -->




<!-- zwischenloop-->






  
         <!--BEGIN FEATURED CATS-->
     <div id="featured-cats-nonindex">
       <h3>  Kürzlich Erschienen </h3>


                
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-architektur/" class="colortune">Architektur mit Naturstein&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/60804/brunkebergstorg-in-stockholm/" rel="bookmark" title="Neugestaltung des Brunkebergstorg-Platzes in Stockholm: der Investor wollte Naturstein und bezahlte dafür" class="colortune">
Brunkebergstorg, Stockholm</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/60548/gewoelbe-flux-aus-naturstein-elementen/" rel="bookmark" title="Gewölbe „Flux“ mit weit gespannten Bögen aus unerwartet schlanken Naturstein-Elementen" class="colortune">
Gewölbe „Flux“</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-design/" class="colortune">Design mit Naturstein&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/60943/draenert-art-edition-zum-50-jubilaeum/" rel="bookmark" title="Draenert: zum 50. Jubiläum ein neues Exemplar für die Art Edition des Unternehmens" class="colortune">
Draenert: 50. Jubiläum</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/60909/bold-design/" rel="bookmark" title="Bold Design: Alltagsgegenstände mit Jade und Holz und in großer Schlichtheit" class="colortune">
Bold Design</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/markte-naturstein-verkaufen/" class="colortune">Märkte: Naturstein verkaufen&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/60879/weltbank-globaler-wohlstand-2018/" rel="bookmark" title="Nur der Export von verarbeiteten Materialien, nicht der von Rohblöcken, kann ein ganzes Land wirklich reicher machen" class="colortune">
Weltbank: globales Vermögen</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/60759/neom-am-golf-von-akaba/" rel="bookmark" title="NEOM am Golf von Akaba: Saudi Arabien plant die Zukunft" class="colortune">
NEOM am Golf von Akaba</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-messen/" class="colortune">Natursteinmessen: Berichte&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/61002/stone-fair-in-xiamen-2018/" rel="bookmark" title="Die Stone Fair in Xiamen fand 2018 wie jedes Jahr vom 06. &#8211; 09. März statt" class="colortune">
Stone Fair in Xiamen</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/60884/natursteinmesse-stone-industry-moskau/" rel="bookmark" title="Die Messe Stone Industry in Moskau (03. &#8211; 06. April 2018) wird ihren Fokus auf neuen Natursteinen aus Russland und aus den Nachbarländern haben" class="colortune">
Messe Stone Industry, Moskau</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-stone-stories/" class="colortune">Stone Stories&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/60711/irlands-steinmetze-im-16-jahrhundert-2/" rel="bookmark" title="Irlands Steinmetze tranken im 16. Jahrhundert an einem Arbeitstag rund 7 Liter dunkles Ale" class="colortune">
Irlands Steinmetze</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/60296/uferschwalben-im-steinbruch-von-mckeon-stone/" rel="bookmark" title="Natur im Steinbruch: bei McKeon Stone in Irland hatten sich Uferschwalben eingenistet" class="colortune">
Natur im Steinbruch</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kunst/" class="colortune">Kunst mit Marmor usw&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/60640/k-vikram-rastogi/" rel="bookmark" title="K. Vikram Rastogi: mit Bildhauerfestivals die Steinbranche in Indien modernisieren und Stein wieder populär machen" class="colortune">
K. Vikram Rastogi</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/60609/4-premio-henraux-2018/" rel="bookmark" title="Bewerbungen für den 4. Premio Henraux sind noch bis zum 15. März 2018 möglich" class="colortune">
Premio Henraux</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kurze-meldungen/" class="colortune">Kurz notiert&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/61081/terra-mineralia-in-freiberg/" rel="bookmark" title="Veranstaltungen des Museums Terra Mineralia in Freiberg in Sachsen im Frühjahr 2018" class="colortune">
Museum Terra Mineralia</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/61064/miszellen-ideen-mit-naturstein-2/" rel="bookmark" title="Miszellen: Ideen mit Naturstein" class="colortune">
Ideen mit Naturstein</a></li>
                </ul>
        
</div><!--END FEATURED CATS-->
















<!--zwischenloop beenden-->














        
         
                <div id="contentbox" >   

                <div id="post-61084" class="style post-61084 post type-post status-publish format-standard hentry category-archiv category-naturstein-design category-deutsch tag-design tag-naturstein">
                        <h2 class="posttitle">6. Ausgabe des Design-Wettbewerbs des türkischen Naturstein-Verbands IMIB</h2>

                 

                  
<p class="postmetadata">&nbsp; <span id='breadcrumbs' itemprop='breadcrumb'><a rel='home' href='http://www.stone-ideas.com'><span>Home </span></a>&raquo; <span><a href='http://www.stone-ideas.com/deutsch/'> <span>Deutsch</span> </a>&raquo; <a href='https://www.stone-ideas.com/category/deutsch/archiv/naturstein-design/'>Design mit Naturstein</a></span> </span> </p>


                                <div class="entry clearfloat">
                                <p><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-1.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C176&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-1-440x176.jpg" alt="Die Teilnehmer des IMIB-Design-Wettbewerbs 2017 mit der Jury." class="lazy aligncenter size-medium wp-image-61085" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-1.jpg?resize=440%2C176&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-1.jpg?resize=768%2C307&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-1.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="61085" data-permalink="https://www.stone-ideas.com/61084/imib-design-wettbewerb-2017/award_imib_tuerkei17-1/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-1.jpg?fit=856%2C342&amp;ssl=1" data-orig-size="856,342" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMIB Design Award 2017" data-image-description="&lt;p&gt;IMIB Design Award 2017&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-1.jpg?fit=440%2C176&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-1.jpg?fit=856%2C342&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-1.jpg?resize=440%2C176&#038;ssl=1" alt="Die Teilnehmer des IMIB-Design-Wettbewerbs 2017 mit der Jury." class="aligncenter size-medium wp-image-61085" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-1.jpg?resize=440%2C176&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-1.jpg?resize=768%2C307&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-1.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p><strong>Die üppig dotierte Ausscheidung schafft es inzwischen, dass Ideen für verwertbare Produkte und nicht nur abgehobene Konzepte eingereicht werden </strong></p>
<p>„Taşa Hayat Ver” (Gib dem Stein Leben) war der Titel des Design-Wettbewerbs, den der türkische Verband IMIB mit Unterstützung durch das Wirtschaftsministerium im Jahr 2017 wieder ausgerufen hatte. Nachdem vor einigen Jahren der damalige Verbandspräsident Ali Kahyaoğlu die Teilnehmer kritisiert hatte, dass viele nur abgehobene Ideen eingereicht hatten, stehen seitdem verwertbare Produkte im Mittelpunkt. </p>
<p>Das führte auch dazu, dass viel eher Unauffälliges zu sehen war, wie man es in den Design-Wettbewerben anderer Länder nicht findet. </p>
<p>Allerdings sind es gerade solche Gegenstände, die sich verkaufen lassen, wie verschiedene neue Onlineportale belegen. </p>
<p>Die Geamtzahl der Einreichungen blieb gegenüber dem Vorjahr weitgehend konstant. Von diesmal 518 Bewerbungen wurden 493 zugelassen. In der Gruppe der Studenten beteiligten sich 185 Projekte (2016: 248), in der Gruppe der Profis 308 (2016: 258). </p>
<p>Bemerkenswert bei den Studenten war, dass sie von 58 Hochschulen kamen. Damit erreichte der Wettbewerb nahezu die gesamte universitäre Design-Szene der Türkei. Unter Profis werden solche Gestalter verstanden, die ein Studium egal welcher Disziplin beendet haben beziehungsweise seit 7 Jahren als Steinmetz aktiv sind.</p>
<p>Die Preise waren wie in den Vorjahren üppig. Sie reichten bei den Profis von 15.000 türkischen Lira (US-$ 7.600, € 7.200) bis 7.500 TRY (US-$ 1.900, € 1.800), bei den Studenten von 10.000 TRY bis 2.500 TRY. Für Studenten gab mehrere Lobende Erwähnungen zu je 1.000 TRY. </p>
<p>In 4 Kategorien wurden Preise vergeben: Dekorative Produkte (Einrichtungsgegenstände, Möbel, Haushaltsgegenstände und mehr), Hotellobby und Einkaufszentrum, türkisches Hamam und Badezimmer sowie Boden- und Wandbeläge.   </p>
<p><a href="http://www.imib.org.tr" rel="noopener" target="_blank" class="liexternal">IMIB</a></p>
<p>Wir zeigen die prämierten Entwürfe. Sämtliche Einreichungen sind auf einer <a href="http://www.dogaltastasarimyarismasi.com/yarisma-kitaplari-2017.html" rel="noopener" target="_blank" class="liexternal">Webpage</a> auf Türkisch zusammengestellt. Dort findet man oben die Profis mit 2 Broschüren, darunter die Studenten.</p>
<p>Fotos/Renderings: IMIB/Designer</p>
<p><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-2.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C311&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-2-440x311.jpg" alt="Students, Category decorative products, 1st prize: Burak Koçak (MSGS University), natural stone furnace „Caleo“." class="lazy aligncenter size-medium wp-image-61086" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-2.jpg?resize=440%2C311&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-2.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-2.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="61086" data-permalink="https://www.stone-ideas.com/61084/imib-design-wettbewerb-2017/award_imib_tuerkei17-2/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-2.jpg?fit=856%2C605&amp;ssl=1" data-orig-size="856,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1459639526&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMIB Design Award 2017" data-image-description="&lt;p&gt;IMIB Design Award 2017&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-2.jpg?fit=440%2C311&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-2.jpg?fit=856%2C605&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-2.jpg?resize=440%2C311&#038;ssl=1" alt="Students, Category decorative products, 1st prize: Burak Koçak (MSGS University), natural stone furnace „Caleo“." class="aligncenter size-medium wp-image-61086" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-2.jpg?resize=440%2C311&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-2.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-2.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-3.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C311&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-3-440x311.jpg" alt="Students, Category decorative products, 3rd prize: Aybüke Göler, Koral Oral (Özyeğin University): „Keyf-i Çay”. Composed of three pieces the object allows to choose different designs." class="lazy aligncenter size-medium wp-image-61087" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-3.jpg?resize=440%2C311&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-3.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-3.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="61087" data-permalink="https://www.stone-ideas.com/61084/imib-design-wettbewerb-2017/award_imib_tuerkei17-3/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-3.jpg?fit=856%2C605&amp;ssl=1" data-orig-size="856,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMIB Design Award 2017" data-image-description="&lt;p&gt;IMIB Design Award 2017&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-3.jpg?fit=440%2C311&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-3.jpg?fit=856%2C605&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-3.jpg?resize=440%2C311&#038;ssl=1" alt="Students, Category decorative products, 3rd prize: Aybüke Göler, Koral Oral (Özyeğin University): „Keyf-i Çay”. Composed of three pieces the object allows to choose different designs." class="aligncenter size-medium wp-image-61087" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-3.jpg?resize=440%2C311&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-3.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-3.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-4.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C312&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-4-440x312.jpg" alt="Students, Category decorative products, Honorable Mention: Abdulkadir Öztürk, Yaşar Gürbaz (Karabük University): „Lightingpark“. Hollowed marble columns contain lights and slits to park bicycles." class="lazy aligncenter size-medium wp-image-61088" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-4.jpg?resize=440%2C312&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-4.jpg?resize=768%2C545&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-4.jpg?w=853&amp;ssl=1 853w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="61088" data-permalink="https://www.stone-ideas.com/61084/imib-design-wettbewerb-2017/award_imib_tuerkei17-4/" data-orig-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-4.jpg?fit=853%2C605&amp;ssl=1" data-orig-size="853,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMIB Design Award 2017" data-image-description="&lt;p&gt;IMIB Design Award 2017&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-4.jpg?fit=440%2C312&amp;ssl=1" data-large-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-4.jpg?fit=853%2C605&amp;ssl=1" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-4.jpg?resize=440%2C312&#038;ssl=1" alt="Students, Category decorative products, Honorable Mention: Abdulkadir Öztürk, Yaşar Gürbaz (Karabük University): „Lightingpark“. Hollowed marble columns contain lights and slits to park bicycles." class="aligncenter size-medium wp-image-61088" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-4.jpg?resize=440%2C312&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-4.jpg?resize=768%2C545&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-4.jpg?w=853&amp;ssl=1 853w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-5.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C311&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-5-440x311.jpg" alt="Students, Category decorative products, Honorable Mention: Aydin Algan (Anadolu University): „Clock“." class="lazy aligncenter size-medium wp-image-61089" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-5.jpg?resize=440%2C311&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-5.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-5.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="61089" data-permalink="https://www.stone-ideas.com/61084/imib-design-wettbewerb-2017/award_imib_tuerkei17-5/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-5.jpg?fit=856%2C605&amp;ssl=1" data-orig-size="856,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMIB Design Award 2017" data-image-description="&lt;p&gt;IMIB Design Award 2017&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-5.jpg?fit=440%2C311&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-5.jpg?fit=856%2C605&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-5.jpg?resize=440%2C311&#038;ssl=1" alt="Students, Category decorative products, Honorable Mention: Aydin Algan (Anadolu University): „Clock“." class="aligncenter size-medium wp-image-61089" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-5.jpg?resize=440%2C311&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-5.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-5.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-6.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C311&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-6-440x311.jpg" alt="Students, Category decorative products, Honorable Mention: Aydin Algan (Anadolu University): Hall stand combining stone and wood." class="lazy aligncenter size-medium wp-image-61090" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-6.jpg?resize=440%2C311&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-6.jpg?resize=768%2C543&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-6.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="61090" data-permalink="https://www.stone-ideas.com/61084/imib-design-wettbewerb-2017/award_imib_tuerkei17-6/" data-orig-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-6.jpg?fit=856%2C605&amp;ssl=1" data-orig-size="856,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMIB Design Award 2017" data-image-description="&lt;p&gt;IMIB Design Award 2017&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-6.jpg?fit=440%2C311&amp;ssl=1" data-large-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-6.jpg?fit=856%2C605&amp;ssl=1" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-6.jpg?resize=440%2C311&#038;ssl=1" alt="Students, Category decorative products, Honorable Mention: Aydin Algan (Anadolu University): Hall stand combining stone and wood." class="aligncenter size-medium wp-image-61090" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-6.jpg?resize=440%2C311&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-6.jpg?resize=768%2C543&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-6.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-7.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C311&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-7-440x311.jpg" alt="Students, Category decorative products, Honorable Mention: Ceyda Korkmaz (Marmara University): „Hitorg“. Movable lamp made with onyx." class="lazy aligncenter size-medium wp-image-61091" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-7.jpg?resize=440%2C311&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-7.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-7.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="61091" data-permalink="https://www.stone-ideas.com/61084/imib-design-wettbewerb-2017/award_imib_tuerkei17-7/" data-orig-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-7.jpg?fit=856%2C605&amp;ssl=1" data-orig-size="856,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1494001315&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMIB Design Award 2017" data-image-description="&lt;p&gt;IMIB Design Award 2017&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-7.jpg?fit=440%2C311&amp;ssl=1" data-large-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-7.jpg?fit=856%2C605&amp;ssl=1" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-7.jpg?resize=440%2C311&#038;ssl=1" alt="Students, Category decorative products, Honorable Mention: Ceyda Korkmaz (Marmara University): „Hitorg“. Movable lamp made with onyx." class="aligncenter size-medium wp-image-61091" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-7.jpg?resize=440%2C311&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-7.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-7.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-8.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C311&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-8-440x311.jpg" alt="Students, Category decorative products, Honorable Mention: Doğan Can Kisacik (Akdeniz University): Contemporary bath." class="lazy aligncenter size-medium wp-image-61092" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-8.jpg?resize=440%2C311&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-8.jpg?resize=768%2C543&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-8.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="61092" data-permalink="https://www.stone-ideas.com/61084/imib-design-wettbewerb-2017/award_imib_tuerkei17-8/" data-orig-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-8.jpg?fit=856%2C605&amp;ssl=1" data-orig-size="856,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMIB Design Award 2017" data-image-description="&lt;p&gt;IMIB Design Award 2017&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-8.jpg?fit=440%2C311&amp;ssl=1" data-large-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-8.jpg?fit=856%2C605&amp;ssl=1" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-8.jpg?resize=440%2C311&#038;ssl=1" alt="Students, Category decorative products, Honorable Mention: Doğan Can Kisacik (Akdeniz University): Contemporary bath." class="aligncenter size-medium wp-image-61092" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-8.jpg?resize=440%2C311&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-8.jpg?resize=768%2C543&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-8.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-9.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C311&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-9-440x311.jpg" alt="Students, Category decorative products, Honorable Mention: Emine Yildirim (Erciyes University): „Code0“. Information accessible through the QR-Code." class="lazy aligncenter size-medium wp-image-61102" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-9.jpg?resize=440%2C311&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-9.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-9.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="61102" data-permalink="https://www.stone-ideas.com/61084/imib-design-wettbewerb-2017/award_imib_tuerkei17-9/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-9.jpg?fit=856%2C605&amp;ssl=1" data-orig-size="856,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493934984&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMIB Design Award" data-image-description="&lt;p&gt;IMIB Design Award&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-9.jpg?fit=440%2C311&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-9.jpg?fit=856%2C605&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-9.jpg?resize=440%2C311&#038;ssl=1" alt="Students, Category decorative products, Honorable Mention: Emine Yildirim (Erciyes University): „Code0“. Information accessible through the QR-Code." class="aligncenter size-medium wp-image-61102" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-9.jpg?resize=440%2C311&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-9.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-9.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-10.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C311&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-10-440x311.jpg" alt="Students, Category decorative products, Honorable Mention: Tuğba Saridemir (Erciyes University): „Noble“, chess." class="lazy aligncenter size-medium wp-image-61093" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-10.jpg?resize=440%2C311&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-10.jpg?resize=768%2C543&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-10.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="61093" data-permalink="https://www.stone-ideas.com/61084/imib-design-wettbewerb-2017/award_imib_tuerkei17-10/" data-orig-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-10.jpg?fit=856%2C605&amp;ssl=1" data-orig-size="856,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493941925&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMIB Design Award 2017" data-image-description="&lt;p&gt;IMIB Design Award 2017&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-10.jpg?fit=440%2C311&amp;ssl=1" data-large-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-10.jpg?fit=856%2C605&amp;ssl=1" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-10.jpg?resize=440%2C311&#038;ssl=1" alt="Students, Category decorative products, Honorable Mention: Tuğba Saridemir (Erciyes University): „Noble“, chess." class="aligncenter size-medium wp-image-61093" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-10.jpg?resize=440%2C311&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-10.jpg?resize=768%2C543&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_Tuerkei17-10.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-11.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C311&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-11-440x311.jpg" alt="Students, Category decorative products, Honorable Mention: Uygar Çankya (Bilecik University): „Gaia“." class="lazy aligncenter size-medium wp-image-61094" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-11.jpg?resize=440%2C311&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-11.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-11.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="61094" data-permalink="https://www.stone-ideas.com/61084/imib-design-wettbewerb-2017/award_imib_tuerkei17-11/" data-orig-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-11.jpg?fit=856%2C605&amp;ssl=1" data-orig-size="856,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493953157&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMIB Design Award 2017" data-image-description="&lt;p&gt;IMIB Design Award 2017&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-11.jpg?fit=440%2C311&amp;ssl=1" data-large-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-11.jpg?fit=856%2C605&amp;ssl=1" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-11.jpg?resize=440%2C311&#038;ssl=1" alt="Students, Category decorative products, Honorable Mention: Uygar Çankya (Bilecik University): „Gaia“." class="aligncenter size-medium wp-image-61094" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-11.jpg?resize=440%2C311&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-11.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-11.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-12.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C311&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-12-440x311.jpg" alt="Professionals, 1st prize, Category decorative products: Edilzalp Akin (Kadir Has University): „Dome“." class="lazy aligncenter size-medium wp-image-61095" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-12.jpg?resize=440%2C311&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-12.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-12.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="61095" data-permalink="https://www.stone-ideas.com/61084/imib-design-wettbewerb-2017/award_imib_tuerkei17-12/" data-orig-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-12.jpg?fit=856%2C605&amp;ssl=1" data-orig-size="856,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493997180&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMIB Design Award 2017" data-image-description="&lt;p&gt;IMIB Design Award 2017&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-12.jpg?fit=440%2C311&amp;ssl=1" data-large-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-12.jpg?fit=856%2C605&amp;ssl=1" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-12.jpg?resize=440%2C311&#038;ssl=1" alt="Professionals, 1st prize, Category decorative products: Edilzalp Akin (Kadir Has University): „Dome“." class="aligncenter size-medium wp-image-61095" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-12.jpg?resize=440%2C311&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-12.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-12.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-13.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C311&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-13-440x311.jpg" alt="Professionals, 2nd prize, Category hotel lobby: Fatih Kuzu (MSGS University), Ozan Yalçin (MSGS University): „Slide Sands“." class="lazy aligncenter size-medium wp-image-61096" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-13.jpg?resize=440%2C311&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-13.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-13.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="61096" data-permalink="https://www.stone-ideas.com/61084/imib-design-wettbewerb-2017/award_imib_tuerkei17-13/" data-orig-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-13.jpg?fit=856%2C605&amp;ssl=1" data-orig-size="856,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492980253&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMIB Design Award 2017" data-image-description="&lt;p&gt;IMIB Design Award 2017&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-13.jpg?fit=440%2C311&amp;ssl=1" data-large-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-13.jpg?fit=856%2C605&amp;ssl=1" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-13.jpg?resize=440%2C311&#038;ssl=1" alt="Professionals, 2nd prize, Category hotel lobby: Fatih Kuzu (MSGS University), Ozan Yalçin (MSGS University): „Slide Sands“." class="aligncenter size-medium wp-image-61096" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-13.jpg?resize=440%2C311&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-13.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-13.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-14.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C310&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-14-440x310.jpg" alt="Professionals, 3rd prize, Category decorative products: Mehmet Ali Şanli (Karadeniz Teknik University), Filiz Yilmaz (Kocaeli University): „Halley“." class="lazy aligncenter size-medium wp-image-61097" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-14.jpg?resize=440%2C310&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-14.jpg?resize=768%2C541&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-14.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="61097" data-permalink="https://www.stone-ideas.com/61084/imib-design-wettbewerb-2017/award_imib_tuerkei17-14/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-14.jpg?fit=856%2C603&amp;ssl=1" data-orig-size="856,603" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMIB Design Award 2017" data-image-description="&lt;p&gt;IMIB Design Award 2017&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-14.jpg?fit=440%2C310&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-14.jpg?fit=856%2C603&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-14.jpg?resize=440%2C310&#038;ssl=1" alt="Professionals, 3rd prize, Category decorative products: Mehmet Ali Şanli (Karadeniz Teknik University), Filiz Yilmaz (Kocaeli University): „Halley“." class="aligncenter size-medium wp-image-61097" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-14.jpg?resize=440%2C310&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-14.jpg?resize=768%2C541&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/award_Imib_tuerkei17-14.jpg?w=856&amp;ssl=1 856w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p><strong>See also</strong>:<br />
<a href="https://www.stone-ideas.com/51041/5-ausgabe-des-design-wettbewerbs-des-tuerkischen-naturstein-verbands-imib/" target="_blank" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=130%2C130&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei16_Design1-130x130.jpg" alt="" class="lazy alignleft size-thumbnail wp-image-61098" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei16_Design1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei16_Design1.jpg?resize=144%2C144&amp;ssl=1 144w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei16_Design1.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei16_Design1.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-recalc-dims="1" /><noscript><img data-attachment-id="61098" data-permalink="https://www.stone-ideas.com/61084/imib-design-wettbewerb-2017/yaward_tuerkei16_design1/" data-orig-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei16_Design1.jpg?fit=768%2C543&amp;ssl=1" data-orig-size="768,543" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei16_Design1.jpg?fit=440%2C311&amp;ssl=1" data-large-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei16_Design1.jpg?fit=768%2C543&amp;ssl=1" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei16_Design1.jpg?resize=130%2C130&#038;ssl=1" alt="" class="alignleft size-thumbnail wp-image-61098" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei16_Design1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei16_Design1.jpg?resize=144%2C144&amp;ssl=1 144w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei16_Design1.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei16_Design1.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-recalc-dims="1" /></noscript></a><a href="https://www.stone-ideas.com/44812/tuerkischer-naturstein-verbandschef-kritisiert-den-eigenen-design-wettbewerb-gebraucht-werden-entwuerfe-die-sich-produzieren-lassen/" target="_blank" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=130%2C130&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei15-1001-130x130.jpg" alt="" class="lazy alignleft size-thumbnail wp-image-61099" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei15-1001.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei15-1001.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei15-1001.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei15-1001.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-recalc-dims="1" /><noscript><img data-attachment-id="61099" data-permalink="https://www.stone-ideas.com/61084/imib-design-wettbewerb-2017/yaward_tuerkei15-1001/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei15-1001.jpg?fit=900%2C468&amp;ssl=1" data-orig-size="900,468" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei15-1001.jpg?fit=440%2C229&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei15-1001.jpg?fit=900%2C468&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei15-1001.jpg?resize=130%2C130&#038;ssl=1" alt="" class="alignleft size-thumbnail wp-image-61099" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei15-1001.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei15-1001.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei15-1001.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/03/yAward_Tuerkei15-1001.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-recalc-dims="1" /></noscript></a><br />
&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>(21.03.2016)</p>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stone-ideas.com%2F61084%2Fimib-design-wettbewerb-2017%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.stone-ideas.com%2F61084%2Fimib-design-wettbewerb-2017%2F&text=6.+Ausgabe+des+Design-Wettbewerbs+des+t%C3%BCrkischen+Naturstein-Verbands+IMIB" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.stone-ideas.com%2F61084%2Fimib-design-wettbewerb-2017%2F&media=https%3A%2F%2Fwww.stone-ideas.com%2Fwordpress%2Fwp-content%2Fuploads%2F2018%2F03%2Faward_Imib_Tuerkei17-1.jpg&description=6.+Ausgabe+des+Design-Wettbewerbs+des+t%C3%BCrkischen+Naturstein-Verbands+IMIB" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stone-ideas.com%2F61084%2Fimib-design-wettbewerb-2017%2F&title=6.+Ausgabe+des+Design-Wettbewerbs+des+t%C3%BCrkischen+Naturstein-Verbands+IMIB" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.stone-ideas.com%2F61084%2Fimib-design-wettbewerb-2017%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li></ul></div>
                                                                </div>

                        

                <p class="nocomments">
 &nbsp;
</p>



<!-- google_ad_section_end -->
</div>
</div>

    
     

















        </div>


<div id="sidebar">




<!-- Dynamic Sidebar / Widgets -->


<div style="width:195px;border:0px solid #b9b9b9; margin:22px 7px; padding:2px;">




<div class="widget clearfloat"><a href="http://marble.izfas.com.tr/home" target="_blank" class="widget_sp_image-image-link"><img width="191" height="80" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2009/10/new_banner-191x80.gif?fit=191%2C80&amp;ssl=1" /></a></div><div class="widget clearfloat"><h3 class="widgettitle">   </h3><a href="https://ad13.adfarm1.adition.com/redi?sid=4232513&#038;kid=2435549&#038;bid=8060864" target="_blank" class="widget_sp_image-image-link" title="   "><img width="191" height="80" alt="   " class="attachment-full aligncenter" style="max-width: 100%;" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/02/ST18_191x80px_EN.gif?fit=191%2C80&amp;ssl=1" /></a></div><div class="widget clearfloat"><h3 class="widgettitle">   </h3><a href="https://www.fortalezabrazilstonefair.com/" target="_blank" class="widget_sp_image-image-link" title="   "><img width="191" height="80" alt="   " class="attachment-full aligncenter" style="max-width: 100%;" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/01/1515777935-2.gif?fit=191%2C80&amp;ssl=1" /></a></div> 

</div> 


<!-- END DYNAMIC SIDEBAR -->



<div>

</div>
 


<!-- Navi sprachenabhängig-->

<div class="widget clearfloat" style="margin-bottom:15px;">


<ul><li>Messen<ul class='children'>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/natursteinmessen-weltweit/'>Naturstein-Messen weltweit</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/architekturmessen-designmessen/'>Architekturmessen, Baumessen</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/messen-fuer-design-und-innenausstattung/'>Messen für Design/Einrichtung/ Lifestyle</a></li><li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/bildhauersymposien-mit-naturstein-2/'>Bildhauersymposien mit Naturstein / Festivals</a></li></ul></li></ul><ul>	<li class="cat-item cat-item-5"><a href="https://www.stone-ideas.com/category/deutsch/archiv/" >Archiv</a>
<ul class='children'>
	<li class="cat-item cat-item-73"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-architektur/" >Architektur mit Naturstein</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-design/" >Design mit Naturstein</a>
</li>
	<li class="cat-item cat-item-76"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-messen/" >Natursteinmessen: Berichte</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.stone-ideas.com/category/deutsch/archiv/markte-naturstein-verkaufen/" >Märkte: Naturstein verkaufen</a>
</li>
	<li class="cat-item cat-item-78"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kunst/" >Kunst mit Marmor usw</a>
</li>
	<li class="cat-item cat-item-79"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kurze-meldungen/" >Kurz notiert</a>
</li>
	<li class="cat-item cat-item-209"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-stone-stories/" >Stone Stories</a>
</li>
	<li class="cat-item cat-item-221"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-leute/" >People and Jobs</a>
</li>
	<li class="cat-item cat-item-77"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-galerie/" >Stone Gallery</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-106"><a href="https://www.stone-ideas.com/category/deutsch/firmennachrichten/" >Firmennachrichten</a>
</li>
</ul><ul>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/newsletter_de/'>Newsletter Abo</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/impressum/'>Impressum</a></li>
	</ul>
<span style='text-align: right; color:#efefef'> DE </span></div> 


<!-- END NAVI -->






<!-- Google Banner -->

<div style="width: 202px; margin:7px;">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdBanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-8384503644475945"
     data-ad-slot="1054617748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<!-- Ende Google Banner -->

</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  
  

<!-- ngg_resource_manager_marker --><script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
<!-- Powered by WPtouch Pro: 4.1.5 --><link rel='stylesheet' id='jetpack-carousel-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css,wordpress/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stone-ideas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","nonce":"83e3d24f99","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-login.php?redirect_to=https%3A%2F%2Fwww.stone-ideas.com%2F61084%2Fimib-design-wettbewerb-2017%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/photon/photon.js,wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js,wordpress/wp-includes/js/wp-embed.min.js,wordpress/wp-content/plugins/jetpack/_inc/spin.js,wordpress/wp-content/plugins/jetpack/_inc/jquery.spin.js,wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201812'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201812.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'10079517',post:'61084',tz:'2',srv:'www.stone-ideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '10079517', '61084' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to improve your experience. By your continued use of this site you accept such use. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Accept.</a>
				</div>
			</div>




</div><!--END FOOTER-->
</div><!--END PAGE-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43677521-1', 'stone-ideas.com');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</body>
</html>