<!-- Piedra: Init --><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />








<meta name="author" content="Peter Becker / Stone-ideas.com Publishing House">
<meta name="copyright" content=" (c)Peter Becker / Stone-ideas.com Publishing House">
<meta name="google-site-verification" content="6Aj7fEfaXK_bn4jUIHDL9BXXiR8zwkwO9ucVoUb7TGA" />
<meta http-equiv='language' content='DE'><link rel="stylesheet" href="https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo-child/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo-child/style.css" type="text/css" media="print" />

<link rel="shortcut icon" href="https://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="Stone-ideas.com" href="https://www.stone-ideas.com/feed/" />

<link rel="pingback" href="https://www.stone-ideas.com/wordpress/xmlrpc.php" />




<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Frankreichs SNROC hat den alten Präsidenten wieder: Sylvain Laval</title>
<meta name="description" content="Der Chef der Firma Carrières du Bassin Parisien nennt in einem Interview mit Pierre Actual seine Pläne für die Verbandsarbeit"/>
<link rel="canonical" href="https://www.stone-ideas.com/61503/frankreich-snroc-sylvain-laval/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.stone-ideas.com\/","name":"Stone-ideas.com","alternateName":"The International Magazin for Art, Architecture and Design with Natural Stone","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.stone-ideas.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.stone-ideas.com\/61503\/frankreich-snroc-sylvain-laval\/","sameAs":[],"@id":"#organization","name":"BusinessStone.com","logo":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/uploads\/2016\/08\/Logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/uploads/formidable/css/formidablepro.css,wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css,wordpress/wp-content/plugins/cookie-notice/css/front.css,wordpress/wp-content/themes/mimbo/style.css,wordpress/wp-content/themes/mimbo-child/style.css,wordpress/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/wp-slimbox2/css/slimbox2.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"200","resizeDuration":"200","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"1","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Bild {x} von {y}","closeKeys":"27,88,67","previousKeys":"37,90","nextKeys":"39,86","prev":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/prevlabel-de.gif","next":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/nextlabel-de.gif","close":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/closelabel-de.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-includes/js/jquery/jquery.js,wordpress/wp-includes/js/jquery/jquery-migrate.min.js,wordpress/wp-content/plugins/cookie-notice/js/front.js,wordpress/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js'></script>
<link rel='https://api.w.org/' href='https://www.stone-ideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stone-ideas.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stone-ideas.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.6" />
<link rel='shortlink' href='https://www.stone-ideas.com/?p=61503' />
<link rel="alternate" type="application/json+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F61503%2Ffrankreich-snroc-sylvain-laval%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F61503%2Ffrankreich-snroc-sylvain-laval%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>
<style type='text/css'>
img.lazy { display: none; }
</style>

	<!-- Generated by Link Indication Plugin 4.4 - http://sw-guide.de/ -->
	<style type="text/css" media="screen">
		@import url( https://www.stone-ideas.com/wordpress/wp-content/plugins/link-indication/link-indication_style.css );
	</style>
	<!-- /Link Indication Plugin -->
	<!-- <meta name="NextGEN" version="2.2.10" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
</head>


<body class="single postid-61503 category-archiv category-deutsch category-naturstein-leute tag-naturstein tag-snroc author-pebe" itemscope itemtype="http://schema.org/WebPage">

<div id="page">


<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<div style="float:left; margin-top:40px; padding:0px;">
<a href='http://www.stone-ideas.com'><img src='https://www.stone-ideas.com/wordpress/wp-content/SSS_images/banner.jpg' border='0' alt='www.stone-ideas.com' title='www.stone-ideas.com'></a></div>
<div style="float:right;margin-right:0px; margin-top:75px; padding:0px;">


<!-- SEARCH FORM -->
	
<form method="get" id="searchform" action="https://www.stone-ideas.com/">
<input type="text" value="" name="s" id="s" />
<input type="image" src="https://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
<input type='hidden' name='cat' id ='cat' value='5' /></form>

<!-- END SEARCH FORM -->



</div>


</div><!--END MASTHEAD-->

<ul id="nav-cat" class="clearfloat">

<li class="site_title" style="float:left; margin-top:7px; margin-left:3px;">
Das internationale Magazin für Architektur, Kunst und Design mit Naturstein</li>




<li class="cat-item cat-item-1">
<a href="https://www.stone-ideas.com/deutsch/" title="Alle unter Deutsch abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_germany.png" border="0" alt="Alle unter Deutsch abgelegten Artikel ansehen" title="Alle unter Deutsch abgelegten Artikel ansehen"></a>
</li>


<li class="cat-item cat-item-16">
<a href="https://www.stone-ideas.com/portugues/" title="Alle unter Portugues abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_portugal.png" border="0" alt="" title=""></a>
</li>


<li class="cat-item cat-item-16">
<a href="https://www.stone-ideas.com/espanol/" title="Alle unter Espanol abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_spain.png" border="0"></a>
</li>



<li class="cat-item cat-item-13">
<a href="https://www.stone-ideas.com/italiano/" title="Alle unter Italiano abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_italy.png" border="0"></a>
</li>



<li class="cat-item cat-item-9">
<a href="https://www.stone-ideas.com" title="Display all articles posted in English"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_greatbritain.png" border="0"></a>
</li>

	
</ul>



        <div id="content">

      <!-- google_ad_section_start -->




<!-- zwischenloop-->






  
         <!--BEGIN FEATURED CATS-->
     <div id="featured-cats-nonindex">
       <h3>  Kürzlich Erschienen </h3>


                
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-architektur/" class="colortune">Architektur mit Naturstein&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/61430/messe-marble-in-izmir-schaetze-der-geometrie/" rel="bookmark" title="Messe Marble in Izmir: die Wiederentdeckung der Schätze der Geometrie" class="colortune">
Messe Marble: Schätze der Geometrie</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/61189/denkmalpreise-steinmetze-oesterreich/" rel="bookmark" title="Denkmalpreise der Bundesinnung der österreichischen Steinmetze vergeben" class="colortune">
Denkmalpreise Steinmetze Österreich</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-design/" class="colortune">Design mit Naturstein&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/61520/world-stone-congress-produktdesign-mit-stein/" rel="bookmark" title="World Stone Congress während der Messe in Xiamen: Produktdesign nur noch mit Stein, statt Objekte ganz aus Stein" class="colortune">
World Stone Congress: Produktdesign</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/61487/pibamarmi-marmo-quotidiano/" rel="bookmark" title="Wettbewerb „Marmo Quotidiano“ der italienischen Firma Pibamarmi" class="colortune">
Pibamarmi</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/markte-naturstein-verkaufen/" class="colortune">Märkte: Naturstein verkaufen&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/61551/arbeitsplatte-als-wert-einer-kueche/" rel="bookmark" title="In Österreich gelten vor allem Wert der Arbeitsplatte und der Spüle als Zeichen für den Wert einer Küche" class="colortune">
Küchen-Arbeitsplatte</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/61405/namensklau/" rel="bookmark" title="Wie Hersteller von Keramik, Quarzkomposit und Engineered Stone den Namensklau praktizieren" class="colortune">
Namensklau</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-messen/" class="colortune">Natursteinmessen: Berichte&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/61430/messe-marble-in-izmir-schaetze-der-geometrie/" rel="bookmark" title="Messe Marble in Izmir: die Wiederentdeckung der Schätze der Geometrie" class="colortune">
Messe Marble: Schätze der Geometrie</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/61422/marmomac-2018-wellness-gastlichkeit/" rel="bookmark" title="Marmomac 2018: Wellness &#038; Gastlichkeit als Themen des Italian Stone Theatre in Halle 1" class="colortune">
Marmomac 2018</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-stone-stories/" class="colortune">Stone Stories&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/61393/kaltwasserkorallen-vor-mauretanien/" rel="bookmark" title="Entwicklung über 120.000 Jahre untersucht: gigantisches Gebirge von Kaltwasserkorallen im Meer vor Mauretanien" class="colortune">
Kaltwasserkorallen Mauretanien</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/61359/europaeische-kulturhauptstaedte-2018-la-valletta-und-leeuwarden/" rel="bookmark" title="Europäische Kulturhauptstädte 2018: La Valletta auf Malta und Leeuwarden in den Niederlanden" class="colortune">
Kulturhauptstädte 2018</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kunst/" class="colortune">Kunst mit Marmor usw&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/61178/eric-hattan-unverrueckbar-basel/" rel="bookmark" title="Im neuen Foyer der Basler St. Jakobshalle liegt ein dicker Findling, der scheinbar das Dach trägt" class="colortune">
Eric Hattan: „Unverrückbar”</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/61228/hamburger-kunsthalle-jose-davila/" rel="bookmark" title="Marmor, Findlinge und Granitplatten, beinahe federleicht gemacht" class="colortune">
Jose Dávila</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kurze-meldungen/" class="colortune">Kurz notiert&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/61538/stickstoff-aus-verwittertem-gestein/" rel="bookmark" title="Stickstoff als Pflanzendünger stammt auch aus verwittertem Gestein und nicht nur aus der Luft" class="colortune">
Stickstoff aus verwittertem Gestein</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/61481/ideen-mit-naturstein-15/" rel="bookmark" title="Miszellen: Ideen mit Naturstein" class="colortune">
Ideen mit Naturstein</a></li>
                </ul>
        
</div><!--END FEATURED CATS-->
















<!--zwischenloop beenden-->














        
         
                <div id="contentbox" >   

                <div id="post-61503" class="style post-61503 post type-post status-publish format-standard hentry category-archiv category-deutsch category-naturstein-leute tag-naturstein tag-snroc">
                        <h2 class="posttitle">Frankreichs SNROC hat den alten Präsidenten wieder: Sylvain Laval</h2>

                 

                  
<p class="postmetadata">&nbsp; <span id='breadcrumbs' itemprop='breadcrumb'><a rel='home' href='http://www.stone-ideas.com'><span>Home </span></a>&raquo; <span><a href='http://www.stone-ideas.com/deutsch/'> <span>Deutsch</span> </a>&raquo; <a href='https://www.stone-ideas.com/category/deutsch/archiv/naturstein-leute/'>People and Jobs</a></span> </span> </p>


                                <div class="entry clearfloat">
                                <p><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/04/intSNROC_Sylvain-Laval.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C294&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/04/intSNROC_Sylvain-Laval-440x294.jpg" alt="Sylvain Laval. Foto: Rocalia 2017 / Elisabeth Rull &amp; Kasia Strek" class="lazy aligncenter size-medium wp-image-61504" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/04/intSNROC_Sylvain-Laval.jpg?resize=440%2C294&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/04/intSNROC_Sylvain-Laval.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/04/intSNROC_Sylvain-Laval.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="61504" data-permalink="https://www.stone-ideas.com/61503/frankreich-snroc-sylvain-laval/intsnroc_sylvain-laval/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/04/intSNROC_Sylvain-Laval.jpg?fit=907%2C606&amp;ssl=1" data-orig-size="907,606" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sylvain Laval" data-image-description="&lt;p&gt;Sylvain Laval&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/04/intSNROC_Sylvain-Laval.jpg?fit=440%2C294&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/04/intSNROC_Sylvain-Laval.jpg?fit=907%2C606&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/04/intSNROC_Sylvain-Laval.jpg?resize=440%2C294&#038;ssl=1" alt="Sylvain Laval. Foto: Rocalia 2017 / Elisabeth Rull &amp; Kasia Strek" class="aligncenter size-medium wp-image-61504" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/04/intSNROC_Sylvain-Laval.jpg?resize=440%2C294&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/04/intSNROC_Sylvain-Laval.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/04/intSNROC_Sylvain-Laval.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p><strong>Der Chef der Firma Carrières du Bassin Parisien nennt in einem Interview mit Pierre Actual seine Pläne für die Verbandsarbeit</strong></p>
<p>Im Rahmen der neuen Natursteinmesse Rocalia in Frankreich im Dezember 2017 wählte der Verband SNROC (Syndicat national des industries de roches ornementales et de construction) Sylvain Laval zu seinem neuen Präsidenten. Der Vorgänger, Pierre Brousse, hatte schon nach kurzer Zeit das Amt niedergelegt. Laval war von schon 1997 bis 2013 in dieser Funktion tätig gewesen. Er ist Direktor der Firma Carrières du Bassin Parisien. Die französische Fachzeitschrift Pierre Actual hat ihn in ihrer Februar-Ausgabe 2018 zu den Leitlinien seiner 2-jährigen Amtszeit befragt. Wir veröffentlich das Interview in gekürzter Form.<br />
&nbsp;</p>
<p><em><strong>Pierre Actual</strong>: Um die Kräfte des Verbands zu bündeln und zu mobilisieren braucht es einen konkreten Plan. Was haben Sie vor?</em></p>
<p><strong>Sylvain Laval</strong>: Konkrete Maßnahmen will ich auf jenen 5 Feldern in Gang setzen, die am wichtigsten für die Unternehmen sind: Arbeitssicherheit/Gesundheitsschutz, Umwelt, Ausbildung, Werbung für unsere Produkte und Kreislaufwirtschaft.<br />
&nbsp;</p>
<p><em><strong>Pierre Actual</strong>: Können Sie uns Details nennen?</em></p>
<p><strong>Sylvain Laval</strong>: Ich habe vor, mit der UNPG (Union der Schotterhersteller) ein Übereinkommen zu treffen, so dass unsere Steinbrüche von deren Erfahrungen in Sachen Arbeitsschutz profitieren können. Das ist zum Beispiel der Passport Securité (Sicherheitspass) oder das Système de Management Sécurité (System Sicherheits-Management). Für unsere Steinmetzbetriebe will ich bei SNROC eine Kommission für Gesundheit/Sicherheit einrichten.<br />
&nbsp;</p>
<p><em><strong>Pierre Actual</strong>: Von zentraler Bedeutung für die Branche ist der Zugang zum Stein. Wie kann hier Verlässlichkeit erreicht werden?</em></p>
<p><strong>Sylvain Laval</strong>: Der Zugang zu den Ressourcen ist in der Tat der Nerv unserer Branche. Heutzutage sind Fragen der Umwelt und Schutz der Biodiversität zentrale Belange. UNICEM (Verband der Steingewinnung und Baumaterialien) hat eine Umweltcharta erstellt, zu der es auch eine Arbeitsgruppe Engagierter Firmen gibt. Daran sollten wir uns beteiligen und deren Werkzeuge nutzen.<br />
&nbsp;</p>
<p><strong><strong>Pierre Actual</strong>: Was wird es bei der Qualifikation der Mitarbeiter Neues geben?</strong></p>
<p><strong>Sylvain Laval</strong>: SNROC wird im 2. Trimester dieses Jahres eine CQP-Qualifizierung herausbringen, die Maschinenführer an numerisch gesteuerten Anlagen ausbildet („Pilote de machine à commande numérique“). Damit haben wir einen verlässlichen Weg für die Schulung solcher Mitarbeiter, und wir bekommen Zugang zu den entsprechenden Finanztöpfen. Über weiteres soll eine Kommission zur Ausbildung beraten, zu der ich alle Interessierten einlade.<br />
&nbsp;</p>
<p><strong><strong>Pierre Actual</strong>: Wie kann die Steinbranche ihre Produkte besser in der Öffentlichkeit darstellen?</strong></p>
<p><strong>Sylvain Laval</strong>: Im Jahr 2017 hat SNROC das Label „Bauen, Umbauen und Dekorieren mit Naturstein aus Frankreich“ herausgebracht. Die Plakette kann kostenlos von unserer Webpage heruntergeladen werden. Dieses Jahr will ich den Schwerpunkt auf die Geschützten Ursprungsbezeichnungen legen, wie sie der Granit Breton schon erreicht hat. Deren Erfahrungen müssen wir anderen zugänglich machen.<br />
&nbsp;</p>
<p>Pierre Actual (<a href="http://www.pierreactual.fr" rel="noopener" target="_blank" class="liexternal">französisch</a>)</p>
<p>SNROC (<a href="http://www.snroc.fr/" rel="noopener" target="_blank" class="liexternal">französisch</a>)</p>
<p><a href="http://www.pierreparis.fr/nos-carrieres/?lang=en" rel="noopener" target="_blank" class="liexternal">Carrières du Bassin Parisien</a> </p>
<p>UNICEM (<a href="http://www.unicem.fr/" rel="noopener" target="_blank" class="liexternal">französisch</a>)</p>
<p>UNPG (<a href="http://www.unpg.fr/" rel="noopener" target="_blank" class="liexternal">französich</a>)</p>
<p><a href="https://www.stone-ideas.com/57166/brittany-endorses-its-granite-with-a-geographical-indication-gi-seal/" rel="noopener" target="_blank" class="liexternal">Granit Breton</a></p>
<p>Statistiken zur französischen Natursteinbranche 2016 (<a href="http://www.snroc.fr/fichiers/depliant-snroc-chiffres-2016_1517415693.pdf" rel="noopener" target="_blank" class="lipdf">französisch</a>)</p>
<p>(20.04.2018)</p>
<p><img class="lazy " src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=1%2C1&#038;ssl=1" data-original="http://vg02.met.vgwort.de/na/99fb87ecdb51438d99cb0596a2e31e2f" alt="" data-recalc-dims="1"><noscript><img src="http://vg02.met.vgwort.de/na/99fb87ecdb51438d99cb0596a2e31e2f" width="1" height="1" alt=""></noscript></p>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stone-ideas.com%2F61503%2Ffrankreich-snroc-sylvain-laval%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.stone-ideas.com%2F61503%2Ffrankreich-snroc-sylvain-laval%2F&text=Frankreichs+SNROC+hat+den+alten+Pr%C3%A4sidenten+wieder%3A+Sylvain+Laval" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.stone-ideas.com%2F61503%2Ffrankreich-snroc-sylvain-laval%2F&media=https%3A%2F%2Fwww.stone-ideas.com%2Fwordpress%2Fwp-content%2Fuploads%2F2018%2F04%2FintSNROC_Sylvain-Laval.jpg&description=Frankreichs+SNROC+hat+den+alten+Pr%C3%A4sidenten+wieder%3A+Sylvain+Laval" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stone-ideas.com%2F61503%2Ffrankreich-snroc-sylvain-laval%2F&title=Frankreichs+SNROC+hat+den+alten+Pr%C3%A4sidenten+wieder%3A+Sylvain+Laval" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.stone-ideas.com%2F61503%2Ffrankreich-snroc-sylvain-laval%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li></ul></div>
                                                                </div>

                        

                <p class="nocomments">
 &nbsp;
</p>



<!-- google_ad_section_end -->
</div>
</div>

    
     

















        </div>


<div id="sidebar">




<!-- Dynamic Sidebar / Widgets -->


<div style="width:195px;border:0px solid #b9b9b9; margin:22px 7px; padding:2px;">




<div class="widget clearfloat"><a href="https://www.fortalezabrazilstonefair.com/" target="_blank" class="widget_sp_image-image-link"><img width="191" height="80" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/01/1515777935-2.gif?fit=191%2C80&amp;ssl=1" /></a></div><div class="widget clearfloat"><h3 class="widgettitle">   </h3><a href="https://ad13.adfarm1.adition.com/redi?sid=4232513&#038;kid=2435549&#038;bid=8060864" target="_blank" class="widget_sp_image-image-link" title="   "><img width="191" height="80" alt="   " class="attachment-full aligncenter" style="max-width: 100%;" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/02/ST18_191x80px_EN.gif?fit=191%2C80&amp;ssl=1" /></a></div> 

</div> 


<!-- END DYNAMIC SIDEBAR -->



<div>

</div>
 


<!-- Navi sprachenabhängig-->

<div class="widget clearfloat" style="margin-bottom:15px;">


<ul><li>Messen<ul class='children'>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/natursteinmessen-weltweit/'>Naturstein-Messen weltweit</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/architekturmessen-designmessen/'>Architekturmessen, Baumessen</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/messen-fuer-design-und-innenausstattung/'>Messen für Design/Einrichtung/ Lifestyle</a></li><li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/bildhauersymposien-mit-naturstein-2/'>Bildhauersymposien mit Naturstein / Festivals</a></li></ul></li></ul><ul>	<li class="cat-item cat-item-5"><a href="https://www.stone-ideas.com/category/deutsch/archiv/" >Archiv</a>
<ul class='children'>
	<li class="cat-item cat-item-73"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-architektur/" >Architektur mit Naturstein</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-design/" >Design mit Naturstein</a>
</li>
	<li class="cat-item cat-item-76"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-messen/" >Natursteinmessen: Berichte</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.stone-ideas.com/category/deutsch/archiv/markte-naturstein-verkaufen/" >Märkte: Naturstein verkaufen</a>
</li>
	<li class="cat-item cat-item-78"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kunst/" >Kunst mit Marmor usw</a>
</li>
	<li class="cat-item cat-item-79"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kurze-meldungen/" >Kurz notiert</a>
</li>
	<li class="cat-item cat-item-209"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-stone-stories/" >Stone Stories</a>
</li>
	<li class="cat-item cat-item-221"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-leute/" >People and Jobs</a>
</li>
	<li class="cat-item cat-item-77"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-galerie/" >Stone Gallery</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-106"><a href="https://www.stone-ideas.com/category/deutsch/firmennachrichten/" >Firmennachrichten</a>
</li>
</ul><ul>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/newsletter_de/'>Newsletter Abo</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/impressum/'>Impressum</a></li>
	</ul>
<span style='text-align: right; color:#efefef'> DE </span></div> 


<!-- END NAVI -->






<!-- Google Banner -->

<div style="width: 202px; margin:7px;">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdBanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-8384503644475945"
     data-ad-slot="1054617748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<!-- Ende Google Banner -->

</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  
  

<!-- ngg_resource_manager_marker --><script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
<!-- Powered by WPtouch Pro: 4.1.5 --><link rel='stylesheet' id='jetpack-carousel-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css,wordpress/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stone-ideas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","nonce":"c8c7f686bd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-login.php?redirect_to=https%3A%2F%2Fwww.stone-ideas.com%2F61503%2Ffrankreich-snroc-sylvain-laval%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/photon/photon.js,wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js,wordpress/wp-includes/js/wp-embed.min.js,wordpress/wp-content/plugins/jetpack/_inc/spin.js,wordpress/wp-content/plugins/jetpack/_inc/jquery.spin.js,wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201816'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201816.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'10079517',post:'61503',tz:'2',srv:'www.stone-ideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '10079517', '61503' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to improve your experience. By your continued use of this site you accept such use. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Accept.</a>
				</div>
			</div>




</div><!--END FOOTER-->
</div><!--END PAGE-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43677521-1', 'stone-ideas.com');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</body>
</html>