<!-- Piedra: Init --><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />








<meta name="author" content="Peter Becker / Stone-ideas.com Publishing House">
<meta name="copyright" content=" (c)Peter Becker / Stone-ideas.com Publishing House">
<meta name="google-site-verification" content="6Aj7fEfaXK_bn4jUIHDL9BXXiR8zwkwO9ucVoUb7TGA" />
<meta http-equiv='language' content='DE'><link rel="stylesheet" href="https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo-child/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo-child/style.css" type="text/css" media="print" />

<link rel="shortcut icon" href="https://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="Stone-ideas.com" href="https://www.stone-ideas.com/feed/" />

<link rel="pingback" href="https://www.stone-ideas.com/wordpress/xmlrpc.php" />




<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Neue Präsidenten von Euroroc: „Kommunikation und Kooperation als Kernthemen“</title>
<meta name="description" content="Stijn Renier und Kristof Callebaut aus Belgien gestalten die Präsidentschaft ihres Landes gemeinsam"/>
<link rel="canonical" href="https://www.stone-ideas.com/65304/neue-praesidenten-von-euroroc/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.stone-ideas.com\/","sameAs":[],"@id":"https:\/\/www.stone-ideas.com\/#organization","name":"BusinessStone.com","logo":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/uploads\/2016\/08\/Logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/formidable/css/formidableforms.css,wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css,wordpress/wp-content/plugins/cookie-notice/css/front.min.css,wordpress/wp-content/themes/mimbo/style.css,wordpress/wp-content/themes/mimbo-child/style.css,wordpress/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.stone-ideas.com/wordpress/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/wp-slimbox2/css/slimbox2.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"200","resizeDuration":"200","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"1","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Bild {x} von {y}","closeKeys":"27,88,67","previousKeys":"37,90","nextKeys":"39,86","prev":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/prevlabel-de.gif","next":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/nextlabel-de.gif","close":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/closelabel-de.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-includes/js/jquery/jquery.js,wordpress/wp-includes/js/jquery/jquery-migrate.min.js,wordpress/wp-content/plugins/cookie-notice/js/front.min.js,wordpress/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js'></script>
<link rel='https://api.w.org/' href='https://www.stone-ideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stone-ideas.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stone-ideas.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.stone-ideas.com/?p=65304' />
<link rel="alternate" type="application/json+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F65304%2Fneue-praesidenten-von-euroroc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F65304%2Fneue-praesidenten-von-euroroc%2F&#038;format=xml" />
<style type='text/css'>
img.lazy { display: none; }
</style>

	<!-- Generated by Link Indication Plugin 4.4 - http://sw-guide.de/ -->
	<style type="text/css" media="screen">
		@import url( https://www.stone-ideas.com/wordpress/wp-content/plugins/link-indication/link-indication_style.css );
	</style>
	<!-- /Link Indication Plugin -->
	<!-- <meta name="NextGEN" version="3.0.7" /> -->
<script type="text/javascript">document.documentElement.className += " js";</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
</head>


<body class="single postid-65304 category-archiv category-deutsch category-markte-naturstein-verkaufen tag-euroroc author-pebe cookies-not-set" itemscope itemtype="http://schema.org/WebPage">

<div id="page">


<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<div style="float:left; margin-top:40px; padding:0px;">
<a href='http://www.stone-ideas.com'><img src='https://www.stone-ideas.com/wordpress/wp-content/SSS_images/banner.jpg' border='0' alt='www.stone-ideas.com' title='www.stone-ideas.com'></a></div>
<div style="float:right;margin-right:0px; margin-top:75px; padding:0px;">


<!-- SEARCH FORM -->
	
<form method="get" id="searchform" action="https://www.stone-ideas.com/">
<input type="text" value="" name="s" id="s" />
<input type="image" src="https://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
<input type='hidden' name='cat' id ='cat' value='5' /></form>

<!-- END SEARCH FORM -->



</div>


</div><!--END MASTHEAD-->

<ul id="nav-cat" class="clearfloat">

<li class="site_title" style="float:left; margin-top:7px; margin-left:3px;">
Das internationale Magazin für Architektur, Kunst und Design mit Naturstein</li>




<li class="cat-item cat-item-1">
<a href="https://www.stone-ideas.com/deutsch/" title="Alle unter Deutsch abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_germany.png" border="0" alt="Alle unter Deutsch abgelegten Artikel ansehen" title="Alle unter Deutsch abgelegten Artikel ansehen"></a>
</li>


<li class="cat-item cat-item-16">
<a href="https://www.stone-ideas.com/portugues/" title="Alle unter Portugues abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_portugal.png" border="0" alt="" title=""></a>
</li>


<li class="cat-item cat-item-16">
<a href="https://www.stone-ideas.com/espanol/" title="Alle unter Espanol abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_spain.png" border="0"></a>
</li>



<li class="cat-item cat-item-13">
<a href="https://www.stone-ideas.com/italiano/" title="Alle unter Italiano abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_italy.png" border="0"></a>
</li>



<li class="cat-item cat-item-9">
<a href="https://www.stone-ideas.com" title="Display all articles posted in English"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_greatbritain.png" border="0"></a>
</li>

	
</ul>



        <div id="content">

      <!-- google_ad_section_start -->




<!-- zwischenloop-->






  
         <!--BEGIN FEATURED CATS-->
     <div id="featured-cats-nonindex">
       <h3>  Kürzlich Erschienen </h3>


                
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-architektur/" class="colortune">Architektur mit Naturstein&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/65093/casa-elvira-von-pepa-diaz-in-puerto-lumbreras/" rel="bookmark" title="Casa Elvira von Pepa Díaz: der Tisch als Mittelpunkt der Familie und des Hauses" class="colortune">
Casa Elvira von Pepa Díaz</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/64910/architekturbiennale-in-venedig-the-vatican-chapels/" rel="bookmark" title="Architekturbiennale in Venedig: „The Vatican Chapels“ (Die Kapellen des Vatikans)" class="colortune">
Architekturbiennale in Venedig</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-design/" class="colortune">Design mit Naturstein&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/65008/stonelabdesign/" rel="bookmark" title="Ziel von StoneLabDesign ist, aus Naturstein anderes zu machen als üblich" class="colortune">
StoneLabDesign</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/64950/schwedisches-designerpaar-jenny-und-andreas-kullaro/" rel="bookmark" title="Das schwedische Designerpaar Jenni und Andreas Kullaro lässt sich von geologischen Vorgängen inspirieren" class="colortune">
Designer Jenni und Andreas Kullaro</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/markte-naturstein-verkaufen/" class="colortune">Märkte: Naturstein verkaufen&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/65265/centre-dinterpretation-de-la-pierre-in-sprimont/" rel="bookmark" title="Centre d’Interprétation de la Pierre (etwa: Zentrum zur Erklärung des Natursteins) im belgischen Sprimont" class="colortune">
Spriment: CIP</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/64845/carl-picard-natursteinwerk-tueren-auf/" rel="bookmark" title="Carl Picard Natursteinwerk: Mit der Maus die dicken Brocken und die schweren Maschinen bestaunen" class="colortune">
Picard Natursteinwerk: „Türen Auf“</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-messen/" class="colortune">Natursteinmessen: Berichte&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/65172/marmomac-2018-italian-stone-theatre/" rel="bookmark" title="Marmomac 2018: Das ehemals großartige „Italian Stone Theatre“ der letzten Jahre fiel diesmal buchstäblich ins Wasser" class="colortune">
Marmomac 2018: „Italian Stone Theatre“</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/64474/ausstellung-mit-naturstein-design-auf-der-messe-in-vitoria/" rel="bookmark" title="Erstmals Ausstellung mit Naturstein-Design auf der Messe in Vitória in Brasilien" class="colortune">
Naturstein-Design auf der Messe in Vitória</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-stone-stories/" class="colortune">Stone Stories&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/65277/muehlen-von-barbegal-kalkablagerungen/" rel="bookmark" title="Forscher untersuchen anhand von Kalkablagerungen die Mühlen von Barbegal in Südfrankreich" class="colortune">
Mühlen von Barbegal</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/65230/bergsturz-am-bergell-am-04-september-1618/" rel="bookmark" title="Raubbau am Speckstein im Bergell: am 04. September 1618 kommt es in dem Tal zu einem verheerenden Bergsturz" class="colortune">
1618: Bergsturz im Bergell</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kunst/" class="colortune">Kunst mit Marmor usw&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/65290/bildhauer-alyosha-moeran/" rel="bookmark" title="Der Bildhauer Alyosha Moeran hat bei seinen Skulpturen Kontraste im Blick" class="colortune">
Bildhauer Alyosha Moeran</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/64763/bildhauer-victor-reyes/" rel="bookmark" title="Victor Reyes zeichnet in seinen Skulpturen nach, wie die Natur  die Steine beim Weg vom Vulkan an die Küste verändert" class="colortune">
Sculptor Victor Reyes</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kurze-meldungen/" class="colortune">Kurz notiert&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/65258/forschung-im-himalaya-mithilfe-der-planetengeologie/" rel="bookmark" title="Erforschung des Himalayas mit Methoden der Planetengeologie" class="colortune">
Himalaya</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/65247/fortbildungszentrum-in-wunsiedel/" rel="bookmark" title="EFBZ im Spätsommer: Besuch von einer türkischen Studentengruppe und von Gymnasiasten auf Klassenfahrt sowie ein Kurs in Fresko-Malerei" class="colortune">
EFBZ</a></li>
                </ul>
        
</div><!--END FEATURED CATS-->
















<!--zwischenloop beenden-->














        
         
                <div id="contentbox" >   

                <div id="post-65304" class="style post-65304 post type-post status-publish format-standard hentry category-archiv category-deutsch category-markte-naturstein-verkaufen tag-euroroc">
                        <h2 class="posttitle">Die beiden neuen Präsidenten von Euroroc sehen „Kommunikation und Kooperation als Kernthemen“</h2>

                 

                  
<p class="postmetadata">&nbsp; <span id='breadcrumbs' itemprop='breadcrumb'><a rel='home' href='http://www.stone-ideas.com'><span>Home </span></a>&raquo; <span><a href='http://www.stone-ideas.com/deutsch/'> <span>Deutsch</span> </a>&raquo; <a href='https://www.stone-ideas.com/category/deutsch/archiv/markte-naturstein-verkaufen/'>Märkte: Naturstein verkaufen</a></span> </span> </p>


                                <div class="entry clearfloat">
                                <p><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc-Presidents18-1.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C316&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc-Presidents18-1-440x316.jpg" alt="Die Euroroc Ko-Präsidenten für den Zeitraum 2018-2020: Kristof Callebaut (links) und Stijn Renier." width="440" height="316" class="lazy aligncenter size-medium wp-image-65312" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc-Presidents18-1.jpg?resize=440%2C316&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc-Presidents18-1.jpg?resize=768%2C552&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc-Presidents18-1.jpg?w=840&amp;ssl=1 840w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="65312" data-permalink="https://www.stone-ideas.com/65304/neue-praesidenten-von-euroroc/interveuroroc-presidents18-1/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc-Presidents18-1.jpg?fit=840%2C604&amp;ssl=1" data-orig-size="840,604" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Euroroc presidents 2018" data-image-description="&lt;p&gt;Euroroc presidents 2018&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc-Presidents18-1.jpg?fit=440%2C316&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc-Presidents18-1.jpg?fit=840%2C604&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc-Presidents18-1.jpg?resize=440%2C316&#038;ssl=1" alt="Die Euroroc Ko-Präsidenten für den Zeitraum 2018-2020: Kristof Callebaut (links) und Stijn Renier." width="440" height="316" class="aligncenter size-medium wp-image-65312" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc-Presidents18-1.jpg?resize=440%2C316&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc-Presidents18-1.jpg?resize=768%2C552&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc-Presidents18-1.jpg?w=840&amp;ssl=1 840w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p><strong>Stijn Renier und Kristof Callebaut aus Belgien gestalten die Präsidentschaft ihres Landes gemeinsam</strong></p>
<p>Euroroc, die Dachorganisation der europäischen Natursteinverbände, hat im Zeitraum von 2018 bis 2020 zwei Präsidenten: es sind Stijn Renier und Kristof Callebaut, beide vom der „Union des Carrières et Scieries de Marbres de Belgique” (Union der Marmor-Steinbrüche und -Fabriken in Belgien”). Renier ist einer der Eigentümer von Renier Natuursteen, Callebaut ist Chefgeologe bei der Brachot Hermant Group. Peter Becker von <em>Stone-Ideas.com</em> fragte nach, auf was sie ihre Arbeit konzentrieren wollen.<br />
&nbsp;</p>
<p><em><strong>Stone-Ideas.com</strong>: Wo muss die Steinbranche stärker werden?</em></p>
<p><strong>Stijn Renier</strong>: Die Steinindustrie ist sehr zerstückelt. Nicht nur sind die meisten Unternehmen nur klein und mittelgroß, sogenannte KMUs. Sie sind auch weit verteilt über ganz Europa. Deshalb müssen wir enger zusammenarbeiten, dies in vielen Bereichen. Kommunikation und Kooperation sind die Kernthemen.</p>
<p><strong>Kristof Callebaut</strong>: Wir müssen lernen, die besonderen Qualitäten unseres Materials besser zu kommunizieren. Und nochmal: weil die Branche so zerstückelt ist, müssen wir zusammenarbeiten. In Belgien zum Beispiel haben wir eine Kampagne für Naturstein gemacht &#8211; warum machen wir so etwas nicht auch auf europäischer Ebene? Das ist eine große Herausforderung für Euroroc.<br />
&nbsp;</p>
<p><em><strong>Stone-Ideas.com</strong>: Worin liegt denn die größte Stärke der Branche?</em></p>
<p><strong>Stijn Renier</strong>: Das ist schwer zu sagen, es gibt so viele&#8230;</p>
<p><strong>Kristof Callebaut</strong>: Unsere Material hat seine Stärken über Jahrhunderte unter Beweis gestellt! Gibt es Zweifel an der Qualität des Travertins von Tivoli? Oder am Marmor aus Carrara oder Estremoz? Oder am Jura Kalkstein? Oder am Kalkstein Pierre Bleue aus Belgien? Kaum ein anderes Material kann solche eine Geschichte vorweisen.</p>
<p><strong>Stijn Renier</strong>: Naturstein kann an allen Bereichen verwendet werden, und auch die Vielfalt an Farben ist riesig: von weiß bis schwarz mit allen Farbtönen dazwischen, zudem Oberflächen von eben bis rau. Bei Bedarf können die Oberflächen selbst noch vor Ort geändert werden.</p>
<p><strong>Kristof Callebaut</strong>: Jeder Stein ist ein Unikat und ein Original. Keramiken mit Naturstein-Look hingegen sind nur Kopien unserer Originale.<br />
&nbsp;</p>
<p><em>S<strong>tone-Ideas.com</strong>: Wie ist die Branche in „grüner” Hinsicht aufgestellt?</em></p>
<p><strong>Stijn Renier</strong>: Unser Material ist das „grünste“, das man finden kann. Es muss nicht hergestellt werden &#8211; es ist von Natur aus da, und wir müssen es nur noch schneiden und polieren! Nicht mal Holz kann das von sich behaupten, denn es muss mit Chemie oder Wärme behandelt werden, sonst verrottet es.</p>
<p><strong>Kristof Callebaut</strong>: Noch ein Beispiel: Fliesen aus Naturstein können aufgearbeitet und viele Male wiederverwendet werden. Und was Steinbrüche betrifft: selbst im Betrieb zerstören sie nicht die Natur, sondern öffnen Lebensräume für bedrohte Arten. Viele alte Steinbrüche wurden inzwischen in Konzertarenen, Freizeitparks oder sogar Open-Air-Museen umgewandelt.<br />
&nbsp;</p>
<p><em><strong>Stone-Ideas.com</strong>: Welche Pläne haben Sie im Bezug auf Euroroc?</em></p>
<p><strong>Kristof Callebaut</strong>: Zu unserer Kommunikations-Strategie gehört auch, mehr Beiträge auf die Webpage von Euroroc zu stellen, also Lernprogramme, eine digitale Bibliothek oder Wissen über Naturstein, das vorhanden ist. Ein regelmäßiger Newsletter sollte an die Mitglieder verschickt werden. Die Social Media sind ein weiteres Thema.</p>
<p><strong>Stijn Renier</strong>: Als Teil der Kooperations-Strategie wollen wir die Erfahrungen aus erfolgreichen Beispielen aus Arbeitssicherheit, Materialtests oder Marketing für alle zugänglich machen, ohne dass es große Kosten für die Mitglieder mit sich bringt. Wir werden Virtuelle Teams schaffen, die eng zusammenarbeiten und das Wissen für alle nutzbar machen.<br />
&nbsp;</p>
<p><em><strong>Stone-Ideas.com</strong>: Warum schicken die Belgier zwei gleich Leute in ihr Präsidentenamt?</em></p>
<p><strong>Kristof Callebaut</strong>: Wir meinen, dass das Präsidentenamt eine aktive Sache sein sollte, und das kostet Zeit. Also haben wir eine Ko-Präsidentschaft vorgeschlagen, und die Generalversammlung hat auf der Marmomac 2018 der Idee zugestimmt. </p>
<p><strong>Stijn Renier</strong>: Aber es ist nicht nur das. Wir wollen auch die Zusammenarbeit der aktuellen Präsidenten mit den Vorgängern initialisieren. So wird uns Peter Harrison als Berater zur Seite stehen. Und während der 2. Hälfte unserer Amtszeit, werden wir auch schon den nächsten Präsidenten einbinden.</p>
<p><a href="http://www.euroroc.net/" rel="noopener" target="_blank" class="liexternal">Euroroc</a></p>
<p><em>Anmerkung der Redaktion: das Amt des Euroroc-Präsidenten ist ehrenamtlich und wird nicht bezahlt.</em></p>
<p><a href="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc18_presidents2.jpg?ssl=1" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C280&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc18_presidents2-440x280.jpg" alt="Das Logo von Euroroc." width="440" height="280" class="lazy aligncenter size-medium wp-image-65311" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc18_presidents2.jpg?resize=440%2C280&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc18_presidents2.jpg?resize=768%2C489&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc18_presidents2.jpg?w=842&amp;ssl=1 842w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="65311" data-permalink="https://www.stone-ideas.com/65304/neue-praesidenten-von-euroroc/interveuroroc18_presidents2/" data-orig-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc18_presidents2.jpg?fit=842%2C536&amp;ssl=1" data-orig-size="842,536" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Euroroc" data-image-description="&lt;p&gt;Euroroc&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc18_presidents2.jpg?fit=440%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc18_presidents2.jpg?fit=842%2C536&amp;ssl=1" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc18_presidents2.jpg?resize=440%2C280&#038;ssl=1" alt="Das Logo von Euroroc." width="440" height="280" class="aligncenter size-medium wp-image-65311" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc18_presidents2.jpg?resize=440%2C280&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc18_presidents2.jpg?resize=768%2C489&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/intervEuroroc18_presidents2.jpg?w=842&amp;ssl=1 842w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p><strong>See also</strong>:<br />
<a href="https://www.stone-ideas.com/64312/euroroc-offenhalten-der-steinbrueche/" target="_blank" class="liimagelink"><img src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=130%2C130&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/yEuroroc18_Peter-Handley-130x130.jpg" alt="" width="130" height="130" class="lazy alignleft size-thumbnail wp-image-65315" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/yEuroroc18_Peter-Handley.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/yEuroroc18_Peter-Handley.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/yEuroroc18_Peter-Handley.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/yEuroroc18_Peter-Handley.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-recalc-dims="1" /><noscript><img data-attachment-id="65315" data-permalink="https://www.stone-ideas.com/65314/eurorocs-new-presidents-2018-2020/yeuroroc18_peter-handley/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/yEuroroc18_Peter-Handley.jpg?fit=821%2C568&amp;ssl=1" data-orig-size="821,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/yEuroroc18_Peter-Handley.jpg?fit=440%2C304&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/yEuroroc18_Peter-Handley.jpg?fit=821%2C568&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/yEuroroc18_Peter-Handley.jpg?resize=130%2C130&#038;ssl=1" alt="" width="130" height="130" class="alignleft size-thumbnail wp-image-65315" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/yEuroroc18_Peter-Handley.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/yEuroroc18_Peter-Handley.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/yEuroroc18_Peter-Handley.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/10/yEuroroc18_Peter-Handley.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-recalc-dims="1" /></noscript></a><br />
&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>(25.10.2018)</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stone-ideas.com%2F65304%2Fneue-praesidenten-von-euroroc%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.stone-ideas.com%2F65304%2Fneue-praesidenten-von-euroroc%2F&text=Die%20beiden%20neuen%20Pr%C3%A4sidenten%20von%20Euroroc%20sehen%20%E2%80%9EKommunikation%20und%20Kooperation%20als%20Kernthemen%E2%80%9C" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.stone-ideas.com%2F65304%2Fneue-praesidenten-von-euroroc%2F&media=https%3A%2F%2Fwww.stone-ideas.com%2Fwordpress%2Fwp-content%2Fuploads%2F2018%2F10%2FintervEuroroc-Presidents18-1-440x316.jpg&description=Die%20beiden%20neuen%20Pr%C3%A4sidenten%20von%20Euroroc%20sehen%20%E2%80%9EKommunikation%20und%20Kooperation%20als%20Kernthemen%E2%80%9C" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stone-ideas.com%2F65304%2Fneue-praesidenten-von-euroroc%2F&title=Die%20beiden%20neuen%20Pr%C3%A4sidenten%20von%20Euroroc%20sehen%20%E2%80%9EKommunikation%20und%20Kooperation%20als%20Kernthemen%E2%80%9C" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.stone-ideas.com%2F65304%2Fneue-praesidenten-von-euroroc%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>
                                                                </div>

                        

                <p class="nocomments">
 &nbsp;
</p>



<!-- google_ad_section_end -->
</div>
</div>

    
     

















        </div>


<div id="sidebar">




<!-- Dynamic Sidebar / Widgets -->


<div style="width:195px;border:0px solid #b9b9b9; margin:22px 7px; padding:2px;">




<div class="widget clearfloat"><h3 class="widgettitle">   </h3><a href="http://www.stonefair.org.cn/" target="_blank" class="widget_sp_image-image-link" title="   "><img width="191" height="80" alt="   " class="attachment-full aligncenter" style="max-width: 100%;" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2018/09/Banner_Xiamen19.gif?fit=191%2C80&amp;ssl=1" /></a></div> 

</div> 


<!-- END DYNAMIC SIDEBAR -->



<div>

</div>
 


<!-- Navi sprachenabhängig-->

<div class="widget clearfloat" style="margin-bottom:15px;">


<ul><li>Messen<ul class='children'>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/natursteinmessen-weltweit/'>Naturstein-Messen weltweit</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/architekturmessen-designmessen/'>Architekturmessen, Baumessen</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/messen-fuer-design-und-innenausstattung/'>Messen für Design/Einrichtung/ Lifestyle</a></li><li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/bildhauersymposien-mit-naturstein-2/'>Bildhauersymposien mit Naturstein / Festivals</a></li></ul></li></ul><ul>	<li class="cat-item cat-item-5"><a href="https://www.stone-ideas.com/category/deutsch/archiv/" >Archiv</a>
<ul class='children'>
	<li class="cat-item cat-item-73"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-architektur/" >Architektur mit Naturstein</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-design/" >Design mit Naturstein</a>
</li>
	<li class="cat-item cat-item-76"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-messen/" >Natursteinmessen: Berichte</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.stone-ideas.com/category/deutsch/archiv/markte-naturstein-verkaufen/" >Märkte: Naturstein verkaufen</a>
</li>
	<li class="cat-item cat-item-78"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kunst/" >Kunst mit Marmor usw</a>
</li>
	<li class="cat-item cat-item-79"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kurze-meldungen/" >Kurz notiert</a>
</li>
	<li class="cat-item cat-item-209"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-stone-stories/" >Stone Stories</a>
</li>
	<li class="cat-item cat-item-221"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-leute/" >People and Jobs</a>
</li>
	<li class="cat-item cat-item-77"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-galerie/" >Stone Gallery</a>
</li>
	<li class="cat-item cat-item-216"><a href="https://www.stone-ideas.com/category/deutsch/archiv/technik-de/" >Technik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-106"><a href="https://www.stone-ideas.com/category/deutsch/firmennachrichten/" >Firmennachrichten</a>
</li>
</ul><ul>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/newsletter_de/'>Newsletter Abo</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/impressum/'>Impressum</a></li>
	</ul>
<span style='text-align: right; color:#efefef'> DE </span></div> 


<!-- END NAVI -->






<!-- Google Banner -->

<div style="width: 202px; margin:7px;">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdBanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-8384503644475945"
     data-ad-slot="1054617748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<!-- Ende Google Banner -->

</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  
  

<!-- ngg_resource_manager_marker --><script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
<!-- Powered by WPtouch Pro: 4.1.5 --><link rel='stylesheet' id='jetpack-carousel-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css,wordpress/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stone-ideas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","nonce":"3283832afc","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-login.php?redirect_to=https%3A%2F%2Fwww.stone-ideas.com%2F65304%2Fneue-praesidenten-von-euroroc%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js,wordpress/wp-includes/js/wp-embed.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/spin.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201843'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201843.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'10079517',post:'65304',tz:'2',srv:'www.stone-ideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '10079517', '65304' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to improve your experience. By your continued use of this site you accept such use. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accept.</a>
				</div>
				
			</div>




</div><!--END FOOTER-->
</div><!--END PAGE-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43677521-1', 'stone-ideas.com');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</body>
</html>