<!-- Piedra: Init --><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />








<meta name="author" content="Peter Becker / Stone-ideas.com Publishing House">
<meta name="copyright" content=" (c)Peter Becker / Stone-ideas.com Publishing House">
<meta name="google-site-verification" content="6Aj7fEfaXK_bn4jUIHDL9BXXiR8zwkwO9ucVoUb7TGA" />
<meta http-equiv='language' content='DE'><link rel="stylesheet" href="https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo-child/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo-child/style.css" type="text/css" media="print" />

<link rel="shortcut icon" href="https://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="Stone-ideas.com" href="https://www.stone-ideas.com/feed/" />

<link rel="pingback" href="https://www.stone-ideas.com/wordpress/xmlrpc.php" />




<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Chelsea Flower Show: viele Gartengestaltungen mit Naturstein</title>
<meta name="description" content="Auf dem bekanntesten unter den insgesamt 12 Garten-Festivals in Großbritannien spielte Stein wie üblich viele Rollen"/>
<link rel="canonical" href="https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stone-ideas.com/#organization","name":"BusinessStone.com","url":"https://www.stone-ideas.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.stone-ideas.com/#logo","url":"https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/08/Logo.jpg?fit=446%2C157&ssl=1","width":446,"height":157,"caption":"BusinessStone.com"},"image":{"@id":"https://www.stone-ideas.com/#logo"}},{"@type":"WebSite","@id":"https://www.stone-ideas.com/#website","url":"https://www.stone-ideas.com/","name":"Stone-ideas.com","publisher":{"@id":"https://www.stone-ideas.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.stone-ideas.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/#webpage","url":"https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/","inLanguage":"de-DE","name":"Chelsea Flower Show: viele Gartengestaltungen mit Naturstein","isPartOf":{"@id":"https://www.stone-ideas.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/#primaryimage","url":"https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-13.jpg?fit=907%2C606&ssl=1","width":907,"height":606,"caption":"\u201eD-Day 75 Garden\u201c"},"primaryImageOfPage":{"@id":"https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/#primaryimage"},"datePublished":"2019-07-17T22:00:48+00:00","dateModified":"2019-07-17T19:22:02+00:00","description":"Auf dem bekanntesten unter den insgesamt 12 Garten-Festivals in Gro\u00dfbritannien spielte Stein wie \u00fcblich viele Rollen"},{"@type":"Article","@id":"https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/#article","isPartOf":{"@id":"https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/#webpage"},"author":{"@id":"https://www.stone-ideas.com/author/pebe/#author"},"headline":"Chelsea Flower Show: Erinnerung an den D-Day und viele interessante Gartengestaltungen mit Naturstein","datePublished":"2019-07-17T22:00:48+00:00","dateModified":"2019-07-17T19:22:02+00:00","commentCount":0,"mainEntityOfPage":"https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/#webpage","publisher":{"@id":"https://www.stone-ideas.com/#organization"},"articleSection":"Architektur mit Naturstein,Archiv,Deutsch"},{"@type":["Person"],"@id":"https://www.stone-ideas.com/author/pebe/#author","name":"PeBe","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-includes/css/dist/block-library/style.min.css,wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css,wordpress/wp-content/plugins/cookie-notice/css/front.min.css,wordpress/wp-content/themes/mimbo/style.css,wordpress/wp-content/themes/mimbo-child/style.css,wordpress/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/wp-slimbox2/css/slimbox2.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"200","resizeDuration":"200","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"1","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Bild {x} von {y}","closeKeys":"27,88,67","previousKeys":"37,90","nextKeys":"39,86","prev":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/prevlabel-de.gif","next":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/nextlabel-de.gif","close":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/de_DE\/closelabel-de.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-includes/js/jquery/jquery.js,wordpress/wp-includes/js/jquery/jquery-migrate.min.js,wordpress/wp-content/plugins/cookie-notice/js/front.min.js,wordpress/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js'></script>
<link rel='https://api.w.org/' href='https://www.stone-ideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stone-ideas.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stone-ideas.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.stone-ideas.com/?p=70799' />
<link rel="alternate" type="application/json+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F70799%2Fchelsea-flower-show-gartengestaltungen-mit-stein%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F70799%2Fchelsea-flower-show-gartengestaltungen-mit-stein%2F&#038;format=xml" />
<style type='text/css'>
img.lazy { display: none; }
</style>

	<!-- Generated by Link Indication Plugin 4.4 - http://sw-guide.de/ -->
	<style type="text/css" media="screen">
		@import url( https://www.stone-ideas.com/wordpress/wp-content/plugins/link-indication/link-indication_style.css );
	</style>
	<!-- /Link Indication Plugin -->
	<!-- <meta name="NextGEN" version="3.2.4" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
Interview-Zusatzschrift { }
</style>
</head>


<body class="single postid-70799 category-naturstein-architektur category-archiv category-deutsch author-pebe cookies-not-set" itemscope itemtype="http://schema.org/WebPage">

<div id="page">


<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<div style="float:left; margin-top:40px; padding:0px;">
<a href='http://www.stone-ideas.com'><img src='https://www.stone-ideas.com/wordpress/wp-content/SSS_images/banner.jpg' border='0' alt='www.stone-ideas.com' title='www.stone-ideas.com'></a></div>
<div style="float:right;margin-right:0px; margin-top:75px; padding:0px;">


<!-- SEARCH FORM -->
	
<form method="get" id="searchform" action="https://www.stone-ideas.com/">
<input type="text" value="" name="s" id="s" />
<input type="image" src="https://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
<input type='hidden' name='cat' id ='cat' value='5' /></form>

<!-- END SEARCH FORM -->



</div>


</div><!--END MASTHEAD-->

<ul id="nav-cat" class="clearfloat">

<li class="site_title" style="float:left; margin-top:7px; margin-left:3px;">
Das internationale Magazin für Architektur, Kunst und Design mit Naturstein</li>




<li class="cat-item cat-item-1">
<a href="https://www.stone-ideas.com/deutsch/" title="Alle unter Deutsch abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_germany.png" border="0" alt="Alle unter Deutsch abgelegten Artikel ansehen" title="Alle unter Deutsch abgelegten Artikel ansehen"></a>
</li>


<li class="cat-item cat-item-16">
<a href="https://www.stone-ideas.com/portugues/" title="Alle unter Portugues abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_portugal.png" border="0" alt="" title=""></a>
</li>


<li class="cat-item cat-item-16">
<a href="https://www.stone-ideas.com/espanol/" title="Alle unter Espanol abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_spain.png" border="0"></a>
</li>



<li class="cat-item cat-item-13">
<a href="https://www.stone-ideas.com/italiano/" title="Alle unter Italiano abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_italy.png" border="0"></a>
</li>



<li class="cat-item cat-item-9">
<a href="https://www.stone-ideas.com" title="Display all articles posted in English"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_greatbritain.png" border="0"></a>
</li>

	
</ul>



        <div id="content">

      <!-- google_ad_section_start -->




<!-- zwischenloop-->






  
         <!--BEGIN FEATURED CATS-->
     <div id="featured-cats-nonindex">
       <h3>  Kürzlich Erschienen </h3>


                
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-architektur/" class="colortune">Architektur mit Naturstein&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/70585/james-simon-galerie-auf-der-berliner-museumsinsel/" rel="bookmark" title="Die neue James-Simon-Galerie auf der Berliner Museumsinsel ist ein Schmuckstück, das in die ganze Stadt strahlt" class="colortune">
Die neue James-Simon-Galerie auf der Berliner Museumsinsel ist ein Schmuckstück, das in die ganze Stadt strahlt</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/70313/natursteinpreise-ohne-innovationen/" rel="bookmark" title="Leserbeschimpfung: wieso kommen bei den Natursteinpreisen Innovationen nicht vor?" class="colortune">
Leserbeschimpfung: wieso kommen bei den Natursteinpreisen Innovationen nicht vor?</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-design/" class="colortune">Design mit Naturstein&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/70625/marsotto-lab-kooperiert-mit-ecal/" rel="bookmark" title="Marsotto LAB kooperierte auch bei seiner 2. Kollektion mit der Kunsthochschule ECAL in Lausanne" class="colortune">
Marsotto LAB kooperierte auch bei seiner 2. Kollektion mit der Kunsthochschule ECAL in Lausanne</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/70569/naturstein-in-der-moebelgestaltung/" rel="bookmark" title="Naturstein als Verbindungselement und Akzent für die Möbelgestaltung" class="colortune">
Naturstein als Verbindungselement und Akzent für die Möbelgestaltung</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/markte-naturstein-verkaufen/" class="colortune">Märkte: Naturstein verkaufen&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/70668/eine-million-gramm-granit-steinmetze-aus-oesterreich/" rel="bookmark" title="„Eine Million Gramm Granit“: Steinmetze aus Österreich beschäftigten sich künstlerisch mit einer Tonne heimischen Natursteins" class="colortune">
„Eine Million Gramm Granit“: Steinmetze aus Österreich beschäftigten sich künstlerisch mit einer Tonne heimischen Natursteins</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/70381/gfk-analyse-pro-kauf-kaufkraft-bei-den-eu-neulingen-in-osteuropa-steigt-signifikant-an/" rel="bookmark" title="GfK-Analyse: Pro-Kauf-Kaufkraft bei den EU-Neulingen in Osteuropa steigt signifikant an" class="colortune">
GfK-Analyse: Pro-Kauf-Kaufkraft bei den EU-Neulingen in Osteuropa steigt signifikant an</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-messen/" class="colortune">Natursteinmessen: Berichte&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/70422/young-creative-ideas-platform-plattform-izmir-messe/" rel="bookmark" title="„Young Creative Ideas Platform” (Plattform für junge und kreative Ideen) zum 2. Mal auf der Messe Marble in Izmir" class="colortune">
„Young Creative Ideas Platform” (Plattform für junge und kreative Ideen) zum 2. Mal auf der Messe Marble in Izmir</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/70190/coverings-2019/" rel="bookmark" title="Die Coverings 2019 verzeichnete fast 1.100 Aussteller und nahezu 27.000 Besucher aus 90 Ländern" class="colortune">
Die Coverings 2019 verzeichnete fast 1.100 Aussteller und nahezu 27.000 Besucher aus 90 Ländern</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-stone-stories/" class="colortune">Stone Stories&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/70443/gehwegpflaster-in-berlin/" rel="bookmark" title="Gehwegpflaster in Berlin – ein Beispiel für die „Schönheit des Alltäglichen“" class="colortune">
Gehwegpflaster in Berlin – ein Beispiel für die „Schönheit des Alltäglichen“</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/69702/wolfsgruben/" rel="bookmark" title="Um mit Wolfsgruben die Tiere zu jagen, wurden ehemals Schächte in die Erde gegraben und mit Steinwänden ausgemauert" class="colortune">
Um mit Wolfsgruben die Tiere zu jagen, wurden ehemals Schächte in die Erde gegraben und mit Steinwänden ausgemauert</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kunst/" class="colortune">Kunst mit Marmor usw&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/70772/arche-nebra-landart-zwischen-welt-und-kosmos/" rel="bookmark" title="Wettbewerb der Arche Nebra: Kunstwerke, die die „archäologischen Funde und Befunde reflektieren“" class="colortune">
Wettbewerb der Arche Nebra: Kunstwerke, die die „archäologischen Funde und Befunde reflektieren“</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/70759/erste-taunus-kunst-triennale-in-hofheim/" rel="bookmark" title="Künstler aus dem Main-Taunus-Kreis sind zur 1. „Taunus-Kunst-Triennale“ eingeladen" class="colortune">
Künstler aus dem Main-Taunus-Kreis sind zur 1. „Taunus-Kunst-Triennale“ eingeladen</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kurze-meldungen/" class="colortune">Kurz notiert&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/70783/tag-des-geotops-im-september-2019/" rel="bookmark" title="Tag des Geotops im September 2019: bunte Geschichten rund um die Stoffe, aus denen die Erdkruste besteht" class="colortune">
Tag des Geotops im September 2019: bunte Geschichten rund um die Stoffe, aus denen die Erdkruste besteht</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/70731/altenalptuerm-in-den-schweizer-alpen/" rel="bookmark" title="Miszellen: Ideen mit Naturstein" class="colortune">
Miszellen: Ideen mit Naturstein</a></li>
                </ul>
        
</div><!--END FEATURED CATS-->
















<!--zwischenloop beenden-->














        
         
                <div id="contentbox" >   

                <div id="post-70799" class="style post-70799 post type-post status-publish format-standard hentry category-naturstein-architektur category-archiv category-deutsch">
                        <h2 class="posttitle">Chelsea Flower Show: Erinnerung an den D-Day und viele interessante Gartengestaltungen mit Naturstein</h2>

                 

                  
<p class="postmetadata">&nbsp; <span id='breadcrumbs' itemprop='breadcrumb'><a rel='home' href='http://www.stone-ideas.com'><span>Home </span></a>&raquo; <span><a href='http://www.stone-ideas.com/deutsch/'> <span>Deutsch</span> </a>&raquo; <a href='https://www.stone-ideas.com/category/deutsch/archiv/naturstein-architektur/'>Architektur mit Naturstein</a></span> </span> </p>


                                <div class="entry clearfloat">
                                <p><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-13.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C294&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-13-440x294.jpg" alt="„D-Day 75 Garden“. Design: John Everiss. Fotos: RSH / Tim Sandall" width="440" height="294" class="lazy aligncenter size-medium wp-image-70800" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-13.jpg?resize=440%2C294&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-13.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-13.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="70800" data-permalink="https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/d-day-landings-feature-rhs-chelsea-flower-show-2019/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-13.jpg?fit=907%2C606&amp;ssl=1" data-orig-size="907,606" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;RHS \/ Tim Sandall&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;D-Day landings feature. RHS Chelsea Flower Show 2019&quot;,&quot;created_timestamp&quot;:&quot;1558347054&quot;,&quot;copyright&quot;:&quot;\u00a9 RHS&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;D-Day landings feature. RHS Chelsea Flower Show 2019&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="„D-Day 75 Garden“" data-image-description="&lt;p&gt;„D-Day 75 Garden“&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-13.jpg?fit=440%2C294&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-13.jpg?fit=907%2C606&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-13.jpg?resize=440%2C294&#038;ssl=1" alt="„D-Day 75 Garden“. Design: John Everiss. Fotos: RSH / Tim Sandall" width="440" height="294" class="aligncenter size-medium wp-image-70800" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-13.jpg?resize=440%2C294&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-13.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-13.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-14.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C291&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-14-440x291.jpg" alt="„D-Day 75 Garden“. Design: John Everiss. Fotos: RSH / Suzanne Plunkett" width="440" height="291" class="lazy aligncenter size-medium wp-image-70801" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-14.jpg?resize=440%2C291&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-14.jpg?resize=768%2C508&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-14.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="70801" data-permalink="https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/normandy-veterans-pause-in-the-d-day-revisited-garden-designed-by-john-everiss-design-at-the-rhs-chelsea-flower-show-during-press-day-in-london-may-20-2019-photograph-by-suzanne-plunkett-rhs/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-14.jpg?fit=907%2C600&amp;ssl=1" data-orig-size="907,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;RHS \/ Suzanne Plunkett&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Normandy veterans pause in the \&quot;D-Day Revisited Garden\&quot; designed by John Everiss Design, at the RHS Chelsea Flower Show during press day in London, May 20, 2019. Photograph by Suzanne Plunkett\/RHS&quot;,&quot;created_timestamp&quot;:&quot;1558365068&quot;,&quot;copyright&quot;:&quot;\u00a9 RHS&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Normandy veterans pause in the \&quot;D-Day Revisited Garden\&quot; designed by John Everiss Design, at the RHS Chelsea Flower Show during press day in London, May 20, 2019. Photograph by Suzanne Plunkett\/RHS&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="„D-Day 75 Garden“" data-image-description="&lt;p&gt;„D-Day 75 Garden“&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-14.jpg?fit=440%2C291&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-14.jpg?fit=907%2C600&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-14.jpg?resize=440%2C291&#038;ssl=1" alt="„D-Day 75 Garden“. Design: John Everiss. Fotos: RSH / Suzanne Plunkett" width="440" height="291" class="aligncenter size-medium wp-image-70801" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-14.jpg?resize=440%2C291&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-14.jpg?resize=768%2C508&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-14.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-15.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C292&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-15-440x292.jpg" alt="„D-Day 75 Garden“. Design: John Everiss. Fotos: RSH / Suzanne Plunkett" width="440" height="292" class="lazy aligncenter size-medium wp-image-70808" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-15.jpg?resize=440%2C292&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-15.jpg?resize=768%2C510&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-15.jpg?w=911&amp;ssl=1 911w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="70808" data-permalink="https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/chelsea-flower-show19-15/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-15.jpg?fit=911%2C605&amp;ssl=1" data-orig-size="911,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="„D-Day 75 Garden“" data-image-description="&lt;p&gt;„D-Day 75 Garden“&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-15.jpg?fit=440%2C292&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-15.jpg?fit=911%2C605&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-15.jpg?resize=440%2C292&#038;ssl=1" alt="„D-Day 75 Garden“. Design: John Everiss. Fotos: RSH / Suzanne Plunkett" width="440" height="292" class="aligncenter size-medium wp-image-70808" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-15.jpg?resize=440%2C292&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-15.jpg?resize=768%2C510&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-15.jpg?w=911&amp;ssl=1 911w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p><strong>Auf dem bekanntesten unter den insgesamt 12 Garten-Festivals in Großbritannien spielte Stein wie üblich viele Rollen</strong></p>
<p>Mit einer großartigen Installation gedachte die Chelsea Flower Show 2019 der Landung der Alliierten in der Normandie vor 75 Jahren. Auf dem Südgelände des Royal Hospital in London hatte der Künstler John Everiss den D-Day nachgestellt und dabei mit Schiefermulch die Brandung angedeutet. Einige Veteranen waren für einen Festakt eingeladen worden.</p>
<p>Die britische Chelsea Flower Show zeichnet sich durch innovative Gestaltungsideen und stilvolle Gärten aus. Sie ist die bekannteste unter den insgesamt 12 Garten-Festivals, die über die warme Jahreszeit in ganz Großbritannien stattfinden. Naturstein spielt dort immer eine große Rolle, zum einen als Symbol für Natürlichkeit, aber auch als ein Material mit vielen Möglichkeiten.</p>
<p>Wir zeigen einige der Preisträger dieses Jahres und einige der Gartenideen, die uns aufgefallen waren.</p>
<p><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-1.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C247&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-1-440x247.jpg" alt="Warner's Distillery Garden. Fotos: RSH / Neil Hepworth" width="440" height="247" class="lazy aligncenter size-medium wp-image-70809" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-1.jpg?resize=440%2C247&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-1.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="70809" data-permalink="https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/chelsea-flower-show19-1/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-1.jpg?fit=907%2C510&amp;ssl=1" data-orig-size="907,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Warner&#8217;s Distillery Garden" data-image-description="&lt;p&gt;Warner&#8217;s Distillery Garden&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-1.jpg?fit=440%2C247&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-1.jpg?fit=907%2C510&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-1.jpg?resize=440%2C247&#038;ssl=1" alt="Warner's Distillery Garden. Fotos: RSH / Neil Hepworth" width="440" height="247" class="aligncenter size-medium wp-image-70809" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-1.jpg?resize=440%2C247&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-1.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-2.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-2-440x293.jpg" alt="Warner's Distillery Garden. Fotos: RSH / Neil Hepworth" width="440" height="293" class="lazy aligncenter size-medium wp-image-70810" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-2.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-2.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="70810" data-permalink="https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/warners-distillery-garden-designed-by-helen-elks-smith-sponsored-by-warners-distillery-rhs-chelsea-flower-show-2019-stand-no-326/" data-orig-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-2.jpg?fit=907%2C605&amp;ssl=1" data-orig-size="907,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;RHS \/ Neil Hepworth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Warner&#039;s Distillery Garden. Designed by: Helen Elks-Smith. Sponsored by: Warner&#039;s Distillery. RHS Chelsea Flower Show 2019. Stand no. 326&quot;,&quot;created_timestamp&quot;:&quot;1558347593&quot;,&quot;copyright&quot;:&quot;\u00a9 RHS&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Warner&#039;s Distillery Garden. Designed by: Helen Elks-Smith. Sponsored by: Warner&#039;s Distillery. RHS Chelsea Flower Show 2019. Stand no. 326&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Warner&#8217;s Distillery Garden" data-image-description="&lt;p&gt;Warner&#8217;s Distillery Garden&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-2.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-2.jpg?fit=907%2C605&amp;ssl=1" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-2.jpg?resize=440%2C293&#038;ssl=1" alt="Warner's Distillery Garden. Fotos: RSH / Neil Hepworth" width="440" height="293" class="aligncenter size-medium wp-image-70810" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-2.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-2.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-3.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-3-440x293.jpg" alt="Warner's Distillery Garden. Fotos: RSH / Neil Hepworth" width="440" height="293" class="lazy aligncenter size-medium wp-image-70811" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-3.jpg?resize=440%2C293&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-3.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-3.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="70811" data-permalink="https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/warners-distillery-garden-designed-by-helen-elks-smith-sponsored-by-warners-distillery-rhs-chelsea-flower-show-2019-stand-no-326-2/" data-orig-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-3.jpg?fit=907%2C605&amp;ssl=1" data-orig-size="907,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;RHS \/ Neil Hepworth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Warner&#039;s Distillery Garden. Designed by: Helen Elks-Smith. Sponsored by: Warner&#039;s Distillery. RHS Chelsea Flower Show 2019. Stand no. 326&quot;,&quot;created_timestamp&quot;:&quot;1558347595&quot;,&quot;copyright&quot;:&quot;\u00a9 RHS&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Warner&#039;s Distillery Garden. Designed by: Helen Elks-Smith. Sponsored by: Warner&#039;s Distillery. RHS Chelsea Flower Show 2019. Stand no. 326&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Warner&#8217;s Distillery Garden" data-image-description="&lt;p&gt;Warner&#8217;s Distillery Garden&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-3.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-3.jpg?fit=907%2C605&amp;ssl=1" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-3.jpg?resize=440%2C293&#038;ssl=1" alt="Warner's Distillery Garden. Fotos: RSH / Neil Hepworth" width="440" height="293" class="aligncenter size-medium wp-image-70811" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-3.jpg?resize=440%2C293&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-3.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-3.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a>Ein Farbenspiel in Stein zeigte der „Warner&#8217;s Distillery Garden“, gesponsert von der Gin-Brennerei gleichen Namens. Das Bauwerk nahm Elemente der Falls Farm in Northamptonshire auf, wo der Gin gebraut wird. So ist das Herausfließen des Getränks aus der Destillerie nachgestellt. Unübersehbar sind die Anklänge an Frank Lloyd Wrights Meisterbauwerk Fallingwater, einem der berühmtesten Privathäuser in den USA.</p>
<p>Design: <a href="http://www.elks-smith.co.uk/" rel="noopener noreferrer" target="_blank" class="liexternal">Helen Elks-Smith</a> </p>
<p>Aufbau: <a href="https://www.bowleswyer.co.uk/" rel="noopener noreferrer" target="_blank" class="liexternal">Bowles and Wyer</a><br />
&nbsp;</p>
<p><a href="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-4.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-4-440x293.jpg" alt="„Beyond the Screen“. Fotos: RSH / Sarah Cuttle" width="440" height="293" class="lazy aligncenter size-medium wp-image-70812" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-4.jpg?resize=440%2C293&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-4.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-4.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="70812" data-permalink="https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/facebook-beyond-the-screen-designed-by-joe-perkins-sponsored-by-facebook-rhs-chelsea-flower-show-2019-stand-no-291/" data-orig-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-4.jpg?fit=907%2C605&amp;ssl=1" data-orig-size="907,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;RHS \/ Sarah Cuttle&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Facebook: Beyond The Screen. Designed by: Joe Perkins. Sponsored by: Facebook. RHS Chelsea Flower Show 2019. Stand no. 291&quot;,&quot;created_timestamp&quot;:&quot;1558348169&quot;,&quot;copyright&quot;:&quot;\u00a9 RHS&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Facebook: Beyond The Screen. Designed by: Joe Perkins. Sponsored by: Facebook. RHS Chelsea Flower Show 2019. Stand no. 291&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chelsea Flower Show: „Beyond the Screen“" data-image-description="&lt;p&gt;Chelsea Flower Show: „Beyond the Screen“&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-4.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-4.jpg?fit=907%2C605&amp;ssl=1" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-4.jpg?resize=440%2C293&#038;ssl=1" alt="„Beyond the Screen“. Fotos: RSH / Sarah Cuttle" width="440" height="293" class="aligncenter size-medium wp-image-70812" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-4.jpg?resize=440%2C293&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-4.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-4.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-5.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-5-440x293.jpg" alt="„Beyond the Screen“. Fotos: RSH / Sarah Cuttle" width="440" height="293" class="lazy aligncenter size-medium wp-image-70813" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-5.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-5.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-5.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="70813" data-permalink="https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/facebook-beyond-the-screen-designed-by-joe-perkins-sponsored-by-facebook-rhs-chelsea-flower-show-2019-stand-no-291-2/" data-orig-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-5.jpg?fit=907%2C605&amp;ssl=1" data-orig-size="907,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;RHS \/ Sarah Cuttle&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Facebook: Beyond The Screen. Designed by: Joe Perkins. Sponsored by: Facebook. RHS Chelsea Flower Show 2019. Stand no. 291&quot;,&quot;created_timestamp&quot;:&quot;1558348166&quot;,&quot;copyright&quot;:&quot;\u00a9 RHS&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Facebook: Beyond The Screen. Designed by: Joe Perkins. Sponsored by: Facebook. RHS Chelsea Flower Show 2019. Stand no. 291&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chelsea Flower Show: „Beyond the Screen“" data-image-description="&lt;p&gt;Chelsea Flower Show: „Beyond the Screen“&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-5.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-5.jpg?fit=907%2C605&amp;ssl=1" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-5.jpg?resize=440%2C293&#038;ssl=1" alt="„Beyond the Screen“. Fotos: RSH / Sarah Cuttle" width="440" height="293" class="aligncenter size-medium wp-image-70813" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-5.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-5.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-5.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a>Auch Facebook hatte einen Garten gesponsert: „Hinter dem Bildschirm“ war der Titel. Die Inszenierung richtete sich speziell an junge Leute; sie sollten einen Ort finden, wo sie in Ruhe mit den Social Media kommunizieren könnten und gleichzeitig mit anderen Anwesenden auch über diese Form der Kommunikation reden würden. Online und offline sollten dabei verschmelzen, wie es in der Beschreibung heißt. </p>
<p>Die Inszenierung dafür stellte einen Ort an einer Küste nach.</p>
<p>Design: <a href="https://www.joeperkinsdesign.com/" rel="noopener noreferrer" target="_blank" class="liexternal">Joe Perkins</a></p>
<p>Aufbau: <a href="https://www.theoutdoorroom.co.uk/" rel="noopener noreferrer" target="_blank" class="liexternal">The Outdoor Room</a><br />
&nbsp;</p>
<p><a href="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-6.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-6-440x293.jpg" alt="„Welcome To Yorkshire Garden“. Fotos: RSH / Neil Hepworth" width="440" height="293" class="lazy aligncenter size-medium wp-image-70814" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-6.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-6.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-6.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="70814" data-permalink="https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/chelsea-flower-show19-6/" data-orig-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-6.jpg?fit=907%2C605&amp;ssl=1" data-orig-size="907,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chelsea Flower Show: „Welcome To Yorkshire Garden“" data-image-description="&lt;p&gt;Chelsea Flower Show: „Welcome To Yorkshire Garden“&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-6.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-6.jpg?fit=907%2C605&amp;ssl=1" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-6.jpg?resize=440%2C293&#038;ssl=1" alt="„Welcome To Yorkshire Garden“. Fotos: RSH / Neil Hepworth" width="440" height="293" class="aligncenter size-medium wp-image-70814" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-6.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-6.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-6.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-7.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-7-440x293.jpg" alt="„Welcome To Yorkshire Garden“. Fotos: RSH / Neil Hepworth" width="440" height="293" class="lazy aligncenter size-medium wp-image-70815" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-7.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-7.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-7.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="70815" data-permalink="https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/trend-the-welcome-to-yorkshire-garden-designed-by-mark-gregory-sponsored-by-welcome-to-yorkshire-rhs-chelsea-flower-show-2019-stand-no-324/" data-orig-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-7.jpg?fit=907%2C605&amp;ssl=1" data-orig-size="907,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;RHS \/ Neil Hepworth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Trend) The Welcome to Yorkshire Garden. Designed by: Mark.Gregory. Sponsored by: Welcome to Yorkshire. RHS Chelsea.Flower Show 2019. Stand no. 324&quot;,&quot;created_timestamp&quot;:&quot;1558347592&quot;,&quot;copyright&quot;:&quot;\u00a9 RHS&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;(Trend) The Welcome to Yorkshire Garden. Designed by: Mark.Gregory. Sponsored by: Welcome to Yorkshire. RHS Chelsea.Flower Show 2019. Stand no. 324&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chelsea Flower Show: „Welcome To Yorkshire Garden“" data-image-description="&lt;p&gt;Chelsea Flower Show: „Welcome To Yorkshire Garden“&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-7.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-7.jpg?fit=907%2C605&amp;ssl=1" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-7.jpg?resize=440%2C293&#038;ssl=1" alt="„Welcome To Yorkshire Garden“. Fotos: RSH / Neil Hepworth" width="440" height="293" class="aligncenter size-medium wp-image-70815" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-7.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-7.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-7.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-8.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-8-440x293.jpg" alt="„Welcome To Yorkshire Garden“. Fotos: RSH / Neil Hepworth" width="440" height="293" class="lazy aligncenter size-medium wp-image-70816" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-8.jpg?resize=440%2C293&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-8.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-8.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="70816" data-permalink="https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/the-welcome-to-yorkshire-garden-designed-by-mark-gregory-sponsored-by-welcome-to-yorkshire-rhs-chelsea-flower-show-2019-stand-no-324/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-8.jpg?fit=907%2C605&amp;ssl=1" data-orig-size="907,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;RHS \/ Neil Hepworth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The Welcome to Yorkshire Garden. Designed by: Mark.Gregory. Sponsored by: Welcome to Yorkshire. RHS Chelsea.Flower Show 2019. Stand no. 324&quot;,&quot;created_timestamp&quot;:&quot;1558347591&quot;,&quot;copyright&quot;:&quot;\u00a9 RHS&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;The Welcome to Yorkshire Garden. Designed by: Mark.Gregory. Sponsored by: Welcome to Yorkshire. RHS Chelsea.Flower Show 2019. Stand no. 324&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chelsea Flower Show: „Welcome To Yorkshire Garden“" data-image-description="&lt;p&gt;Chelsea Flower Show: „Welcome To Yorkshire Garden“&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-8.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-8.jpg?fit=907%2C605&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-8.jpg?resize=440%2C293&#038;ssl=1" alt="„Welcome To Yorkshire Garden“. Fotos: RSH / Neil Hepworth" width="440" height="293" class="aligncenter size-medium wp-image-70816" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-8.jpg?resize=440%2C293&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-8.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-8.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a>Die Installation „Welcome To Yorkshire Garden“ war wie im Jahr zuvor von dieser englischen Region gesponsert und zeigte diesmal den Nachbau eines der dort häufigen schiffbaren Kanäle mitsamt Schleuse und Schleusenhaus. Natürlich durfte auch eine Trockenmauer nicht fehlen.</p>
<p>Design/Aufbau: <a href="https://www.landformconsultants.co.uk/" rel="noopener noreferrer" target="_blank" class="liexternal">Landform Consultants</a><br />
&nbsp;</p>
<p><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-9.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-9-440x293.jpg" alt="„Miles Stone: Kingston Maurward Garden“. RHS / Tim Sandall" width="440" height="293" class="lazy aligncenter size-medium wp-image-70817" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-9.jpg?resize=440%2C293&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-9.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-9.jpg?w=908&amp;ssl=1 908w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="70817" data-permalink="https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/chelsea-flower-show19-9/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-9.jpg?fit=908%2C605&amp;ssl=1" data-orig-size="908,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chelsea Flower Show: „Miles Stone: Kingston Maurward Garden“" data-image-description="&lt;p&gt;Chelsea Flower Show: „Miles Stone: Kingston Maurward Garden“&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-9.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-9.jpg?fit=908%2C605&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-9.jpg?resize=440%2C293&#038;ssl=1" alt="„Miles Stone: Kingston Maurward Garden“. RHS / Tim Sandall" width="440" height="293" class="aligncenter size-medium wp-image-70817" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-9.jpg?resize=440%2C293&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-9.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-9.jpg?w=908&amp;ssl=1 908w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a>Im „Miles Stone: Kingston Maurward Garden“ waren Teile einer Trockenmauer mit modernem Putz versehen worden. Dazu gab es die Andeutung einer geschmiedeten Eisenkuppel und einen Bodenbelag aus Naturstein. Damit wollte die Schule, nach der der Garten benannt war, ihr Profil als Verbindung von traditionellem Handwerk mit moderner Gestaltung darstellen.</p>
<p>Design: Michelle Brown</p>
<p>Sponsoren: <a href="http://www.milesstone.co.uk" rel="noopener noreferrer" target="_blank" class="liexternal">Miles Stone</a>, <a href="https://www.kmc.ac.uk/college/" rel="noopener noreferrer" target="_blank" class="liexternal">Kingston Maurward College</a>, Goulds Garden Centre, Greg &#038; Will Wilks Landscaping, Holme for Gardens, The Green Gardener<br />
&nbsp;</p>
<p><a href="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-10.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-10-440x293.jpg" alt="„The Harmonious Garden of Life“. Design: Laurélie de la Salle. Fotos: Sarah Cuttle" width="440" height="293" class="lazy aligncenter size-medium wp-image-70818" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-10.jpg?resize=440%2C293&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-10.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-10.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="70818" data-permalink="https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/the-harmonious-garden-of-life-designed-by-laurelie-de-la-salle-sponsored-by-mr-robert-and-mrs-susan-cawthorn-and-margheriti-piante-italy-rhs-chelsea-flower-show-2019-stand-no-290/" data-orig-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-10.jpg?fit=907%2C605&amp;ssl=1" data-orig-size="907,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;RHS \/ Sarah Cuttle&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The Harmonious Garden of Life. Designed by: Laur\u00e9lie de la Salle. Sponsored by: Mr Robert and Mrs Susan Cawthorn and Margheriti Piante, Italy. RHS Chelsea Flower Show 2019. Stand no. 290&quot;,&quot;created_timestamp&quot;:&quot;1558348159&quot;,&quot;copyright&quot;:&quot;\u00a9 RHS&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;The Harmonious Garden of Life. Designed by: Laur\u00c8lie de la Salle. Sponsored by: Mr Robert and Mrs Susan Cawthorn and Margheriti Piante, Italy. RHS Chelsea Flower Show 2019. Stand no. 290&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chelsea Flower Show: „The Harmonious Garden of Life“" data-image-description="&lt;p&gt;Chelsea Flower Show: „The Harmonious Garden of Life“&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-10.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-10.jpg?fit=907%2C605&amp;ssl=1" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-10.jpg?resize=440%2C293&#038;ssl=1" alt="„The Harmonious Garden of Life“. Design: Laurélie de la Salle. Fotos: Sarah Cuttle" width="440" height="293" class="aligncenter size-medium wp-image-70818" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-10.jpg?resize=440%2C293&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-10.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-10.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-11.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-11-440x293.jpg" alt="„The Harmonious Garden of Life“. Design: Laurélie de la Salle. Fotos: Sarah Cuttle" width="440" height="293" class="lazy aligncenter size-medium wp-image-70819" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-11.jpg?resize=440%2C293&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-11.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-11.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="70819" data-permalink="https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/chelsea-flower-show19-11/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-11.jpg?fit=907%2C603&amp;ssl=1" data-orig-size="907,603" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chelsea Flower Show: „The Harmonious Garden of Life“" data-image-description="&lt;p&gt;Chelsea Flower Show: „The Harmonious Garden of Life“&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-11.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-11.jpg?fit=907%2C603&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-11.jpg?resize=440%2C293&#038;ssl=1" alt="„The Harmonious Garden of Life“. Design: Laurélie de la Salle. Fotos: Sarah Cuttle" width="440" height="293" class="aligncenter size-medium wp-image-70819" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-11.jpg?resize=440%2C293&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-11.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-11.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a><a href="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-12.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C293&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-12-440x293.jpg" alt="„Walker’s Forgotten Quarry Garden“ stellte Überreste eines ehemaligen Steinbruchs inmitten neuer Natur nach. Design: Graham.Bodle. Sponsor: Walkers Nurseries. Foto: RSH / Tim Sandall" width="440" height="293" class="lazy aligncenter size-medium wp-image-70820" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-12.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-12.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-12.jpg?w=908&amp;ssl=1 908w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="70820" data-permalink="https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/chelsea-flower-show19-12/" data-orig-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-12.jpg?fit=908%2C604&amp;ssl=1" data-orig-size="908,604" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chelsea Flower Show: „The Harmonious Garden of Life“" data-image-description="&lt;p&gt;Chelsea Flower Show: „The Harmonious Garden of Life“&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-12.jpg?fit=440%2C293&amp;ssl=1" data-large-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-12.jpg?fit=908%2C604&amp;ssl=1" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-12.jpg?resize=440%2C293&#038;ssl=1" alt="„Walker’s Forgotten Quarry Garden“ stellte Überreste eines ehemaligen Steinbruchs inmitten neuer Natur nach. Design: Graham.Bodle. Sponsor: Walkers Nurseries. Foto: RSH / Tim Sandall" width="440" height="293" class="aligncenter size-medium wp-image-70820" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-12.jpg?resize=440%2C293&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-12.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/Chelsea-Flower-Show19-12.jpg?w=908&amp;ssl=1 908w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p><strong>See also</strong>:<br />
<a href="https://www.stone-ideas.com/64266/chelsea-flower-show-projekte-mit-trockenmauern/" target="_blank" rel="noopener noreferrer" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=130%2C130&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/yOhne-Titel-1-130x130.jpg" alt="" width="130" height="130" class="lazy alignleft size-thumbnail wp-image-70823" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/yOhne-Titel-1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/yOhne-Titel-1.jpg?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/yOhne-Titel-1.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/yOhne-Titel-1.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-recalc-dims="1" /><noscript><img data-attachment-id="70823" data-permalink="https://www.stone-ideas.com/70799/chelsea-flower-show-gartengestaltungen-mit-stein/yohne-titel-8/" data-orig-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/yOhne-Titel-1.jpg?fit=907%2C510&amp;ssl=1" data-orig-size="907,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/yOhne-Titel-1.jpg?fit=440%2C247&amp;ssl=1" data-large-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/yOhne-Titel-1.jpg?fit=907%2C510&amp;ssl=1" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/yOhne-Titel-1.jpg?resize=130%2C130&#038;ssl=1" alt="" width="130" height="130" class="alignleft size-thumbnail wp-image-70823" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/yOhne-Titel-1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/yOhne-Titel-1.jpg?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/yOhne-Titel-1.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/07/yOhne-Titel-1.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-recalc-dims="1" /></noscript></a><br />
&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>(18.07.2019)</p>
<p><img class="lazy " src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=1%2C1&#038;ssl=1" data-original="https://vg02.met.vgwort.de/na/631ac6bf21c14b1fb47448a0ebba9b4f" width="1" height="1" alt="" data-recalc-dims="1"><noscript><img src="https://vg02.met.vgwort.de/na/631ac6bf21c14b1fb47448a0ebba9b4f" width="1" height="1" alt=""></noscript></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stone-ideas.com%2F70799%2Fchelsea-flower-show-gartengestaltungen-mit-stein%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.stone-ideas.com%2F70799%2Fchelsea-flower-show-gartengestaltungen-mit-stein%2F&text=Chelsea%20Flower%20Show%3A%20Erinnerung%20an%20den%20D-Day%20und%20viele%20interessante%20Gartengestaltungen%20mit%20Naturstein" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.stone-ideas.com%2F70799%2Fchelsea-flower-show-gartengestaltungen-mit-stein%2F&media=https%3A%2F%2Fwww.stone-ideas.com%2Fwordpress%2Fwp-content%2Fuploads%2F2019%2F07%2FChelsea-Flower-Show19-15-440x292.jpg&description=Chelsea%20Flower%20Show%3A%20Erinnerung%20an%20den%20D-Day%20und%20viele%20interessante%20Gartengestaltungen%20mit%20Naturstein" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stone-ideas.com%2F70799%2Fchelsea-flower-show-gartengestaltungen-mit-stein%2F&title=Chelsea%20Flower%20Show%3A%20Erinnerung%20an%20den%20D-Day%20und%20viele%20interessante%20Gartengestaltungen%20mit%20Naturstein" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.stone-ideas.com%2F70799%2Fchelsea-flower-show-gartengestaltungen-mit-stein%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span></a></li></ul></div>
                                                                </div>

                        

                <p class="nocomments">
 &nbsp;
</p>



<!-- google_ad_section_end -->
</div>
</div>

    
     

















        </div>


<div id="sidebar">




<!-- Dynamic Sidebar / Widgets -->


<div style="width:195px;border:0px solid #b9b9b9; margin:22px 7px; padding:2px;">




<div class="widget clearfloat"><a href="http://fortalezabrazilstonefair.com/" target="_blank" class="widget_sp_image-image-link"><img width="191" height="80" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/03/FBSB19.gif?fit=191%2C80&amp;ssl=1" /></a></div><div class="widget clearfloat"><h3 class="widgettitle">   </h3><a href="https://www.stone-tec.com/en" target="_blank" class="widget_sp_image-image-link" title="   "><img width="191" height="96" alt="   " class="attachment-191x96 aligncenter" style="max-width: 100%;" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/05/Banner-Stone-tec20.gif" /></a></div> 

</div> 


<!-- END DYNAMIC SIDEBAR -->



<div>

</div>
 


<!-- Navi sprachenabhängig-->

<div class="widget clearfloat" style="margin-bottom:15px;">


<ul><li>Messen<ul class='children'>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/messe-naturstein/'>Messen: Naturstein</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/architekturmessen-designmessen/'>Messen für Architektur, Bau</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/messen-fuer-design-einrichtung-lifestyle/'>Messen: Design / Einrichtung / Lifestyle</a></li><li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/steinbildhauersymposien/'>Symposium Steinbildhauer / Festivals</a></li></ul></li></ul><ul>	<li class="cat-item cat-item-5"><a href="https://www.stone-ideas.com/category/deutsch/archiv/">Archiv</a>
<ul class='children'>
	<li class="cat-item cat-item-73"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-architektur/">Architektur mit Naturstein</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-design/">Design mit Naturstein</a>
</li>
	<li class="cat-item cat-item-76"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-messen/">Natursteinmessen: Berichte</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.stone-ideas.com/category/deutsch/archiv/markte-naturstein-verkaufen/">Märkte: Naturstein verkaufen</a>
</li>
	<li class="cat-item cat-item-75"><a href="https://www.stone-ideas.com/category/deutsch/archiv/euroroc/">Euroroc</a>
</li>
	<li class="cat-item cat-item-78"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kunst/">Kunst mit Marmor usw</a>
</li>
	<li class="cat-item cat-item-79"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-kurze-meldungen/">Kurz notiert</a>
</li>
	<li class="cat-item cat-item-209"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-stone-stories/">Stone Stories</a>
</li>
	<li class="cat-item cat-item-221"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-leute/">People and Jobs</a>
</li>
	<li class="cat-item cat-item-77"><a href="https://www.stone-ideas.com/category/deutsch/archiv/naturstein-galerie/">Stone Gallery</a>
</li>
	<li class="cat-item cat-item-216"><a href="https://www.stone-ideas.com/category/deutsch/archiv/technik-de/">Technik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-106"><a href="https://www.stone-ideas.com/category/deutsch/firmennachrichten/">Firmennachrichten</a>
</li>
</ul><ul>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/newsletter_de/'>Newsletter</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/impressum/'>Impressum</a></li>
	</ul>
<span style='text-align: right; color:#efefef'> DE </span></div> 


<!-- END NAVI -->






<!-- Google Banner -->

<div style="width: 202px; margin:7px;">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdBanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-8384503644475945"
     data-ad-slot="1054617748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<!-- Ende Google Banner -->

</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  
  

<!-- ngg_resource_manager_marker --><script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
<!-- Powered by WPtouch Pro: 4.1.5 --><link rel='stylesheet' id='jetpack-carousel-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css,wordpress/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stone-ideas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","nonce":"4e9da7c55d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-login.php?redirect_to=https%3A%2F%2Fwww.stone-ideas.com%2F70799%2Fchelsea-flower-show-gartengestaltungen-mit-stein%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js,wordpress/wp-includes/js/wp-embed.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/spin.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201929'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201929.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'10079517',post:'70799',tz:'2',srv:'www.stone-ideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '10079517', '70799' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to improve your experience. By your continued use of this site you accept such use. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accept.</a>
				</div>
				
			</div>




</div><!--END FOOTER-->
</div><!--END PAGE-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43677521-1', 'stone-ideas.com');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</body>
</html>