<!-- Piedra: Init --><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />








<meta name="author" content="Peter Becker / Stone-ideas.com Publishing House">
<meta name="copyright" content=" (c)Peter Becker / Stone-ideas.com Publishing House">
<meta name="google-site-verification" content="6Aj7fEfaXK_bn4jUIHDL9BXXiR8zwkwO9ucVoUb7TGA" />
<meta http-equiv='language' content='EN'><link rel="stylesheet" href="https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo-child/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/themes/mimbo-child/style.css" type="text/css" media="print" />

<link rel="shortcut icon" href="https://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="Stone-ideas.com" href="https://www.stone-ideas.com/feed/" />

<link rel="pingback" href="https://www.stone-ideas.com/wordpress/xmlrpc.php" />




<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>The Natural Stone Sustainability Standard (ANSI/NSC 373) has been updated</title>
<meta name="description" content="The changes address issues such as water, site management, land reclamation, as well as corporate governance, among others"/>
<link rel="canonical" href="https://www.stone-ideas.com/72370/stone-sustainability-standard-ansi-nsc-373/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stone-ideas.com/#organization","name":"BusinessStone.com","url":"https://www.stone-ideas.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.stone-ideas.com/#logo","url":"https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/08/Logo.jpg?fit=446%2C157&ssl=1","width":446,"height":157,"caption":"BusinessStone.com"},"image":{"@id":"https://www.stone-ideas.com/#logo"}},{"@type":"WebSite","@id":"https://www.stone-ideas.com/#website","url":"https://www.stone-ideas.com/","name":"Stone-ideas.com","publisher":{"@id":"https://www.stone-ideas.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.stone-ideas.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.stone-ideas.com/72370/stone-sustainability-standard-ansi-nsc-373/#primaryimage","url":"https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/NSC_Standard-update19.jpg?fit=815%2C604&ssl=1","width":815,"height":604,"caption":"ANSI/NSC 373 Standard"},{"@type":"WebPage","@id":"https://www.stone-ideas.com/72370/stone-sustainability-standard-ansi-nsc-373/#webpage","url":"https://www.stone-ideas.com/72370/stone-sustainability-standard-ansi-nsc-373/","inLanguage":"en-GB","name":"The Natural Stone Sustainability Standard (ANSI/NSC 373) has been updated","isPartOf":{"@id":"https://www.stone-ideas.com/#website"},"primaryImageOfPage":{"@id":"https://www.stone-ideas.com/72370/stone-sustainability-standard-ansi-nsc-373/#primaryimage"},"datePublished":"2019-09-21T22:00:10+00:00","dateModified":"2019-09-21T22:17:05+00:00","description":"The changes address issues such as water, site management, land reclamation, as well as corporate governance, among others"},{"@type":"Article","@id":"https://www.stone-ideas.com/72370/stone-sustainability-standard-ansi-nsc-373/#article","isPartOf":{"@id":"https://www.stone-ideas.com/72370/stone-sustainability-standard-ansi-nsc-373/#webpage"},"author":{"@id":"https://www.stone-ideas.com/#/schema/person/c26d0d396d9d0c94f723129e97d840d8"},"headline":"The Natural Stone Sustainability Standard (ANSI/NSC 373) has been updated","datePublished":"2019-09-21T22:00:10+00:00","dateModified":"2019-09-21T22:17:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.stone-ideas.com/72370/stone-sustainability-standard-ansi-nsc-373/#webpage"},"publisher":{"@id":"https://www.stone-ideas.com/#organization"},"image":{"@id":"https://www.stone-ideas.com/72370/stone-sustainability-standard-ansi-nsc-373/#primaryimage"},"articleSection":"Archives,Briefly noted,English"},{"@type":["Person"],"@id":"https://www.stone-ideas.com/#/schema/person/c26d0d396d9d0c94f723129e97d840d8","name":"PeBe","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-includes/css/dist/block-library/style.min.css,wordpress/wp-content/plugins/cookie-notice/css/front.min.css,wordpress/wp-content/themes/mimbo/style.css,wordpress/wp-content/themes/mimbo-child/style.css,wordpress/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/wp-slimbox2/css/slimbox2.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"200","resizeDuration":"200","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"1","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Bild {x} von {y}","closeKeys":"27,88,67","previousKeys":"37,90","nextKeys":"39,86","prev":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-includes/js/jquery/jquery.js,wordpress/wp-includes/js/jquery/jquery-migrate.min.js,wordpress/wp-content/plugins/cookie-notice/js/front.min.js,wordpress/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js'></script>
<link rel='https://api.w.org/' href='https://www.stone-ideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stone-ideas.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stone-ideas.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.stone-ideas.com/?p=72370' />
<link rel="alternate" type="application/json+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F72370%2Fstone-sustainability-standard-ansi-nsc-373%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F72370%2Fstone-sustainability-standard-ansi-nsc-373%2F&#038;format=xml" />
<style type='text/css'>
img.lazy { display: none; }
</style>

	<!-- Generated by Link Indication Plugin 4.4 - http://sw-guide.de/ -->
	<style type="text/css" media="screen">
		@import url( https://www.stone-ideas.com/wordpress/wp-content/plugins/link-indication/link-indication_style.css );
	</style>
	<!-- /Link Indication Plugin -->
	<!-- <meta name="NextGEN" version="3.2.10" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
Interview-Zusatzschrift { }
</style>
</head>


<body class="single postid-72370 category-archives category-natural-stone-brief-report category-english author-pebe cookies-not-set" itemscope itemtype="http://schema.org/WebPage">

<div id="page">


<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<div style="float:left; margin-top:40px; padding:0px;">
<a href='http://www.stone-ideas.com'><img src='https://www.stone-ideas.com/wordpress/wp-content/SSS_images/banner.jpg' border='0' alt='www.stone-ideas.com' title='www.stone-ideas.com'></a></div>
<div style="float:right;margin-right:0px; margin-top:75px; padding:0px;">


<!-- SEARCH FORM -->
	
<form method="get" id="searchform" action="https://www.stone-ideas.com/">
<input type="text" value="" name="s" id="s" />
<input type="image" src="https://www.stone-ideas.com/wordpress/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
<input type='hidden' name='cat' id ='cat' value='11' /></form>

<!-- END SEARCH FORM -->



</div>


</div><!--END MASTHEAD-->

<ul id="nav-cat" class="clearfloat">

<li class="site_title" style="float:left; margin-top:7px; margin-left:3px;">
The global magazine for architecture, art and design with natural stone</li>




<li class="cat-item cat-item-1">
<a href="https://www.stone-ideas.com/deutsch/" title="Alle unter Deutsch abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_germany.png" border="0" alt="Alle unter Deutsch abgelegten Artikel ansehen" title="Alle unter Deutsch abgelegten Artikel ansehen"></a>
</li>


<li class="cat-item cat-item-16">
<a href="https://www.stone-ideas.com/portugues/" title="Alle unter Portugues abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_portugal.png" border="0" alt="" title=""></a>
</li>


<li class="cat-item cat-item-16">
<a href="https://www.stone-ideas.com/espanol/" title="Alle unter Espanol abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_spain.png" border="0"></a>
</li>



<li class="cat-item cat-item-13">
<a href="https://www.stone-ideas.com/italiano/" title="Alle unter Italiano abgelegten Artikel ansehen"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_italy.png" border="0"></a>
</li>



<li class="cat-item cat-item-9">
<a href="https://www.stone-ideas.com" title="Display all articles posted in English"><img src="https://www.stone-ideas.com/wordpress/wp-content/SSS_images/f_greatbritain.png" border="0"></a>
</li>

	
</ul>



        <div id="content">

      <!-- google_ad_section_start -->




<!-- zwischenloop-->






  
         <!--BEGIN FEATURED CATS-->
     <div id="featured-cats-nonindex">
       <h3>  Recently published </h3>


                
<h5><a href="https://www.stone-ideas.com/category/english/archives/stone-architecture/" class="colortune">Architecture with natural stone&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/72033/global-heritage-stone-resource-ghsr-2/" rel="bookmark" title="The list of Global Heritage Stone Resource (GHSR) grew from 8 to 14 this year" class="colortune">
Global Heritage Stone Resource (GHSR)</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/72022/german-natural-stone-award-2020/" rel="bookmark" title="Call for entries from all over Europe for the German Natural Stone Award 2020 with prizes of 30,000 € in total" class="colortune">
German Natural Stone Award</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/english/archives/natural-stone-design/" class="colortune">Design with natural stone&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/72207/akdotex-by-akdo/" rel="bookmark" title="AKDOTEX: Natural stone tiles with innovative textures and as mosaics in almost infinite combinations" class="colortune">
AKDOTEX by Akdo</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/72154/agape-and-studiopepe-constellation/" rel="bookmark" title="agape from Italy: „Constellation“ collection by Studiopepe designers" class="colortune">
agape, Studiopepe: „Constellation“</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/english/archives/natural-stone-markets/" class="colortune">Markets: Selling Stone&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/72087/natural-stone-branch-2009-and-2019/" rel="bookmark" title="The natural stone branch has undergone groundbreaking modernizations between 2009 and 2019" class="colortune">
The natural stone branch 2009 - 2019</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/71694/blockchain-for-the-natural-stone-market/" rel="bookmark" title="Blockchain ante portas: new transparency for the natural stone market" class="colortune">
Blockchain ante portas</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/english/archives/stone-trade-fairs-reports/" class="colortune">Reports from Stone Trade Fairs&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/72230/marmomac-2019-percorsi-darte/" rel="bookmark" title="„Percorsi d&#8217;Arte” in Hall 1: research and development on the artistic object made of natural stone" class="colortune">
„Percorsi d'Arte” in Hall 1</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/72326/fortaleza-brazil-stone-fair-2019-2/" rel="bookmark" title="FORTALEZA BRAZIL STONE FAIR 2019 (November 05–07, 2019): outstanding quartzites, quartz crystals, exotic stones and many more" class="colortune">
Fortaleza Brazil Stone Fair</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/english/archives/natural-stone-stories/" class="colortune">Stone Stories&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/71930/menhirs-and-a-burial-cairn-massif-central/" rel="bookmark" title="Menhirs and a burial cairn site excavated at the Massif Central in France" class="colortune">
Menhirs found in the Massif Central</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/71836/capital-of-islamic-culture-2019/" rel="bookmark" title="Capital of Islamic Culture 2019: Al-Quds (Jerusalem), Tunis, Badar Seri Begawan and Bissau" class="colortune">
Capital of Islamic Culture 2019</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/english/archives/natural-stone-art/" class="colortune">Art: Sculpting with Marble etc&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/72230/marmomac-2019-percorsi-darte/" rel="bookmark" title="„Percorsi d&#8217;Arte” in Hall 1: research and development on the artistic object made of natural stone" class="colortune">
„Percorsi d'Arte” in Hall 1</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/71921/leonardo-da-vinci-national-geographic-2/" rel="bookmark" title="On Leonardo da Vinci’s anniversary National Geographic commissioned a robot to recreate a statue showing the master himself" class="colortune">
Leonardo da Vinci and the modern robot</a></li>
                </ul>
        
<h5><a href="https://www.stone-ideas.com/category/english/archives/natural-stone-brief-report/" class="colortune">Briefly noted&raquo;</a></h5>

        <ul>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/72178/composition-of-earths-mantle/" rel="bookmark" title="Geochemists measure new composition of Earth&#8217;s mantle" class="colortune">
Composition of Earth's mantle</a></li>
                <li class="clearfloat"><a href="https://www.stone-ideas.com/71786/worldskills-2019-in-kazan-russia/" rel="bookmark" title="WorldSkills 2019 in Kazan, Russia: Quan Zheng is the winner of the gold medal in the stonemasons’ category" class="colortune">
WorldSkills 2019 in Kazan</a></li>
                </ul>
        
</div><!--END FEATURED CATS-->
















<!--zwischenloop beenden-->














        
         
                <div id="contentbox" >   

                <div id="post-72370" class="style post-72370 post type-post status-publish format-standard hentry category-archives category-natural-stone-brief-report category-english">
                        <h2 class="posttitle">The Natural Stone Sustainability Standard (ANSI/NSC 373) has been updated</h2>

                 

                  
<p class="postmetadata">&nbsp; <span id='breadcrumbs' itemprop='breadcrumb'><a rel='home' href='http://www.stone-ideas.com'><span>Home </span></a>&raquo; <span><a href='http://www.stone-ideas.com/english/'> <span>English</span> </a>&raquo; <a href='https://www.stone-ideas.com/category/english/archives/natural-stone-brief-report/'>Briefly noted</a></span> </span> </p>


                                <div class="entry clearfloat">
                                <p><a href="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/NSC_Standard-update19.jpg?ssl=1" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=440%2C326&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/NSC_Standard-update19-440x326.jpg" alt="The Platinum-Label for Quarriers." width="440" height="326" class="lazy aligncenter size-medium wp-image-72372" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/NSC_Standard-update19.jpg?resize=440%2C326&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/NSC_Standard-update19.jpg?resize=768%2C569&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/NSC_Standard-update19.jpg?w=815&amp;ssl=1 815w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /><noscript><img data-attachment-id="72372" data-permalink="https://www.stone-ideas.com/72370/stone-sustainability-standard-ansi-nsc-373/nsc_standard-update19/" data-orig-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/NSC_Standard-update19.jpg?fit=815%2C604&amp;ssl=1" data-orig-size="815,604" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ANSI/NSC 373 Standard" data-image-description="&lt;p&gt;ANSI/NSC 373 Standard&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/NSC_Standard-update19.jpg?fit=440%2C326&amp;ssl=1" data-large-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/NSC_Standard-update19.jpg?fit=815%2C604&amp;ssl=1" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/NSC_Standard-update19.jpg?resize=440%2C326&#038;ssl=1" alt="The Platinum-Label for Quarriers." width="440" height="326" class="aligncenter size-medium wp-image-72372" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/NSC_Standard-update19.jpg?resize=440%2C326&amp;ssl=1 440w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/NSC_Standard-update19.jpg?resize=768%2C569&amp;ssl=1 768w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/NSC_Standard-update19.jpg?w=815&amp;ssl=1 815w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></noscript></a></p>
<p><strong>The changes address issues such as water, site management, land reclamation, as well as corporate governance, among others</strong></p>
<p>The Natural Stone Sustainability Standard (ANSI/NSC 373) has been updated, the Natural Stone Council (NSC) announced. The standard is meant to keep emissions during processing and quarrying as well as distances for transportation or duration of storage to a minimum and to ensure that working conditions expose miners and masons to minimum of health and safety risks, among other criteria. It was first issued in 2014 and establishes criteria and methods for tracking, measuring and improving sustainability in the production of natural stone, long regarded for its durability and resiliency.</p>
<p>„As the building and design market continues to demand greener and more sustainably produced materials, green building programs evolve to meet the rising needs,” says Duke Pointer, Executive Director of the NSC. „Updates to the natural stone certification reflect the stone industry’s commitment to aligning with evolving green building programs.”</p>
<p>The updates published in August 2019 address a broad scope of issues including water, site management, land reclamation, and adaptive use, corporate governance, management of excess process materials, and innovation. </p>
<p>The updates also address a wider range in variability of operations, natural stone dimensional deposits, and regulatory requirements across the country. </p>
<p>The ANSI/NSC 373 joint committee, comprised of members from a cross-section of stakeholders within and outside of the stone industry, worked to update the standard with input from task groups. Along with the updates, the committee has reenergized its efforts to educate the design community about using the standard. </p>
<p>„The heart of ANSI/NSC 373 Sustainable Production of Natural Dimension Stone is continuous improvement,” says Kathy Spanier, Marketing Director of Coldspring and Chair of the NSC’s Sustainability Committee. „With the standard being in the market for about five years, we took feedback from certified companies as well as input from key green building programs to make necessary updates and ensure relevance.” </p>
<p>The standard aligns with materials and resource credits for LEED v.4 and Living Building Challenge projects. It applies to all processors of natural stone, from quarry operators to final stone fabricators. </p>
<p>To access the standard and find a full list of certified stones and how to source them, visit <a href="http://www.naturalstonecouncil.org/sustainability" rel="noopener noreferrer" target="_blank" class="liexternal">www.naturalstonecouncil.org/sustainability</a>. </p>
<p>The Natural Stone Council is a collaboration of stone trade associations to promote the use of marble, granite etc in commercial, residential, government, institutional, educational, and all types of applications interior and exterior. It was founded in 2003 as a not-for-profit organization to unite a diverse industry of natural stone producers and to actively promote natural stone.</p>
<p><a href="http://www.naturalstonecouncil.org" rel="noopener noreferrer" target="_blank" class="liexternal">Natural Stone Council</a></p>
<p>Source: Natural Stone Council</p>
<p><strong>See also:</strong><br />
<a href="https://www.stone-ideas.com/37540/usa-defined-standards-sustainability-natural-stone-products/" target="_blank" rel="noopener noreferrer" class="liimagelink"><img src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=130%2C130&#038;ssl=1" data-original="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/yNSC_Standards-update-130x130.jpg" alt="" width="130" height="130" class="lazy alignleft size-thumbnail wp-image-72374" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/yNSC_Standards-update.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/yNSC_Standards-update.jpg?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/yNSC_Standards-update.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/yNSC_Standards-update.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-recalc-dims="1" /><noscript><img data-attachment-id="72374" data-permalink="https://www.stone-ideas.com/72370/stone-sustainability-standard-ansi-nsc-373/ynsc_standards-update/" data-orig-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/yNSC_Standards-update.jpg?fit=800%2C605&amp;ssl=1" data-orig-size="800,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/yNSC_Standards-update.jpg?fit=440%2C333&amp;ssl=1" data-large-file="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/yNSC_Standards-update.jpg?fit=800%2C605&amp;ssl=1" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/yNSC_Standards-update.jpg?resize=130%2C130&#038;ssl=1" alt="" width="130" height="130" class="alignleft size-thumbnail wp-image-72374" srcset="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/yNSC_Standards-update.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/yNSC_Standards-update.jpg?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/yNSC_Standards-update.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/09/yNSC_Standards-update.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-recalc-dims="1" /></noscript></a><br />
&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>(22.09.2019, USA: 09.22.2019)</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stone-ideas.com%2F72370%2Fstone-sustainability-standard-ansi-nsc-373%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.stone-ideas.com%2F72370%2Fstone-sustainability-standard-ansi-nsc-373%2F&text=The%20Natural%20Stone%20Sustainability%20Standard%20%28ANSI%2FNSC%20373%29%20has%20been%20updated" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.stone-ideas.com%2F72370%2Fstone-sustainability-standard-ansi-nsc-373%2F&media=https%3A%2F%2Fwww.stone-ideas.com%2Fwordpress%2Fwp-content%2Fuploads%2F2019%2F09%2FNSC_Standard-update19-440x326.jpg&description=The%20Natural%20Stone%20Sustainability%20Standard%20%28ANSI%2FNSC%20373%29%20has%20been%20updated" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stone-ideas.com%2F72370%2Fstone-sustainability-standard-ansi-nsc-373%2F&title=The%20Natural%20Stone%20Sustainability%20Standard%20%28ANSI%2FNSC%20373%29%20has%20been%20updated" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li></ul></div>
                                                                </div>

                        

                <p class="nocomments">
 &nbsp;
</p>



<!-- google_ad_section_end -->
</div>
</div>

    
     

















        </div>


<div id="sidebar">




<!-- Dynamic Sidebar / Widgets -->


<div style="width:195px;border:0px solid #b9b9b9; margin:22px 7px; padding:2px;">




<div class="widget clearfloat"><a href="http://fortalezabrazilstonefair.com/" target="_blank" class="widget_sp_image-image-link"><img width="191" height="80" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/03/FBSB19.gif?fit=191%2C80&amp;ssl=1" /></a></div><div class="widget clearfloat"><h3 class="widgettitle">   </h3><a href="https://www.stone-tec.com/en" target="_blank" class="widget_sp_image-image-link" title="   "><img width="191" height="96" alt="   " class="attachment-191x96 aligncenter" style="max-width: 100%;" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2019/05/Banner-Stone-tec20.gif" /></a></div><div class="widget clearfloat"><h3 class="widgettitle">   </h3><a href="http://www.stonefair.org.cn/" target="_blank" class="widget_sp_image-image-link" title="   "><img width="191" height="80" alt="   " class="attachment-full aligncenter" style="max-width: 100%;" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2019/08/logoXiamen-Stone-Fair20.gif?fit=191%2C80&amp;ssl=1" /></a></div> 

</div> 


<!-- END DYNAMIC SIDEBAR -->



<div>

</div>
 


<!-- Navi sprachenabhängig-->

<div class="widget clearfloat" style="margin-bottom:15px;">


<ul><li>Fairs<ul class='children'>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/fairs/'>Stone trade fairs worldwide</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/fairs-for-architecture-construction/'>Fairs for Architecture / Construction</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/fairs-for-design-lifestyles/'>Fairs for Design / Lifestyle</a></li><li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/stone-sculpture-symposium-and-festivals/'>Stone Sculpture Symposia / Festivals</a></li></ul></li></ul><ul>	<li class="cat-item cat-item-11"><a href="https://www.stone-ideas.com/category/english/archives/">Archives</a>
<ul class='children'>
	<li class="cat-item cat-item-81"><a href="https://www.stone-ideas.com/category/english/archives/stone-architecture/">Architecture with natural stone</a>
</li>
	<li class="cat-item cat-item-82"><a href="https://www.stone-ideas.com/category/english/archives/natural-stone-design/">Design with natural stone</a>
</li>
	<li class="cat-item cat-item-85"><a href="https://www.stone-ideas.com/category/english/archives/stone-trade-fairs-reports/">Reports from Stone Trade Fairs</a>
</li>
	<li class="cat-item cat-item-80"><a href="https://www.stone-ideas.com/category/english/archives/natural-stone-markets/">Markets: Selling Stone</a>
</li>
	<li class="cat-item cat-item-83"><a href="https://www.stone-ideas.com/category/english/archives/archive-euroroc/">Euroroc</a>
</li>
	<li class="cat-item cat-item-87"><a href="https://www.stone-ideas.com/category/english/archives/natural-stone-art/">Art: Sculpting with Marble etc</a>
</li>
	<li class="cat-item cat-item-88"><a href="https://www.stone-ideas.com/category/english/archives/natural-stone-brief-report/">Briefly noted</a>
</li>
	<li class="cat-item cat-item-208"><a href="https://www.stone-ideas.com/category/english/archives/natural-stone-stories/">Stone Stories</a>
</li>
	<li class="cat-item cat-item-222"><a href="https://www.stone-ideas.com/category/english/archives/stone-people-jobs/">People and Jobs</a>
</li>
	<li class="cat-item cat-item-86"><a href="https://www.stone-ideas.com/category/english/archives/stone-gallery/">Stone Gallery</a>
</li>
	<li class="cat-item cat-item-217"><a href="https://www.stone-ideas.com/category/english/archives/technology-en/">Technology</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-115"><a href="https://www.stone-ideas.com/category/english/company-news/">Company news</a>
</li>
</ul><ul>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/newsletter_en/'>Newsletter</a></li>
	<li class='cat-item cat-item-5'><a href='https://www.stone-ideas.com/masthead/'>Who we are</a></li>
	</ul>
<span style='text-align: right; color:#efefef'> EN </span></div> 


<!-- END NAVI -->






<!-- Google Banner -->

<div style="width: 202px; margin:7px;">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdBanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-8384503644475945"
     data-ad-slot="1054617748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<!-- Ende Google Banner -->

</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  
  

<!-- ngg_resource_manager_marker --><script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
<!-- Powered by WPtouch Pro: 4.1.5 --><link rel='stylesheet' id='jetpack-carousel-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css,wordpress/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","nonce":"a9de56a663","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-login.php?redirect_to=https%3A%2F%2Fwww.stone-ideas.com%2F72370%2Fstone-sustainability-standard-ansi-nsc-373%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wordpress/wp-includes/js/wp-embed.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/spin.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201938'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201938.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'10079517',post:'72370',tz:'2',srv:'www.stone-ideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '10079517', '72370' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to improve your experience. By your continued use of this site you accept such use. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accept.</a>
				</div>
				
			</div>




</div><!--END FOOTER CHHILD-->
</div><!--END PAGE-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43677521-1', 'stone-ideas.com');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</body>
</html>