
    <!DOCTYPE html>
<html>
<head>

  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=yes">
  <meta name="description" content="">
  <meta name="author" content="">


  


  <!-- Bootstrap core CSS -->
  <link href="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/css/compiled.css" rel="stylesheet">

  <!-- Custom styles for this template -->
  <link href="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/css/si.css" rel="stylesheet">
  <!-- Custom styles for this template -->
  <link href="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/css/media_test.css" rel="stylesheet">

  <link rel='stylesheet' id='shariffcss-css'  href='https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/css/shariff.css?ver=4.6.4' type='text/css' media='all' />


  
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>The Ambedkar Memorial Park in Uttar Pradesh, India, is a stone desert</title>
<meta name="description" content="In the summer months, the plant is an incandescent furnace, among other things because there is too much dark sandstone and greyish granite, which heat up in the sun / Counter example Taj Mahal"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.stone-ideas.com/77097/the-ambedkar-memorial-park-in-uttar-pradesh/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stone-ideas.com/#organization","name":"BusinessStone.com","url":"https://www.stone-ideas.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.stone-ideas.com/#logo","inLanguage":"en-GB","url":"https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2016/08/Logo.jpg?fit=446%2C157&ssl=1","width":446,"height":157,"caption":"BusinessStone.com"},"image":{"@id":"https://www.stone-ideas.com/#logo"}},{"@type":"WebSite","@id":"https://www.stone-ideas.com/#website","url":"https://www.stone-ideas.com/","name":"Stone-ideas.com","inLanguage":"en-GB","description":"International magazine for architecture and design with natural stone","publisher":{"@id":"https://www.stone-ideas.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.stone-ideas.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.stone-ideas.com/77097/the-ambedkar-memorial-park-in-uttar-pradesh/#primaryimage","inLanguage":"en-GB","url":"https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar1.jpg?fit=907%2C544&ssl=1","width":907,"height":544,"caption":"Ambedkar Memorial Park"},{"@type":"WebPage","@id":"https://www.stone-ideas.com/77097/the-ambedkar-memorial-park-in-uttar-pradesh/#webpage","url":"https://www.stone-ideas.com/77097/the-ambedkar-memorial-park-in-uttar-pradesh/","name":"The Ambedkar Memorial Park in Uttar Pradesh, India, is a stone desert","isPartOf":{"@id":"https://www.stone-ideas.com/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"https://www.stone-ideas.com/77097/the-ambedkar-memorial-park-in-uttar-pradesh/#primaryimage"},"datePublished":"2020-04-06T22:00:12+00:00","dateModified":"2020-04-06T19:58:29+00:00","description":"In the summer months, the plant is an incandescent furnace, among other things because there is too much dark sandstone and greyish granite, which heat up in the sun / Counter example Taj Mahal"},{"@type":"Article","@id":"https://www.stone-ideas.com/77097/the-ambedkar-memorial-park-in-uttar-pradesh/#article","isPartOf":{"@id":"https://www.stone-ideas.com/77097/the-ambedkar-memorial-park-in-uttar-pradesh/#webpage"},"author":{"@id":"https://www.stone-ideas.com/#/schema/person/c26d0d396d9d0c94f723129e97d840d8"},"headline":"The Ambedkar Memorial Park in Uttar Pradesh, India, is a stone desert and an example of how the wrong use of natural stone can have an impact","datePublished":"2020-04-06T22:00:12+00:00","dateModified":"2020-04-06T19:58:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.stone-ideas.com/77097/the-ambedkar-memorial-park-in-uttar-pradesh/#webpage"},"publisher":{"@id":"https://www.stone-ideas.com/#organization"},"image":{"@id":"https://www.stone-ideas.com/77097/the-ambedkar-memorial-park-in-uttar-pradesh/#primaryimage"},"articleSection":"Architecture,Architecture news / Archive,Archive,English","inLanguage":"en-GB"},{"@type":["Person"],"@id":"https://www.stone-ideas.com/#/schema/person/c26d0d396d9d0c94f723129e97d840d8","name":"PeBe","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.stone-ideas.com/wordpress/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/gtranslate/gtranslate-style16.css,wordpress/wp-includes/css/dist/block-library/style.min.css,wordpress/wp-includes/js/thickbox/thickbox.css,wordpress/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='slimbox2-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/wp-slimbox2/css/slimbox2.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.stone-ideas.com\/wordpress\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.stone-ideas.com","wp_site_url":"https:\/\/www.stone-ideas.com\/wordpress","wp_root_url":"https:\/\/www.stone-ideas.com","wp_plugins_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins","wp_content_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content","wp_includes_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"200","resizeDuration":"200","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"1","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Bild {x} von {y}","closeKeys":"27,88,67","previousKeys":"37,90","nextKeys":"39,86","prev":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-includes/js/jquery/jquery.js,wordpress/wp-includes/js/jquery/jquery-migrate.min.js,wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js'></script>
<link rel='https://api.w.org/' href='https://www.stone-ideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stone-ideas.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stone-ideas.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.stone-ideas.com/?p=77097' />
<link rel="alternate" type="application/json+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F77097%2Fthe-ambedkar-memorial-park-in-uttar-pradesh%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F77097%2Fthe-ambedkar-memorial-park-in-uttar-pradesh%2F&#038;format=xml" />
<script type='text/javascript'>var gt_request_uri = '/77097/the-ambedkar-memorial-park-in-uttar-pradesh/';</script>
	<!-- Generated by Link Indication Plugin 4.4 - http://sw-guide.de/ -->
	<style type="text/css" media="screen">
		@import url( https://www.stone-ideas.com/wordpress/wp-content/plugins/link-indication/link-indication_style.css );
	</style>
	<!-- /Link Indication Plugin -->
	<!-- <meta name="NextGEN" version="3.3.0" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" 	integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
	<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
Interview-Zusatzschrift { }
</style>

</head>

<body>

	<div id="page" class="container">

		<div id="wrapper">

			<div class="row no-pad">
				
        <!-- header  -->
				<div class="col-28 col-md-28">
					<header>
						<div class="row d-flex d-flex justify-content-between no-pad">
							<div class="col-28 col-md-17">
								<a href="/"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/banner.jpg" class="img-fluid"></a>
							</div>
							<div class="col-28 col-md-7 d-flex align-self-end" style="flex-direction: column;">
								<div>
								    <form role="form" action="/" id="searchform" method="get" class="ml-auto" >
									<div class="input-group d-none d-md-block" style="">
    		    							    <input type="text" class="form-control-sm" id="search_input" name="s" placeholder="" style="width: 170px;"/>
    									    <span class="input-group-btn"><button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button></span>
									</div> <!-- .input-group -->
								    </form>
								</div>
								<style>
								    #gtranslate_selector {
									width: 170px;
									line-height: 0.867rem;
									padding: 0.25rem 0.5rem;
									height: calc(1.5em + 0.5rem + 2px);
									border: 1px solid #ccc;
								    }
								</style>
								<div style="padding: 4px 0;">
								    <!-- GTranslate: https://gtranslate.io/ -->
 <select onchange="doGTranslate(this);" class="notranslate" id="gtranslate_selector" aria-label="Website Language Selector"><option value="">Select Language</option><option value="en|zh-CN">Chinese (Simplified)</option><option value="en|cs">Czech</option><option value="en|da">Danish</option><option value="en|nl">Dutch</option><option value="en|en">English</option><option value="en|fi">Finnish</option><option value="en|fr">French</option><option value="en|de">German</option><option value="en|el">Greek</option><option value="en|it">Italian</option><option value="en|ja">Japanese</option><option value="en|no">Norwegian</option><option value="en|pl">Polish</option><option value="en|pt">Portuguese</option><option value="en|ru">Russian</option><option value="en|es">Spanish</option><option value="en|sv">Swedish</option><option value="en|tr">Turkish</option></select>

<script type="text/javascript">
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='en';if(lang == 'en')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
								</div>

							</div>


						</div>
					</header>					
				</div>
        <!-- end header -->

	      <!-- navi -->
      	<div class="col-28 col-md-28 bg-grey mt-3">
              <!-- Navigation -->
              <nav class="navbar navbar-expand  navbar-custom">

    		    <div class="navbar-header">
              		<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
                  	    <span class="navbar-toggler-icon"></span>
            		</button>
		    </div>

                    <div class="collapse navbar-collapse" id="navbarResponsive">

                        <div class="menu-menu_en-container"><ul id="wop_main_menu" class="nav navbar-nav  "><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown active menu-item-75754 nav-item"><a title="Stone Business" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-75754">Stone Business</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-75754" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75764 nav-item"><a title="Calendar: Stone trade fairs" href="https://www.stone-ideas.com/fairs/" class="dropdown-item">Calendar: Stone trade fairs</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-75763 nav-item"><a title="Archive: all the news" href="https://www.stone-ideas.com/category/english/archive/" class="dropdown-item">Archive: all the news</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75766 nav-item"><a title="Markets: Selling Stone" href="https://www.stone-ideas.com/category/english/archive/natural-stone-markets/" class="dropdown-item">Markets: Selling Stone</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75768 nav-item"><a title="Reports from Stone Trade Fairs" href="https://www.stone-ideas.com/category/english/archive/stone-trade-fairs-reports/" class="dropdown-item">Reports from Stone Trade Fairs</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75770 nav-item"><a title="Briefly noted" href="https://www.stone-ideas.com/category/english/archive/natural-stone-brief-report/" class="dropdown-item">Briefly noted</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76242 nav-item"><a title="Stone Stories" href="https://www.stone-ideas.com/category/english/archive/natural-stone-stories/" class="dropdown-item">Stone Stories</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75773 nav-item"><a title="People and Jobs" href="https://www.stone-ideas.com/category/english/archive/stone-people-jobs/" class="dropdown-item">People and Jobs</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75898 nav-item"><a title="NSI Channel (Natural Stone Institute)" href="https://www.stone-ideas.com/category/english/archive/natural-stone-institute/" class="dropdown-item">NSI Channel (Natural Stone Institute)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75897 nav-item"><a title="Euroroc" href="https://www.stone-ideas.com/category/english/archive/archive-euroroc/" class="dropdown-item">Euroroc</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75774 nav-item"><a title="Technology" href="https://www.stone-ideas.com/category/english/archive/technology-en/" class="dropdown-item">Technology</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75775 nav-item"><a title="Company news" href="https://www.stone-ideas.com/category/english/archive/company-news/" class="dropdown-item">Company news</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-75776 nav-item"><a title="Design" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-75776">Design</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-75776" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75782 nav-item"><a title="Calendar: Fairs for Design / Lifestyle" href="https://www.stone-ideas.com/fairs-for-design-lifestyles/" class="dropdown-item">Calendar: Fairs for Design / Lifestyle</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75779 nav-item"><a title="Design news / Archive" href="https://www.stone-ideas.com/category/english/archive/natural-stone-design/" class="dropdown-item">Design news / Archive</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75781 nav-item"><a title="Designer&#039;s portraits" href="https://www.stone-ideas.com/category/english/design/designers-portraits/" class="dropdown-item">Designer&#8217;s portraits</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-75783 nav-item"><a title="Art" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-75783">Art</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-75783" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75788 nav-item"><a title="Calendar: Stone Sculpture Symposia / Festivals" href="https://www.stone-ideas.com/stone-sculpture-symposium-and-festivals/" class="dropdown-item">Calendar: Stone Sculpture Symposia / Festivals</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76749 nav-item"><a title="Service: Calls for..." href="https://www.stone-ideas.com/category/english/design/service_calls-for/" class="dropdown-item">Service: Calls for&#8230;</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75787 nav-item"><a title="Art news / Archive" href="https://www.stone-ideas.com/category/english/art/art-news/" class="dropdown-item">Art news / Archive</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75789 nav-item"><a title="Artists&#039; Portraits" href="https://www.stone-ideas.com/category/english/art/artists-portraits/" class="dropdown-item">Artists&#8217; Portraits</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76978 nav-item"><a title="Learning sculpting" href="https://www.stone-ideas.com/sculpture-schools/" class="dropdown-item">Learning sculpting</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown active menu-item-75791 nav-item"><a title="Architecture" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-75791">Architecture</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-75791" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75794 nav-item"><a title="Calendar: Fairs for Architecture / Construction" href="https://www.stone-ideas.com/fairs-for-architecture-construction/" class="dropdown-item">Calendar: Fairs for Architecture / Construction</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-76932 nav-item"><a title="Architecture news / Archive" href="https://www.stone-ideas.com/category/english/archive/stone-architecture/" class="dropdown-item">Architecture news / Archive</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76046" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown active menu-item-76046 nav-item"><a title="Stone Search" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-76046">Stone Search</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-76046" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76047 nav-item"><a title="Stone Gallery" href="https://www.stone-ideas.com/category/english/archive/stone-gallery/" class="dropdown-item">Stone Gallery</a></li>
</ul>
</li>
</ul></div>
        		            <form role="form" action="/" id="searchform" method="get" class="ml-auto"></form>
                        
                        
                        <ul id="lang-icons2" class="navbar-nav ml-auto" style="margin-right: 50px !important;">
                            <li class="nav-item active ml-2">
                	            <a href="/category/english"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/f_greatbritain.png"></a>
                            </li>
                            <li class="nav-item active ml-2">
                		    <a href="/category/deutsch"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/f_germany.png"></a>
                            </li>
                            <li class="nav-item active ml-4">
        	                     <a href="/category/italiano"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/f_italy.png"></a>
                            </li>
                            <li class="nav-item active ml-2">
                		            <a href="/category/espanol"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/f_spain.png"></a>
                            </li>
                            <li class="nav-item active ml-2">
        	                      <a href="/category/portugues"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/f_portugal.png"></a>
                            </li>
                        </ul>

                  </div>

              </nav>
      	</div>
        <!-- end navi -->


        

	<!-- contenr -->


				<div class="col-28 col-md-20">
					<div class="row no-pad">
						<!-- featured cats -->
						<div id="featured-cats" class="col-28 col-md-8 mt-4 d-none d-md-block">
							

						</div>
						<!-- end featured cats -->

						<div id="posts-list" class="col-28 col-md-20">
							<!-- posts -->
 							
<div class="">

    <article id="post-77097" class="post-77097 post type-post status-publish format-standard hentry category-architecture category-stone-architecture category-archive category-english">
	<h2 class="entry-header">
	    The Ambedkar Memorial Park in Uttar Pradesh, India, is a stone desert and an example of how the wrong use of natural stone can have an impact	</h2>

	<div class="entry-content">
	    <p><a href="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar1.jpg?ssl=1" class="liimagelink"><img data-attachment-id="77092" data-permalink="https://www.stone-ideas.com/77091/ambedkar-memorial-park-in-uttar-pradesh/waerme_ambedkar1/" data-orig-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar1.jpg?fit=907%2C544&amp;ssl=1" data-orig-size="907,544" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ambedkar Memorial Park" data-image-description="&lt;p&gt;Ambedkar Memorial Park &lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar1.jpg?fit=440%2C264&amp;ssl=1" data-large-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar1.jpg?fit=907%2C544&amp;ssl=1" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar1.jpg?resize=440%2C264&#038;ssl=1" alt="View of the mausoleum in Ambedkar Memorial Park after a monsoon rain in summer. Photo: Ejaz Rizvi / &lt;a href=&quot;https://commons.wikimedia.org/&quot;target=&quot;_blank&quot;&gt;Wikimedia Commons&lt;/a&gt;" width="440" height="264" class="aligncenter size-medium wp-image-77092" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar1.jpg?resize=440%2C264&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar1.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar1.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></a></p>
<p><strong>In the summer months, the plant is an incandescent furnace, among other things because there is too much dark sandstone and greyish granite, which heat up in the sun / Counter example Taj Mahal </strong></p>
<p>In the Indian state of Uttar Pradesh lies the Ambedkar Memorial Park, a huge complex in memory of Dr. Bhimrao Ambedkar, who is often called the „Father of the Indian Constitution&#8221;. When you enter the 107 acres (433,000 m²) site in summer, it takes your breath away: the temperatures are like in a furnace, and this is mainly due to the red sandstone and the greyish granite, which were used in huge quantities for the flooring, staircases, several statues and monumental buildings. Admittedly, the city of Lucknow in the federal state of Uttar Pradesh is already extremely hot, which is why winter is recommended as a travel season.</p>
<p>The site is another example of how natural stone is used without regard to the properties of the material. </p>
<p>For example, if one had used light and polished marble like the Taj Mahal, the extreme blazing heat would not exist. (Of course marble would not be an approriate material for such a high traffic area.)</p>
<p><a href="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar2.jpg?ssl=1" class="liimagelink"><img data-attachment-id="77093" data-permalink="https://www.stone-ideas.com/77091/ambedkar-memorial-park-in-uttar-pradesh/waerme_ambedkar2/" data-orig-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar2.jpg?fit=907%2C543&amp;ssl=1" data-orig-size="907,543" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ambedkar Memorial Park" data-image-description="&lt;p&gt;Ambedkar Memorial Park &lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar2.jpg?fit=440%2C263&amp;ssl=1" data-large-file="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar2.jpg?fit=907%2C543&amp;ssl=1" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar2.jpg?resize=440%2C263&#038;ssl=1" alt="The long line of elephants in Ambedkar Memorial Park. Photo: Ejaz Rizvi / &lt;a href=&quot;https://commons.wikimedia.org/&quot;target=&quot;_blank&quot;&gt;Wikimedia Commons&lt;/a&gt;" width="440" height="263" class="aligncenter size-medium wp-image-77093" srcset="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar2.jpg?resize=440%2C263&amp;ssl=1 440w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar2.jpg?resize=768%2C460&amp;ssl=1 768w, https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar2.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></a><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar3.jpg?ssl=1" class="liimagelink"><img data-attachment-id="77094" data-permalink="https://www.stone-ideas.com/77091/ambedkar-memorial-park-in-uttar-pradesh/waerme_ambedkar3/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar3.jpg?fit=943%2C542&amp;ssl=1" data-orig-size="943,542" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ambedkar Memorial Park" data-image-description="&lt;p&gt;Ambedkar Memorial Park &lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar3.jpg?fit=440%2C253&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar3.jpg?fit=943%2C542&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar3.jpg?resize=440%2C253&#038;ssl=1" alt="Access with the row of elephants after a monsoon rain in summer. Photo: Ranjuthsutari / &lt;a href=&quot;https://commons.wikimedia.org/&quot;target=&quot;_blank&quot;&gt;Wikimedia Commons&lt;/a&gt;" width="440" height="253" class="aligncenter size-medium wp-image-77094" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar3.jpg?resize=440%2C253&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar3.jpg?resize=768%2C441&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar3.jpg?w=943&amp;ssl=1 943w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></a></p>
<p>We know from the basics of physics: the darker the colour of a material, the more heat radiation it absorbs. The radiation comes from the sun and is invisible.</p>
<p>The nature of the surface also plays a role here: if it is polished, i.e. mirrored, so to speak, the heat rays are reflected. </p>
<p>There are no shadows anywhere.</p>
<p>Yet stone actually has excellent temperature properties, which have been used in the architecture of hot countries since time immemorial. There, polished white marble (just as light limestone) is a popular material: even outside in the heat, the stone always feels cool. This is because our body temperature is 38 degrees, but the stone hardly ever reaches this temperature &#8211; if you touch it, it withdraws heat from the skin, giving us the feeling of pleasant cooling.</p>
<p>The reason for this effect is that stone is a good heat conductor due to its compact structure.</p>
<p>Natural stone also has a very good storage capacity for cold or heat. This is why it is a preferred material for stoves and underfloor heating, for example. In Ambedkar Memorial Park you can feel this in the cool night hours when the heat radiation released by the stones reaches the skin as pure heat.</p>
<p><a href="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar4.jpg?ssl=1" class="liimagelink"><img data-attachment-id="77095" data-permalink="https://www.stone-ideas.com/77091/ambedkar-memorial-park-in-uttar-pradesh/waerme_ambedkar4/" data-orig-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar4.jpg?fit=907%2C540&amp;ssl=1" data-orig-size="907,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ambedkar Memorial Park" data-image-description="&lt;p&gt;Ambedkar Memorial Park &lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar4.jpg?fit=440%2C262&amp;ssl=1" data-large-file="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar4.jpg?fit=907%2C540&amp;ssl=1" src="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar4.jpg?resize=440%2C262&#038;ssl=1" alt="Bronze statue of Bhimrao Ambedkar. Unmistakably Abraham Lincoln in Washington D.C. as a role model. Photo: Umesh Singla / &lt;a href=&quot;https://commons.wikimedia.org/&quot;target=&quot;_blank&quot;&gt;Wikimedia Commons&lt;/a&gt;" width="440" height="262" class="aligncenter size-medium wp-image-77095" srcset="https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar4.jpg?resize=440%2C262&amp;ssl=1 440w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar4.jpg?resize=768%2C457&amp;ssl=1 768w, https://i0.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/04/Waerme_Ambedkar4.jpg?w=907&amp;ssl=1 907w" sizes="(max-width: 440px) 100vw, 440px" data-recalc-dims="1" /></a></p>
<p>These properties of the stone are used all over the world, for example in curtain walls. There the stone acts as a temperature buffer in front of the insulation layer behind it and the actual masonry.</p>
<p>Back to Ambedkar Memorial Park. There has been and is a lot of discussion for political reasons about the facility, which was completed in 2008 at a total cost of 7 billion rupees (about 95 million US dollars): there is a long row of monumental elephants in the entrance area &#8211; the animal is the symbol of the Bahujan Samaj Party (BSP). An important politician from their ranks, Mayawati Kumari, had the colossuses set up there.</p>
<p>Elsewhere, she had already commissioned huge stone sculptures.</p>
<p>In connection with the park she is accused of using Ambedkar for the popularity for her party and to secure votes. </p>
<p>Ambedkar came from the caste of the untouchables, but achieved the impossible and worked his way up to a university place. Later, he was instrumental in the country&#8217;s constitution, which formulates the equality of all citizens. Compared to Mahatma Gandhi, he is little known abroad.  </p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stone-ideas.com%2F77097%2Fthe-ambedkar-memorial-park-in-uttar-pradesh%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.stone-ideas.com%2F77097%2Fthe-ambedkar-memorial-park-in-uttar-pradesh%2F&text=The%20Ambedkar%20Memorial%20Park%20in%20Uttar%20Pradesh%2C%20India%2C%20is%20a%20stone%20desert%20and%20an%20example%20of%20how%20the%20wrong%20use%20of%20natural%20stone%20can%20have%20an%20impact" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.stone-ideas.com%2F77097%2Fthe-ambedkar-memorial-park-in-uttar-pradesh%2F&media=https%3A%2F%2Fwww.stone-ideas.com%2Fwordpress%2Fwp-content%2Fuploads%2F2020%2F04%2FWaerme_Ambedkar1-440x264.jpg&description=The%20Ambedkar%20Memorial%20Park%20in%20Uttar%20Pradesh%2C%20India%2C%20is%20a%20stone%20desert%20and%20an%20example%20of%20how%20the%20wrong%20use%20of%20natural%20stone%20can%20have%20an%20impact" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.stone-ideas.com%2F77097%2Fthe-ambedkar-memorial-park-in-uttar-pradesh%2F&title=The%20Ambedkar%20Memorial%20Park%20in%20Uttar%20Pradesh%2C%20India%2C%20is%20a%20stone%20desert%20and%20an%20example%20of%20how%20the%20wrong%20use%20of%20natural%20stone%20can%20have%20an%20impact" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li></ul></div>	
	</div>

    </article><!-- #post-77097 -->

</div>
							
							<!-- end posts -->

						</div>		
					</div>
			
				</div>
				

				<div id="sidebar" class="d-none d-md-block col-md-8">
					<div><h3></h3>   <a href="http://www.stonefair.org.cn/" target="_blank" class="widget_sp_image-image-link" title="   "><img width="191" height="80" alt="   " class="attachment-full aligncenter" style="max-width: 100%;" src="https://i1.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/02/191x80-pixel-New-Banner.gif?fit=191%2C80&amp;ssl=1" /></a></div><div><h3></h3>  <a href="http://fortalezabrazilstonefair.com/" target="_blank" class="widget_sp_image-image-link" title="  "><img width="191" height="80" alt="  " class="attachment-full aligncenter" style="max-width: 100%;" src="https://i2.wp.com/www.stone-ideas.com/wordpress/wp-content/uploads/2020/03/FBSF2020-Banner-191x80px-ENG.gif?fit=191%2C80&amp;ssl=1" /></a></div>				</div>





	<!-- end contenr -->






    <!-- Footer -->


			</div>



		</div>

	</div><!-- end wrapper -->

	<div id="footer" class="container">

	    <div id="wrapper-footer">

	    <div class="row">
		<div class="col-28">
		    <p class="motto">Stone-ideas.com: the International Magazine for Architecture, Design and Art with Natural Stone</p>
		</div>
	    </div>

	    <div class="row">
		<div class="col-28 col-md-7 col1">
		    <ul>
			<li><a href="/"><i class="fas fa-home"></i> Home</a></li>
			<li><a href=""><i class="fas fa-align-justify"></i> Sitemap</a></li>
			<li><a href="/masthead/"><i class="fas fa-edit"></i> Who We Are</a></li>
		    </ul>
		</div>
		<div class="col-28 col-md-7 col2">
			<p>Verlag BusinessStone</p>
			<p>Elssholzstrasse 13</p>
			<p>D-10781 Berlin</p>
			<p>Tel: +49 (0)30 216 7944</p>
			<p>Mail <a href="mailto:peter@stone-ideas.com">peter@stone-ideas.com</a></p>
		</div>

		<div class="col-28 col-md-14 col3">
		    <div class="row">
			<div class="col-14 col-md-4">
			    <img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/logo1.jpg" height="80px">
			</div>
			<div class="col-14 col-md-7">
			    <img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/logo3.jpg" height="80px">
			</div>
			<div class="col-28 col-md-17">
			    <img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/logo2.jpg" width="100%">
			</div>
		    </div>
		</div>
	    </div>
	    
	    </div>

	</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43677521-1', 'stone-ideas.com');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<script src="//stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>


<!-- ngg_resource_manager_marker --><link rel='stylesheet' id='jetpack-carousel-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css,wordpress/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_thickbox_i18n = {"next":"Next &gt;","prev":"&lt; Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","nonce":"098e2025fc","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-login.php?redirect_to=https%3A%2F%2Fwww.stone-ideas.com%2F77097%2Fthe-ambedkar-memorial-park-in-uttar-pradesh%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js,wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js,wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/thickbox/nextgen_thickbox_init.js,wordpress/wp-includes/js/thickbox/thickbox.js,wordpress/wp-includes/js/wp-embed.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/spin.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js,wordpress/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'10079517',post:'77097',tz:'2',srv:'www.stone-ideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '10079517', '77097' ]);
</script>

</body>
</html>
