
    

<!DOCTYPE html>
<html>
<head>

  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=yes">
  <meta name="keywords" content="natural stone, marble, granite, architecture, design, trade fairs, sculpture, symposia ">
  <meta name="description" content="Stone-ideas.com is the worldwide magazine for architecture, design and art with natural stone. ">
  <meta property="og:description" content="Stone-ideas.com is the worldwide magazine for architecture, design and art with natural stone. ">
  <meta name="author" content="Peter Becker / Stone-ideas.com Publishing House">
  <meta name="copyright" content=" (c)Peter Becker / Stone-ideas.com Publishing House">
  <meta name="google-site-verification" content="6Aj7fEfaXK_bn4jUIHDL9BXXiR8zwkwO9ucVoUb7TGA" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

  


  <!-- Bootstrap core CSS -->
  <link href="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/css/compiled.css" rel="stylesheet">

  <!-- Custom styles for this template -->
  <link href="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/css/si.css?ver=19" rel="stylesheet">
  <!-- Custom styles for this template -->
  <link href="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/css/media_test.css" rel="stylesheet">

  <link rel='stylesheet' id='shariffcss-css'  href='https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/css/shariff.css?ver=4.6.4' type='text/css' media='all' />
	<link rel="shortcut icon" href="https://www.stone-ideas.com/favicon.ico">
  <link rel="apple-touch-icon" href="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/08/si-touch.png" sizes="180x180">


  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tyresta National Park in Sweden: landscape relief in Stone</title>
	<meta name="description" content="The project, spanning 10 years from concept to completion, reflects the evolution of stone technology" />
	<link rel="canonical" href="https://www.stone-ideas.com/97281/tyresta-national-park-landscape-relief-in-stone/" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="PeBe" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.stone-ideas.com/97281/tyresta-national-park-landscape-relief-in-stone/#article","isPartOf":{"@id":"https://www.stone-ideas.com/97281/tyresta-national-park-landscape-relief-in-stone/"},"author":{"name":"PeBe","@id":"https://www.stone-ideas.com/#/schema/person/c26d0d396d9d0c94f723129e97d840d8"},"headline":"Tyresta National Park in Sweden has a landscape relief at the main entrance, carved out of the native Moheda Black diabase","datePublished":"2022-12-18T23:00:15+00:00","dateModified":"2022-12-18T20:11:35+00:00","mainEntityOfPage":{"@id":"https://www.stone-ideas.com/97281/tyresta-national-park-landscape-relief-in-stone/"},"wordCount":634,"publisher":{"@id":"https://www.stone-ideas.com/#organization"},"image":{"@id":"https://www.stone-ideas.com/97281/tyresta-national-park-landscape-relief-in-stone/#primaryimage"},"thumbnailUrl":"https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta1-440x319.jpg","articleSection":["Archive: all the stone news","Art","Art news / Archive","Design","Design news / Archive","English"],"inLanguage":"en-GB"},{"@type":"WebPage","@id":"https://www.stone-ideas.com/97281/tyresta-national-park-landscape-relief-in-stone/","url":"https://www.stone-ideas.com/97281/tyresta-national-park-landscape-relief-in-stone/","name":"Tyresta National Park in Sweden: landscape relief in Stone","isPartOf":{"@id":"https://www.stone-ideas.com/#website"},"primaryImageOfPage":{"@id":"https://www.stone-ideas.com/97281/tyresta-national-park-landscape-relief-in-stone/#primaryimage"},"image":{"@id":"https://www.stone-ideas.com/97281/tyresta-national-park-landscape-relief-in-stone/#primaryimage"},"thumbnailUrl":"https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta1-440x319.jpg","datePublished":"2022-12-18T23:00:15+00:00","dateModified":"2022-12-18T20:11:35+00:00","description":"The project, spanning 10 years from concept to completion, reflects the evolution of stone technology","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.stone-ideas.com/97281/tyresta-national-park-landscape-relief-in-stone/"]}]},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://www.stone-ideas.com/97281/tyresta-national-park-landscape-relief-in-stone/#primaryimage","url":"https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta1.jpg","contentUrl":"https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta1.jpg","width":816,"height":592,"caption":"Lanschaftsrelief des Tyresta-Nationalparks in Schweden."},{"@type":"WebSite","@id":"https://www.stone-ideas.com/#website","url":"https://www.stone-ideas.com/","name":"Stone-ideas.com","description":"International magazine for architecture and design with natural stone","publisher":{"@id":"https://www.stone-ideas.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.stone-ideas.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"Organization","@id":"https://www.stone-ideas.com/#organization","name":"BusinessStone.com","url":"https://www.stone-ideas.com/","logo":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://www.stone-ideas.com/#/schema/logo/image/","url":"https://www.stone-ideas.com/wordpress/wp-content/uploads/2016/08/Logo.jpg","contentUrl":"https://www.stone-ideas.com/wordpress/wp-content/uploads/2016/08/Logo.jpg","width":446,"height":157,"caption":"BusinessStone.com"},"image":{"@id":"https://www.stone-ideas.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.stone-ideas.com/#/schema/person/c26d0d396d9d0c94f723129e97d840d8","name":"PeBe","sameAs":["http://www.stone-ideas.com"],"url":"https://www.stone-ideas.com/author/pebe/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css' href='https://www.stone-ideas.com/wordpress/wp-includes/css/dashicons.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/gtranslate/gtranslate-style16.css,wordpress/wp-includes/css/dist/block-library/style.min.css,wordpress/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css,wordpress/wp-includes/js/mediaelement/wp-mediaelement.min.css,wordpress/wp-includes/css/classic-themes.min.css,wordpress/wp-content/plugins/menu-image/includes/css/menu-image.css,wordpress/wp-includes/js/thickbox/thickbox.css,wordpress/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='slimbox2-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/wp-slimbox2/css/slimbox2.css' type='text/css' media='screen' />
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.stone-ideas.com\/wordpress\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.stone-ideas.com","wp_site_url":"https:\/\/www.stone-ideas.com\/wordpress","wp_root_url":"https:\/\/www.stone-ideas.com","wp_plugins_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins","wp_content_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content","wp_includes_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' id='slimbox2_autoload-js-extra'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"200","resizeDuration":"200","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"1","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Bild {x} von {y}","closeKeys":"27,88,67","previousKeys":"37,90","nextKeys":"39,86","prev":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-includes/js/jquery/jquery.min.js,wordpress/wp-includes/js/jquery/jquery-migrate.min.js,wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js,wordpress/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js'></script>
<link rel="https://api.w.org/" href="https://www.stone-ideas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.stone-ideas.com/wp-json/wp/v2/posts/97281" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stone-ideas.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stone-ideas.com/wordpress/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.stone-ideas.com/?p=97281' />
<link rel="alternate" type="application/json+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F97281%2Ftyresta-national-park-landscape-relief-in-stone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stone-ideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stone-ideas.com%2F97281%2Ftyresta-national-park-landscape-relief-in-stone%2F&#038;format=xml" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<script>var gt_request_uri = '/97281/tyresta-national-park-landscape-relief-in-stone/';</script>
	<!-- Generated by Link Indication Plugin 4.4 - http://sw-guide.de/ -->
	<style type="text/css" media="screen">
		@import url( https://www.stone-ideas.com/wordpress/wp-content/plugins/link-indication/link-indication_style.css );
	</style>
	<!-- /Link Indication Plugin -->
		<style>img#wpstats{display:none}</style>
			<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" 	integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" 	integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
		<style id="egf-frontend-styles" type="text/css">
		Interview-Zusatzschrift {} p {} h1 {} h2 {} h3 {} h4 {} h5 {} h6 {} 	</style>
	

</head>

<body>

	<div id="page" class="container">

		<div id="wrapper">

			<div class="row no-pad">
				
        <!-- header  -->
				<div class="col-28 col-md-28">
					<header>
						<div class="row d-flex d-flex justify-content-between no-pad">
							<div class="col-28 col-md-17">
								<a href="/"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/banner.jpg" class="img-fluid"></a>
							</div>
							<div class="col-28 col-md-7 d-flex align-self-end" style="flex-direction: column;">
								<div>
								    <form role="form" action="/" id="searchform" method="get" class="ml-auto" >
									<div class="input-group d-none d-md-block" style="">
    		    							    <input type="text" class="form-control-sm" id="search_input" name="s" placeholder="" style="width: 170px;"/>
    									    <span class="input-group-btn"><button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button></span>
									</div> <!-- .input-group -->
								    </form>
								</div>
								<div style="padding: 4px 0;">
								    <!-- GTranslate: https://gtranslate.io/ -->
 <select onchange="doGTranslate(this);" class="notranslate" id="gtranslate_selector" aria-label="Website Language Selector"><option selected disabled value="">Select Language</option><option value="en|zh-CN">Chinese (Simplified)</option><option value="en|cs">Czech</option><option value="en|da">Danish</option><option value="en|nl">Dutch</option><option value="en|en">English</option><option value="en|fi">Finnish</option><option value="en|fr">French</option><option value="en|de">German</option><option value="en|el">Greek</option><option value="en|it">Italian</option><option value="en|ja">Japanese</option><option value="en|no">Norwegian</option><option value="en|pl">Polish</option><option value="en|pt">Portuguese</option><option value="en|ru">Russian</option><option value="en|es">Spanish</option><option value="en|sv">Swedish</option><option value="en|tr">Turkish</option></select>

<script type="text/javascript">
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='en';if(lang == 'en')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
								</div>

							</div>


						</div>
					</header>					
				</div>
        <!-- end header -->

	      <!-- navi -->
      	<div class="col-28 col-md-28 bg-grey mt-3">
              <!-- Navigation -->
              <nav class="navbar navbar-expand  navbar-custom">

    		    <div class="navbar-header">
              		<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
                  	    <span class="navbar-toggler-icon"></span>
            		</button>
		    </div>

                    <div class="collapse navbar-collapse" id="navbarResponsive">

                        <div class="menu-menu_en-container"><ul id="wop_main_menu" class="nav navbar-nav  "><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-93595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-93595 nav-item"><a title="Home" href="https://www.stone-ideas.com/" class="nav-link">Home</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown active menu-item-75754 nav-item"><a title="Stone Business" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-75754">Stone Business</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-75754" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75764 nav-item"><a title="Calendar: Stone trade fairs" href="https://www.stone-ideas.com/stone-trade-fairs/" class="dropdown-item">Calendar: Stone trade fairs</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-75763 nav-item"><a title="Archive: all the stone news" href="https://www.stone-ideas.com/category/english/archive/" class="dropdown-item">Archive: all the stone news</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75766 nav-item"><a title="Markets: Selling Stone" href="https://www.stone-ideas.com/category/english/archive/natural-stone-markets/" class="dropdown-item">Markets: Selling Stone</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75768 nav-item"><a title="Reports from Stone Trade Fairs" href="https://www.stone-ideas.com/category/english/archive/stone-trade-fairs-reports/" class="dropdown-item">Reports from Stone Trade Fairs</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75770 nav-item"><a title="Briefly noted" href="https://www.stone-ideas.com/category/english/archive/natural-stone-brief-report/" class="dropdown-item">Briefly noted</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76242 nav-item"><a title="Stone Stories" href="https://www.stone-ideas.com/category/english/archive/natural-stone-stories/" class="dropdown-item">Stone Stories</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75773 nav-item"><a title="People and Jobs" href="https://www.stone-ideas.com/category/english/archive/stone-people-jobs/" class="dropdown-item">People and Jobs</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75898 nav-item"><a title="NSI Channel (Natural Stone Institute)" href="https://www.stone-ideas.com/category/english/archive/natural-stone-institute/" class="dropdown-item">NSI Channel (Natural Stone Institute)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75775 nav-item"><a title="Company news" href="https://www.stone-ideas.com/category/english/archive/company-news/" class="dropdown-item">Company news</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75776" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown active menu-item-75776 nav-item"><a title="Design" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-75776">Design</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-75776" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75782 nav-item"><a title="Calendar: Fairs for Design / Lifestyle" href="https://www.stone-ideas.com/fairs-for-design-lifestyles/" class="dropdown-item">Calendar: Fairs for Design / Lifestyle</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-75779 nav-item"><a title="Design news / Archive" href="https://www.stone-ideas.com/category/english/design/natural-stone-design/" class="dropdown-item">Design news / Archive</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-78343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78343 nav-item"><a title="Design-Service: Calls for..." href="https://www.stone-ideas.com/category/english/design/design_service-calls-for/" class="dropdown-item">Design-Service: Calls for&#8230;</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75781 nav-item"><a title="Designer&#039;s portraits" href="https://www.stone-ideas.com/category/english/design/designers-portraits/" class="dropdown-item">Designer&#8217;s portraits</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-75783 nav-item"><a title="Art" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-75783">Art</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-75783" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75788 nav-item"><a title="Calendar: Stone Sculpture Symposia / Festivals" href="https://www.stone-ideas.com/stone-sculpture-symposium-and-festivals/" class="dropdown-item">Calendar: Stone Sculpture Symposia / Festivals</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76749 nav-item"><a title="Service: Calls for Artists" href="https://www.stone-ideas.com/category/english/art/service_calls-for/" class="dropdown-item">Service: Calls for Artists</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-75787 nav-item"><a title="Art news / Archive" href="https://www.stone-ideas.com/category/english/art/art-news/" class="dropdown-item">Art news / Archive</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75789 nav-item"><a title="Artists&#039; Portraits" href="https://www.stone-ideas.com/category/english/art/artists-portraits/" class="dropdown-item">Artists&#8217; Portraits</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-80746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80746 nav-item"><a title="Service for Enthusiasts" href="https://www.stone-ideas.com/category/english/art/service-for-enthusiasts/" class="dropdown-item">Service for Enthusiasts</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-75791 nav-item"><a title="Architecture" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-75791">Architecture</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-75791" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75794 nav-item"><a title="Calendar: Fairs for Architecture / Construction" href="https://www.stone-ideas.com/fairs-for-architecture-construction/" class="dropdown-item">Calendar: Fairs for Architecture / Construction</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76932 nav-item"><a title="Architecture news / Archive" href="https://www.stone-ideas.com/category/english/architecture/stone-architecture/" class="dropdown-item">Architecture news / Archive</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-77804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77804 nav-item"><a title="Service: Calls, webinars..." href="https://www.stone-ideas.com/category/english/architecture/service-calls-for-architecture/" class="dropdown-item">Service: Calls, webinars&#8230;</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-89013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-89013 nav-item"><a title="Stone Finder" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-89013">Stone Finder</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-89013" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-91021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91021 nav-item"><a title="Stone Finder" href="https://www.stone-ideas.com/stone-finder/" class="dropdown-item">Stone Finder</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-91022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91022 nav-item"><a title="Questions &#038; Answers" href="https://www.stone-ideas.com/stone-finder/questions-and-answers/" class="dropdown-item">Questions &#038; Answers</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-96179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96179 nav-item"><a title="Who We Are" href="https://www.stone-ideas.com/masthead/" class="nav-link">Who We Are</a></li>
</ul></div>
        		            <form role="form" action="/" id="searchform" method="get" class="ml-auto"></form>
                        
                        
                        <ul id="lang-icons2" class="navbar-nav ml-auto" style="margin-right: 58px !important;">
                            <li class="nav-item active ml-2">
                	            <a href="/category/english"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/f_greatbritain.png"></a>
                            </li>
                            <li class="nav-item active ml-2">
                		    <a href="/category/deutsch"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/f_germany.png"></a>
                            </li>
                            <!-- <li class="nav-item active ml-4">
        	                     <a href="/category/italiano"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/f_italy.png"></a>
                            </li>
                            <li class="nav-item active ml-2">
                		            <a href="/category/espanol"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/f_spain.png"></a>
                            </li>
                            <li class="nav-item active ml-2">
        	                      <a href="/category/portugues"><img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/f_portugal.png"></a>
                            </li> -->
                        </ul>

                  </div>

              </nav>
      	</div>
        <!-- end navi -->


        

	<!-- contenr -->


				<div class="col-28 col-md-20">
					<div class="row no-pad">
						<!-- featured cats -->
						<div id="featured-cats" class="col-28 col-md-8 mt-4 d-none d-md-block">

													    <div class="menu-left_menu_en-container"><ul id="wop_left_menu" class="left-menu"><li id="menu-item-81483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81483"><a href="#">OUR STONE FINDER</a>
<ul class="sub-menu">
	<li id="menu-item-81484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81484"><a href="https://www.stone-ideas.com/93465/vinalmont-stone-pierre-de-meuse-renier/">VINALMONT LIMESTONE (Calcaire de Meuse), a light grey to brown and very homogenous limestone from Belgian Renier Natuursteen Company</a></li>
</ul>
</li>
<li id="menu-item-81125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81125"><a href="#">FROM OUR ARCHIVE: ARCHITECTURE</a>
<ul class="sub-menu">
	<li id="menu-item-81490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81490"><a href="https://www.stone-ideas.com/49904/stairwell-in-natural-stone-with-a-320-grade-twist/">Stairwell in natural stone with a 320° twist by British Stonemasonry Company</a></li>
</ul>
</li>
<li id="menu-item-81124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81124"><a href="#">FROM OUR ARCHIVE: DESIGN</a>
<ul class="sub-menu">
	<li id="menu-item-81494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81494"><a href="https://www.stone-ideas.com/50529/innovative-design-ideas-in-natural-stone-for-indoors-and-out/">Austrian Stonemasons’ Design Prize 2016 brought innovative ideas in natural stone for indoors and out</a></li>
</ul>
</li>
<li id="menu-item-81126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81126"><a href="#">FROM OUR ARCHIVE: MARKETING/MARKETS</a>
<ul class="sub-menu">
	<li id="menu-item-81491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81491"><a href="https://www.stone-ideas.com/70997/trumps-tariffs-against-china/">Japanese Nikkei Asian Review: deliveries to the US relabeled in Vietnam as reaction to US-President Donald Trump’s tariffs (2019)</a></li>
</ul>
</li>
<li id="menu-item-83152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-83152"><a href="#">FROM OUR ARCHIVE: ART</a>
<ul class="sub-menu">
	<li id="menu-item-83153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83153"><a href="https://www.stone-ideas.com/70966/budris-showroom-in-downtown-milan/">Budri’s showroom in downtown Milan: worth a visit (2019)</a></li>
</ul>
</li>
<li id="menu-item-81122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81122"><a href="#">OUR PARTNERS REPORT</a>
<ul class="sub-menu">
	<li id="menu-item-81123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81123"><a href="https://www.stone-ideas.com/97242/natural-stone-institutes-building-stone-magazine-fall-2022/">Natural Stone Institute’s Building Stone Magazine, Fall 2022: Bybee Prize for Tod Williams and Billie Tsien (TWBTA Architects)</a></li>
</ul>
</li>
</ul></div>
						</div>
						<!-- end featured cats -->

						<div id="posts-list" class="col-28 col-md-20">
							<!-- posts -->
 							
<div class="">


    <article id="post-97281" class="post-97281 post type-post status-publish format-standard hentry category-archive category-art category-art-news category-design category-natural-stone-design category-english">
	<h2 class="entry-header">
	    Tyresta National Park in Sweden has a landscape relief at the main entrance, carved out of the native Moheda Black diabase	</h2>

	<div class="entry-content">
	    <p><a href="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta1.jpg" class="liimagelink"><img data-attachment-id="97273" data-permalink="https://www.stone-ideas.com/97272/tyresta-nationalpark-landschaftsrelief-aus-stein/nationalpark_schweden_tyresta1/" data-orig-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta1.jpg" data-orig-size="816,592" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lanschaftsrelief des Tyresta-Nationalparks in Schweden." data-image-description="&lt;p&gt;Lanschaftsrelief des Tyresta-Nationalparks in Schweden.&lt;/p&gt;
" data-image-caption="" data-medium-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta1-440x319.jpg" data-large-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta1.jpg" decoding="async" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta1-440x319.jpg" alt="Tyresta National Park in Sweden: landscape relief in local diabase." width="440" height="319" class="aligncenter size-medium wp-image-97273" srcset="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta1-440x319.jpg 440w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta1-768x557.jpg 768w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta1-24x17.jpg 24w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta1-36x26.jpg 36w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta1-66x48.jpg 66w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta1.jpg 816w" sizes="(max-width: 440px) 100vw, 440px" /></a><a href="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta2.jpg" class="liimagelink"><img data-attachment-id="97274" data-permalink="https://www.stone-ideas.com/97272/tyresta-nationalpark-landschaftsrelief-aus-stein/nationalpark_schweden_tyresta2/" data-orig-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta2.jpg" data-orig-size="816,603" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lanschaftsrelief des Tyresta-Nationalparks in Schweden." data-image-description="&lt;p&gt;Lanschaftsrelief des Tyresta-Nationalparks in Schweden.&lt;/p&gt;
" data-image-caption="" data-medium-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta2-440x325.jpg" data-large-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta2.jpg" decoding="async" loading="lazy" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta2-440x325.jpg" alt="Tyresta National Park in Sweden: landscape relief in local diabase." width="440" height="325" class="aligncenter size-medium wp-image-97274" srcset="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta2-440x325.jpg 440w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta2-768x568.jpg 768w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta2-24x18.jpg 24w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta2-36x27.jpg 36w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta2-65x48.jpg 65w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta2.jpg 816w" sizes="(max-width: 440px) 100vw, 440px" /></a></p>
<p><strong>The project, spanning 10 years from concept to completion, reflects the evolution of stone technology</strong></p>
<p>A bird&#8217;s eye view of the landscape is part of every national park. This is because such topographic maps are the most vivid way to present the mountains and valleys in an area. However: what is the best material for such a relief? Many examples are known from all over the world: some are cast from bronze, some are molded from plastic, and some are carved from wood. From the Swedish Tyresta National Park now comes another solution, made of stone, and from a local material, namely the dark Moheda diabase.</p>
<p>Actually, this choice of material has always been obvious because stone is extremely durable, so it can be placed outdoors. </p>
<p>However, the course of the project shows why stone has hardly ever been used in such applications before and why it took almost 10 years from the initial idea to completion in 2020 for the Tyresta National Park. </p>
<p>It is about the development of stone processing with CNC.</p>
<p>Indeed, 10 years ago it was still fraught with some uncertainties. For example, those responsible at the time were not sure whether it would be possible to transfer the contour lines to the stone surface with sufficient accuracy using a milling machine. And when it came to the costs, one of the estimates even reached the utopian sum of €750,000. </p>
<p>Since then, however, the situation has changed fundamentally and there is sufficient experience with CNC control and Robot arms.  </p>
<p>In the case of the Tyresta National Park, the use of local stone was also motivated by the idea of creating a model that could be touched: on the one hand by the visually impaired and blind, and on the other by children. </p>
<p><a href="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta3.jpg" class="liimagelink"><img data-attachment-id="97275" data-permalink="https://www.stone-ideas.com/97272/tyresta-nationalpark-landschaftsrelief-aus-stein/nationalpark_schweden_tyresta3/" data-orig-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta3.jpg" data-orig-size="816,604" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lanschaftsrelief des Tyresta-Nationalparks in Schweden." data-image-description="&lt;p&gt;Lanschaftsrelief des Tyresta-Nationalparks in Schweden.&lt;/p&gt;
" data-image-caption="" data-medium-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta3-440x326.jpg" data-large-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta3.jpg" decoding="async" loading="lazy" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta3-440x326.jpg" alt="Tyresta National Park in Sweden: landscape relief in local diabase." width="440" height="326" class="aligncenter size-medium wp-image-97275" srcset="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta3-440x326.jpg 440w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta3-768x568.jpg 768w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta3-24x18.jpg 24w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta3-36x27.jpg 36w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta3-65x48.jpg 65w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta3.jpg 816w" sizes="(max-width: 440px) 100vw, 440px" /></a><a href="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta4.jpg" class="liimagelink"><img data-attachment-id="97276" data-permalink="https://www.stone-ideas.com/97272/tyresta-nationalpark-landschaftsrelief-aus-stein/nationalpark_schweden_tyresta4/" data-orig-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta4.jpg" data-orig-size="815,604" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lanschaftsrelief des Tyresta-Nationalparks in Schweden." data-image-description="&lt;p&gt;Lanschaftsrelief des Tyresta-Nationalparks in Schweden.&lt;/p&gt;
" data-image-caption="" data-medium-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta4-440x326.jpg" data-large-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta4.jpg" decoding="async" loading="lazy" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta4-440x326.jpg" alt="Tyresta National Park in Sweden: landscape relief in local diabase." width="440" height="326" class="aligncenter size-medium wp-image-97276" srcset="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta4-440x326.jpg 440w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta4-768x569.jpg 768w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta4-24x18.jpg 24w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta4-36x27.jpg 36w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta4-65x48.jpg 65w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta4.jpg 815w" sizes="(max-width: 440px) 100vw, 440px" /></a></p>
<p>The basic shape of the landscape relief is now an equilateral hexagon with 1.5 m edge length and 1 t weight. It is milled from a block of Moheda Black Diabase on a scale of<br />
1:5000 scale. The base consists of a 3 t piece of the same stone. </p>
<p>The total height of the object is 55 cm, so it does not pose any danger if the children want to climb on it.</p>
<p>Important for the decision in favor of natural stone as a material was also that you can engrave information in it. The short texts are highlighted here with color.</p>
<p><a href="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta5.jpg" class="liimagelink"><img data-attachment-id="97277" data-permalink="https://www.stone-ideas.com/97272/tyresta-nationalpark-landschaftsrelief-aus-stein/nationalpark_schweden_tyresta5/" data-orig-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta5.jpg" data-orig-size="816,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lanschaftsrelief des Tyresta-Nationalparks in Schweden." data-image-description="&lt;p&gt;Lanschaftsrelief des Tyresta-Nationalparks in Schweden.&lt;/p&gt;
" data-image-caption="" data-medium-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta5-440x326.jpg" data-large-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta5.jpg" decoding="async" loading="lazy" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta5-440x326.jpg" alt="Tyresta National Park in Sweden: landscape relief in local diabase." width="440" height="326" class="aligncenter size-medium wp-image-97277" srcset="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta5-440x326.jpg 440w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta5-768x569.jpg 768w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta5-24x18.jpg 24w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta5-36x27.jpg 36w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta5-65x48.jpg 65w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta5.jpg 816w" sizes="(max-width: 440px) 100vw, 440px" /></a><a href="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta6.jpg" class="liimagelink"><img data-attachment-id="97278" data-permalink="https://www.stone-ideas.com/97272/tyresta-nationalpark-landschaftsrelief-aus-stein/nationalpark_schweden_tyresta6/" data-orig-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta6.jpg" data-orig-size="816,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lanschaftsrelief des Tyresta-Nationalparks in Schweden." data-image-description="&lt;p&gt;Lanschaftsrelief des Tyresta-Nationalparks in Schweden.&lt;/p&gt;
" data-image-caption="" data-medium-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta6-440x326.jpg" data-large-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta6.jpg" decoding="async" loading="lazy" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta6-440x326.jpg" alt="Tyresta National Park in Sweden: landscape relief in local diabase." width="440" height="326" class="aligncenter size-medium wp-image-97278" srcset="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta6-440x326.jpg 440w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta6-768x569.jpg 768w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta6-24x18.jpg 24w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta6-36x27.jpg 36w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta6-65x48.jpg 65w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta6.jpg 816w" sizes="(max-width: 440px) 100vw, 440px" /></a></p>
<p>Yellow anodized aluminum pins mark the trails through the park. Stations for resting are specially marked.</p>
<p>After the work of the milling machine, the stone surface was reworked by hand. </p>
<p><a href="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta7.jpg" class="liimagelink"><img data-attachment-id="97279" data-permalink="https://www.stone-ideas.com/97272/tyresta-nationalpark-landschaftsrelief-aus-stein/nationalpark_schweden_tyresta7/" data-orig-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta7.jpg" data-orig-size="813,594" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lanschaftsrelief des Tyresta-Nationalparks in Schweden." data-image-description="&lt;p&gt;Lanschaftsrelief des Tyresta-Nationalparks in Schweden.&lt;/p&gt;
" data-image-caption="" data-medium-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta7-440x321.jpg" data-large-file="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta7.jpg" decoding="async" loading="lazy" src="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta7-440x321.jpg" alt="Tyresta National Park in Sweden: landscape relief in local diabase." width="440" height="321" class="aligncenter size-medium wp-image-97279" srcset="https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta7-440x321.jpg 440w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta7-768x561.jpg 768w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta7-24x18.jpg 24w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta7-36x26.jpg 36w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta7-66x48.jpg 66w, https://www.stone-ideas.com/wordpress/wp-content/uploads/2022/12/Nationalpark_Schweden_Tyresta7.jpg 813w" sizes="(max-width: 440px) 100vw, 440px" /></a></p>
<p>In the process, an additional design option emerged as if by magic: the highly polished stone surfaces of the lakes are jet black &#8211; in fine weather, they reflect the sky as in a real body of water, after a downpour, they become real water surfaces, and in winter they bear the sheen of ice and snow or the bizarre white of hoarfrost. </p>
<p>Scientific accuracy characterizes the relief, but a concession has been made: to make the mountains and valleys more visible, the ratio of height to width is distorted in scale. Normally, the landscape would have become extremely flat. </p>
<p>The hexagon as a basic shape is based on the logo of the national park, with a star on such a base. This mark is engraved in golden color in the relief and is also found not far away separately at the main entrance of the complex. </p>
<p>The relief itself stands at the end of a row of boulders in front of the entrance, symbolizing individual mountains from the park.</p>
<p><a href="https://www.sverigesnationalparker.se/en/choose-park---list/tyresta-national-park/visitor-information/entrances--trails/" rel="noopener" target="_blank" class="liexternal">Tyresta National Park</a></p>
<p>The project is described in detail <a href="https://www.sten.se/wp-content/uploads/2022/10/STEN-2203_Hela.pdf" rel="noopener" target="_blank" class="lipdf">in Swedish in the Sten magazine (03/2022)</a> of the local natural stone association.</p>
<p>Photos: Peer Wallsten</p>
<p>(10.12.2022, USA: 12.19.2022)</p>
	
	</div>

    </article><!-- #post-97281 -->


</div>
							
							<!-- end posts -->

						</div>		
					</div>
			
				</div>
				

				<div id="sidebar" class="d-none d-md-block col-md-8">
					
<aside id="secondary" class="widget-area">
	<div id="gg-baner">
		<div><h3></h3><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdBanner -->
<ins class="adsbygoogle"
	 style="display:inline-block;width:200px;height:150px"
	 data-ad-client="ca-pub-8384503644475945"
	 data-ad-slot="1054617748"></ins>
<script>
	 (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdBanner 2 -->
<ins class="adsbygoogle"
	 style="display:inline-block;width:200px;height:200px"
	 data-ad-client="ca-pub-8384503644475945"
	 data-ad-slot="1696795010"></ins>
<script>
	 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div>
</div>

</aside><!-- #secondary -->
				</div>





	<!-- end contenr -->






    <!-- Footer -->


			</div>



		</div>

	</div><!-- end wrapper -->

	<div id="footer" class="container">

	    <div id="wrapper-footer">

	    <div class="row">
<!-- 
		<div class="col-28 col-md-7 col1">
		    <ul>
			<li><a href="/"><i class="fas fa-home"></i> Home</a></li>
			<li><a href="/sitemap/"><i class="fas fa-align-justify"></i> Sitemap</a></li>
			<li><a href="/masthead/"><i class="fas fa-edit"></i> Who We Are</a></li>
		    </ul>
		</div>
		<div class="col-28 col-md-7 col2">
			<p>Verlag BusinessStone</p>
			<p>Elssholzstrasse 13</p>
			<p>D-10781 Berlin</p>
			<p>Tel: +49 (0)30 216 7944</p>
			<p><a href="mailto:peter@stone-ideas.com">Mail</a></p>
		</div>
 -->

		<div class="col-28 col-md-14 col3">
		    <p class="motto">Stone-ideas.com: the International Magazine for Architecture, Design and Art with Natural Stone</p>
		</div>

		<div class="col-28 col-md-14 col3">
		    <div class="row">
			<div class="col-14 col-md-4">
			    <img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/logo1.jpg" height="80px">
			</div>
			<div class="col-14 col-md-7">
			    <img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/logo3.jpg" height="80px">
			</div>
			<div class="col-28 col-md-17">
			    <img src="https://www.stone-ideas.com/wordpress/wp-content/themes/stone-ideas/images/logo2.jpg" width="100%">
			</div>
		    </div>
		</div>
	    </div>
	    
	    </div>

	</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43677521-1', 'stone-ideas.com');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>



<script src="//stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>


		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea autocomplete="new-password" 
													id="e2d2cd8110"  name="e2d2cd8110" 
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													
													placeholder="Write a Comment..."
												></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "abe5510557d6975ad33e06106b4471d2" );document.getElementById("e2d2cd8110").setAttribute( "id", "comment" );</script>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='jetpack-carousel-swiper-css-group-css' href='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/jetpack/modules/carousel/swiper-bundle.css,wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css' type='text/css' media='all' />
<script type='text/javascript' id='ngg_common-js-extra'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' id='ngg_lightbox_context-js-extra'>
/* <![CDATA[ */

var nextgen_thickbox_i18n = {"next":"Next &gt;","prev":"&lt; Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them."};
/* ]]> */
</script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.stone-ideas.com\/wordpress\/wp-admin\/admin-ajax.php","nonce":"836c0b1174","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.stone-ideas.com\/wordpress\/wp-login.php?redirect_to=https%3A%2F%2Fwww.stone-ideas.com%2F97281%2Ftyresta-national-park-landscape-relief-in-stone%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stone-ideas.com/wordpress/wp-content/plugins/bwp-minify/min/?f=wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js,wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js,wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/thickbox/nextgen_thickbox_init.js,wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/thickbox/thickbox.js,wordpress/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
	<script src='https://stats.wp.com/e-202251.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'10079517',post:'97281',tz:'1',srv:'www.stone-ideas.com',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '10079517', '97281' ]);
	</script>
</body>
</html>
